<!DOCTYPE html> <!--[if IE 8]><html class="ie ie8" dir="rtl" lang="ar"> <![endif]--> <!--[if IE 9]><html class="ie ie9" dir="rtl" lang="ar"> <![endif]--> <!--[if gt IE 9]><!--><html dir="rtl" lang="ar"> <!--<![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="//muraselon.com/xmlrpc.php" /><title>باريس سان جيرمان يعثر على بديل نيمار العائد إلى برشلونة | موقع مراسلون</title><style id="rocket-critical-css">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</style><link rel="preload" href="//fonts.googleapis.com/css?family=Open%20Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600%7CRoboto%3A500&subset=latin%2Clatin-ext&display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" /><link rel="preload" href="//muraselon.com/wp-content/cache/min/1/1883977ed9f637ca3379394a7271c572.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="description" content="في ظل محاولات نجم باريس سان جيرمان نيمار دا سيلفا، الرحيل عن النادي الباريسي، والعودة إلى برشلونة، يسعى المدرب توخيل للعثور على بديل.وكشفت صحيفة" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="//muraselon.com/2019/11/%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d8%b3%d8%a7%d9%86-%d8%ac%d9%8a%d8%b1%d9%85%d8%a7%d9%86-%d9%8a%d8%b9%d8%ab%d8%b1-%d8%b9%d9%84%d9%89-%d8%a8%d8%af%d9%8a%d9%84-%d9%86%d9%8a%d9%85%d8%a7%d8%b1-%d8%a7%d9%84/" /><meta property="og:locale" content="ar_AR" /><meta property="og:type" content="article" /><meta property="og:title" content="باريس سان جيرمان يعثر على بديل نيمار العائد إلى برشلونة | موقع مراسلون" /><meta property="og:description" content="في ظل محاولات نجم باريس سان جيرمان نيمار دا سيلفا، الرحيل عن النادي الباريسي، والعودة إلى برشلونة، يسعى المدرب توخيل للعثور على بديل.وكشفت صحيفة" /><meta property="og:url" content="https://muraselon.com/2019/11/%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d8%b3%d8%a7%d9%86-%d8%ac%d9%8a%d8%b1%d9%85%d8%a7%d9%86-%d9%8a%d8%b9%d8%ab%d8%b1-%d8%b9%d9%84%d9%89-%d8%a8%d8%af%d9%8a%d9%84-%d9%86%d9%8a%d9%85%d8%a7%d8%b1-%d8%a7%d9%84/" /><meta property="og:site_name" content="موقع مراسلون" /><meta property="article:publisher" content="https://www.facebook.com/Muraselon.News/" /><meta property="article:tag" content="انتقال نيمار" /><meta property="article:tag" content="باريس سان جيرمان" /><meta property="article:tag" content="بديل نيمار" /><meta property="article:tag" content="برشلونة" /><meta property="article:tag" content="بوروسيا دورتموند" /><meta property="article:tag" content="سانشو" /><meta property="article:tag" content="نيمار" /><meta property="article:section" content="رياضة" /><meta property="article:published_time" content="2019-11-18T12:46:59+02:00" /><meta property="og:image" content="https://muraselon.com/wp-content/uploads/2019/11/neymar-psg-2019-20_10n75xhfw9dn51p13o7chx3god-1024x585.jpg" /><meta property="og:image:secure_url" content="https://muraselon.com/wp-content/uploads/2019/11/neymar-psg-2019-20_10n75xhfw9dn51p13o7chx3god-1024x585.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="585" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="في ظل محاولات نجم باريس سان جيرمان نيمار دا سيلفا، الرحيل عن النادي الباريسي، والعودة إلى برشلونة، يسعى المدرب توخيل للعثور على بديل.وكشفت صحيفة" /><meta name="twitter:title" content="باريس سان جيرمان يعثر على بديل نيمار العائد إلى برشلونة | موقع مراسلون" /><meta name="twitter:site" content="@Muraselon_ar" /><meta name="twitter:image" content="https://muraselon.com/wp-content/uploads/2019/11/neymar-psg-2019-20_10n75xhfw9dn51p13o7chx3god-scaled.jpg" /><meta name="twitter:creator" content="@Muraselon_ar" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//vidyome-com.cdn.vidyome.com' /><link rel='dns-prefetch' href='//adservice.google.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//stats.wp.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel='dns-prefetch' href='//ampcid.google.com' /><link rel='dns-prefetch' href='//www.facebook.com' /><link rel='dns-prefetch' href='//staticxx.facebook.com' /><link rel='dns-prefetch' href='//stats.g.doubleclick.net' /><link rel='dns-prefetch' href='//static.xx.fbcdn.net' /><link rel='dns-prefetch' href='//scontent-dus1-1.xx.fbcdn.net' /><link rel="alternate" type="application/rss+xml" title="موقع مراسلون &laquo; الخلاصة" href="//muraselon.com/feed/" /><link rel="alternate" type="application/rss+xml" title="موقع مراسلون &laquo; خلاصة التعليقات" href="//muraselon.com/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><!--[if lt IE 9]><link rel='preload' id='vc_lte_ie9-css'  href='//muraselon.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='screen' /> <![endif]--><link rel='preload' id='better-framework-font-1-css' href='//fonts.googleapis.com/earlyaccess/droidarabicnaskh.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://muraselon.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='//muraselon.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"muraselon.com","event_timeout":100,"event_precision":1,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}}; /* ]]> */</script> <!--[if lt IE 9]> <script type='text/javascript' src='//muraselon.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.16'></script> <![endif]--> <!--[if lt IE 9]> <script type='text/javascript' src='//muraselon.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16'></script> <![endif]--><link rel='https://api.w.org/' href='//muraselon.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="//muraselon.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//muraselon.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3" /><link rel='shortlink' href='//wp.me/pa9J8V-o1k' /><link rel="alternate" type="application/json+oembed" href="//muraselon.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuraselon.com%2F2019%2F11%2F%25d8%25a8%25d8%25a7%25d8%25b1%25d9%258a%25d8%25b3-%25d8%25b3%25d8%25a7%25d9%2586-%25d8%25ac%25d9%258a%25d8%25b1%25d9%2585%25d8%25a7%25d9%2586-%25d9%258a%25d8%25b9%25d8%25ab%25d8%25b1-%25d8%25b9%25d9%2584%25d9%2589-%25d8%25a8%25d8%25af%25d9%258a%25d9%2584-%25d9%2586%25d9%258a%25d9%2585%25d8%25a7%25d8%25b1-%25d8%25a7%25d9%2584%2F" /><link rel="alternate" type="text/xml+oembed" href="//muraselon.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuraselon.com%2F2019%2F11%2F%25d8%25a8%25d8%25a7%25d8%25b1%25d9%258a%25d8%25b3-%25d8%25b3%25d8%25a7%25d9%2586-%25d8%25ac%25d9%258a%25d8%25b1%25d9%2585%25d8%25a7%25d9%2586-%25d9%258a%25d8%25b9%25d8%25ab%25d8%25b1-%25d8%25b9%25d9%2584%25d9%2589-%25d8%25a8%25d8%25af%25d9%258a%25d9%2584-%25d9%2586%25d9%258a%25d9%2585%25d8%25a7%25d8%25b1-%25d8%25a7%25d9%2584%2F&#038;format=xml" /><link rel="amphtml" href="//muraselon.com/amp/2019/11/%D8%A8%D8%A7%D8%B1%D9%8A%D8%B3-%D8%B3%D8%A7%D9%86-%D8%AC%D9%8A%D8%B1%D9%85%D8%A7%D9%86-%D9%8A%D8%B9%D8%AB%D8%B1-%D8%B9%D9%84%D9%89-%D8%A8%D8%AF%D9%8A%D9%84-%D9%86%D9%8A%D9%85%D8%A7%D8%B1-%D8%A7%D9%84/" /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//widgets.wp.com' /><style type='text/css'>img#wpstats{display:none}</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7763190809420090",
          enable_page_level_ads: true
     });</script> <meta name="google-site-verification" content="Yy_hIwH842gEFGgPTsg52aqyVUjskC2U_3WbXNFFXbE" /><meta name="msvalidate.01" content="68996935B9DFA1DC33F4E83DFE290A34" /><link rel="shortcut icon" href="//muraselon.com/wp-content/uploads/2017/08/favicon.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /><link rel="icon" href="//muraselon.com/wp-content/uploads/2017/08/cropped-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="//muraselon.com/wp-content/uploads/2017/08/cropped-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="//muraselon.com/wp-content/uploads/2017/08/cropped-favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://muraselon.com/wp-content/uploads/2017/08/cropped-favicon-270x270.png" /><style>.entry-content p{text-align:justify;line-height:normal}.section-heading.sh-t1 .h-text{font-size:14px;color:#fff;background:#2b2b2b!important}.Footer_Popular h2.title{font-size:13px!important;color:#fff;background:#2b2b2b}.Footer_Popular .listing-item-text-3 .title{font-size:13px;color:#fff;background:#2b2b2b}.Footer_Popular .section-heading:after{height:4px;top:50%;margin-top:0;background:rgb(97,97,97,.6)!important}.widget .widget-heading>.h-text{color:#fff;background:#2b2b2b!important}.btn-bs-pagination{border:1px solid rgb(255,90,15);color:rgb(255,255,255)!important;background-color:#ff5a0f}.breaking-news-right{width:100%;padding-right:30px}.breaking-news-right-h2{font-family:inherit;font-size:22px;text-align:center}.site-header.header-style-8 .main-menu.menu>li.menu-item-has-children>a:after{right:5px}@media(min-width:768px) and (max-width:1018px){.single-post-title{font-family:Arial}.entry-content{font-family:Arial;font-size:18px;text-align:justify}.site-footer .copy-footer .container .menu li{margin:10px 10px 10px 0}}@media(max-width:767px){.single-post-title{font-family:Arial}.entry-content{font-family:Arial;font-size:18px;text-align:justify}.site-footer .copy-footer .container .menu li{margin:10px 10px 10px 0}.main-wrap{background-color:#fff}.post-related,.post-template-1 .single-container>.post,.widget,body.archive .content-column .listing,body.search .content-column .listing{border:0 solid #d2dce3}}</style><style type="text/css" id="wp-custom-css">.amp-wp-meta{visibility:hidden}.amp-wp-article{color:#353535;font-weight:900;margin:1.5em auto;max-width:840px;overflow-wrap:break-word;word-wrap:break-word}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style>.ai-viewport-3{display:none!important}.ai-viewport-2{display:none!important}.ai-viewport-1{display:inherit!important}.ai-viewport-0{display:none!important}@media (min-width:768px) and (max-width:979px){.ai-viewport-1{display:none!important}.ai-viewport-2{display:inherit!important}}@media (max-width:767px){.ai-viewport-1{display:none!important}.ai-viewport-3{display:inherit!important}}.ai-close{position:relative}.ai-close-button{position:absolute;top:-8px;right:-8px;width:24px;height:24px;background:url(https://muraselon.com/wp-content/plugins/ad-inserter-pro/css/images/close-button.png) no-repeat center center;cursor:pointer;z-index:9;display:none}.ai-close-show{display:block}.ai-close-left{right:unset;left:-10px}.ai-close-bottom{top:unset;bottom:-11px}.ai-close-none{visibility:hidden}.ai-close-fit{width:fit-content;width:-moz-fit-content}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> </head><body class="rtl post-template-default single single-post postid-92338 single-format-standard cookies-not-set bs-theme bs-publisher bs-publisher-top-news active-light-box active-top-line close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search infinity-related-post single-prim-cat-46 single-cat-46  wpb-js-composer js-comp-ver-6.0.2 vc_responsive bs-ll-d" dir="rtl"><div class="main-wrap content-main-wrap"><header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><section class="topbar topbar-style-1 hidden-xs hidden-xs"><div class="content-wrap"><div class="container"><div class="topbar-inner clearfix"><div class="section-links"><div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/muraselon.News" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a></li><li class="social-item twitter"><a href="https://twitter.com/Muraselon_ar" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a></li><li class="social-item youtube"><a href="https://youtube.com/channel/UCNW3LyzE7HQeCww0GkPPdgw" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a></li><li class="social-item telegram"><a href="https://t.me/muraselon" target="_blank"> <i class="item-icon bsfi-telegram"></i><span class="item-title"> Friends </span> </a></li></ul></div></div><div class="section-menu"><div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="top-menu-container"><ul id="top-navigation" class="top-menu menu clearfix bsm-pure"><li id="topbar-date" class="menu-item menu-item-date"> <span class="topbar-date">الإثنين, نوفمبر 18, 2019</span></li><li id="menu-item-433-en" class="lang-item lang-item-10 lang-item-en no-translation menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-433-en"><a href="https://en.muraselon.com/" hreflang="en-GB" lang="en-GB"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" title="English" alt="English" width="16" height="11" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAflJREFUeNpinDRzn5qN3uFDt16+YWBg+Pv339+KGN0rbVP+//2rW5tf0Hfy/2+mr99+yKpyOl3Ydt8njEWIn8f9zj639NC7j78eP//8739GVUUhNUNuhl8//ysKeZrJ/v7z10Zb2PTQTIY1XZO2Xmfad+f7XgkXxuUrVB6cjPVXef78JyMjA8PFuwyX7gAZj97+T2e9o3d4BWNp84K1NzubTjAB3fH0+fv6N3qP/ir9bW6ozNQCijB8/8zw/TuQ7r4/ndvN5mZgkpPXiis3Pv34+ZPh5t23//79Rwehof/9/NDEgMrOXHvJcrllgpoRN8PFOwy/fzP8+gUlgZI/f/5xcPj/69e/37//AUX+/mXRkN555gsOG2xt/5hZQMwF4r9///75++f3nz8nr75gSms82jfvQnT6zqvXPjC8e/srJQHo9P9fvwNtAHmG4f8zZ6dDc3bIyM2LTNlsbtfM9OPHH3FhtqUz3eXX9H+cOy9ZMB2o6t/Pn0DHMPz/b+2wXGTvPlPGFxdcD+mZyjP8+8MUE6sa7a/xo6Pykn1s4zdzIZ6///8zMGpKM2pKAB0jqy4UE7/msKat6Jw5mafrsxNtWZ6/fjvNLW29qv25pQd///n+5+/fxDDVbcc//P/zx/36m5Ub9zL8+7t66yEROcHK7q5bldMBAgwADcRBCuVLfoEAAAAASUVORK5CYII=" /><noscript><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAflJREFUeNpinDRzn5qN3uFDt16+YWBg+Pv339+KGN0rbVP+//2rW5tf0Hfy/2+mr99+yKpyOl3Ydt8njEWIn8f9zj639NC7j78eP//8739GVUUhNUNuhl8//ysKeZrJ/v7z10Zb2PTQTIY1XZO2Xmfad+f7XgkXxuUrVB6cjPVXef78JyMjA8PFuwyX7gAZj97+T2e9o3d4BWNp84K1NzubTjAB3fH0+fv6N3qP/ir9bW6ozNQCijB8/8zw/TuQ7r4/ndvN5mZgkpPXiis3Pv34+ZPh5t23//79Rwehof/9/NDEgMrOXHvJcrllgpoRN8PFOwy/fzP8+gUlgZI/f/5xcPj/69e/37//AUX+/mXRkN555gsOG2xt/5hZQMwF4r9///75++f3nz8nr75gSms82jfvQnT6zqvXPjC8e/srJQHo9P9fvwNtAHmG4f8zZ6dDc3bIyM2LTNlsbtfM9OPHH3FhtqUz3eXX9H+cOy9ZMB2o6t/Pn0DHMPz/b+2wXGTvPlPGFxdcD+mZyjP8+8MUE6sa7a/xo6Pykn1s4zdzIZ6///8zMGpKM2pKAB0jqy4UE7/msKat6Jw5mafrsxNtWZ6/fjvNLW29qv25pQd///n+5+/fxDDVbcc//P/zx/36m5Ub9zL8+7t66yEROcHK7q5bldMBAgwADcRBCuVLfoEAAAAASUVORK5CYII=" title="English" alt="English" width="16" height="11" /></noscript><span style="margin-right:0.3em;">English</span></a></li><li id="menu-item-433-es" class="lang-item lang-item-647 lang-item-es no-translation menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-433-es"><a href="https://es.muraselon.com/" hreflang="es-ES" lang="es-ES"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" title="Español" alt="Español" width="16" height="11" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAFnSURBVHjaYvzPgAD/UNlYEUAAmuTYAAAQhAEYqF/zFbe50RZ1cMmS9TLi0pJLRjZohAMTGFUN9HdnHgEE1sDw//+Tp0ClINW/f0NIKPoFJH/9//ULyGaUlQXaABBALAx/Gf4zAt31F4i+ffj3/cN/XrFfzOx//v///f//LzACM/79ZmD8/e8TA0AAMYHdDVT958vXP38nMDB0s3x94/Tj5y+YahhiAKLfQKUAAcQEdtJfoDHMF2L+vPzDmFXLelf551tGFOOhev4A/QgQQExgHwAd8IdFT/Wz6j+GhlpmXSOW/2z///8Eq/sJ18Dw/zdQA0AAMQExxJjjdy9x2/76EfLz4MXdP/i+wsyGkkA3Aw3984cBIIAYfzIwMKel/bt3jwEaLNAwgZIQxp/fDH/+MqqovL14ESCAWICeZvr9h0FSEhSgwBgAygFDEMT+wwAhgQgc4kAEVAwQQIxfUSMSTxxDAECAAQAJWke8v4u1tAAAAABJRU5ErkJggg==" /><noscript><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAFnSURBVHjaYvzPgAD/UNlYEUAAmuTYAAAQhAEYqF/zFbe50RZ1cMmS9TLi0pJLRjZohAMTGFUN9HdnHgEE1sDw//+Tp0ClINW/f0NIKPoFJH/9//ULyGaUlQXaABBALAx/Gf4zAt31F4i+ffj3/cN/XrFfzOx//v///f//LzACM/79ZmD8/e8TA0AAMYHdDVT958vXP38nMDB0s3x94/Tj5y+YahhiAKLfQKUAAcQEdtJfoDHMF2L+vPzDmFXLelf551tGFOOhev4A/QgQQExgHwAd8IdFT/Wz6j+GhlpmXSOW/2z///8Eq/sJ18Dw/zdQA0AAMQExxJjjdy9x2/76EfLz4MXdP/i+wsyGkkA3Aw3984cBIIAYfzIwMKel/bt3jwEaLNAwgZIQxp/fDH/+MqqovL14ESCAWICeZvr9h0FSEhSgwBgAygFDEMT+wwAhgQgc4kAEVAwQQIxfUSMSTxxDAECAAQAJWke8v4u1tAAAAABJRU5ErkJggg==" title="Español" alt="Español" width="16" height="11" /></noscript><span style="margin-right:0.3em;">Español</span></a></li></ul></nav></div></div></div></div></div></section><div class="header-inner"><div class="content-wrap"><div class="container"><div id="site-branding" class="site-branding"><p id="site-title" class="logo h1 img-logo"> <a href="https://muraselon.com/" itemprop="url" rel="home"> <img id="site-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="موقع مراسلون" data-lazy-src="//muraselon.com/wp-content/uploads/2019/04/Logo_100.png" /><noscript><img id="site-logo" src="//muraselon.com/wp-content/uploads/2019/04/Logo_100.png"
alt="موقع مراسلون"  /></noscript><span class="site-title">موقع مراسلون - Muraselon News</span> </a></p></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="main-menu-inner"><div class="content-wrap"><div class="container"><nav class="main-menu-container"><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li id="menu-item-432" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-432"><a href="https://muraselon.com/"><i class="bf-icon  fa fa-home"></i>الرئيسية</a></li><li id="menu-item-86828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-140 better-anim-fade menu-item-86828"><a href="https://muraselon.com/category/policy/">الأخبار</a><ul class="sub-menu"><li id="menu-item-92070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-182792 better-anim-fade menu-item-92070"><a href="https://muraselon.com/category/syria_news/">أخبار سوريا</a></li><li id="menu-item-81385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-81385"><a href="https://muraselon.com/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a></li><li id="menu-item-86832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-86832"><a href="https://muraselon.com/category/syrian-army-news/">الميدان السوري</a></li><li id="menu-item-86830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-86830"><a href="https://muraselon.com/category/policy/arab-world/">عربي ودولي</a></li></ul></li><li id="menu-item-86833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-137374 better-anim-fade menu-item-86833"><a href="https://muraselon.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%ad%d9%88%d8%a7%d8%af%d8%ab/">حوادث</a></li><li id="menu-item-86831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-44 better-anim-fade menu-item-86831"><a href="https://muraselon.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">مال و أعمال</a></li><li id="menu-item-57637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27358 better-anim-fade menu-item-57637"><a href="https://muraselon.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%81%d9%86/">الفن</a></li><li id="menu-item-362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50 better-anim-fade menu-item-362"><a href="https://muraselon.com/category/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">تكنولوجيا</a></li><li id="menu-item-363" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-46 better-anim-fade menu-item-363"><a href="https://muraselon.com/category/sport/">رياضة</a></li><li id="menu-item-361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-361"><a href="https://muraselon.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></li><li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-48 better-anim-fade menu-item-364"><a href="https://muraselon.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b5%d8%ad%d8%a9/">صحة</a></li></ul><div class="menu-action-buttons width-1"><div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="//muraselon.com"> <input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off"> <input type="submit" class="search-submit" value="بحث"></form></div></div></div></nav></div></div></div></div></header><div class="rh-header clearfix dark deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://muraselon.com/" itemprop="url" rel="home"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="موقع مراسلون" data-lazy-src="//muraselon.com/wp-content/uploads/2019/09/Muraselon_logo-1.png" /><noscript><img src="//muraselon.com/wp-content/uploads/2019/09/Muraselon_logo-1.png"
alt="موقع مراسلون"  /></noscript> </a></div></div></div><nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://muraselon.com" rel="home" "><span itemprop='name'>الصفحة الرئيسية</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://muraselon.com/category/sport/"><span itemprop='name'>رياضة</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>باريس سان جيرمان يعثر على بديل نيمار العائد إلى برشلونة</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://muraselon.com/2019/11/%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d8%b3%d8%a7%d9%86-%d8%ac%d9%8a%d8%b1%d9%85%d8%a7%d9%86-%d9%8a%d8%b9%d8%ab%d8%b1-%d8%b9%d9%84%d9%89-%d8%a8%d8%af%d9%8a%d9%84-%d9%86%d9%8a%d9%85%d8%a7%d8%b1-%d8%a7%d9%84/" /></li></ul></div></nav><div class="container adcontainer"><div class="xwg xwg-clearfix xwg-after-header xwg-pubadban xwg-show-desktop xwg-show-tablet-portrait xwg-show-tablet-landscape xwg-show-phone xwg-loc-header_after xwg-align-center xwg-column-1"><div id="xwg-57549-2128736191" class="xwg-container xwg-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="57549" data-type="code"><div id="xwg-57549-2128736191-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" defer></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('xwg-57549-2128736191');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('xwg-57549-2128736191-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-7763190809420090"  data-ad-slot="5976633806" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('xwg-57549-2128736191-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7763190809420090"  data-ad-slot="5976633806" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('xwg-57549-2128736191-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7763190809420090"  data-ad-slot="5976633806" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('xwg-57549-2128736191-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7763190809420090"  data-ad-slot="5976633806" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div class="content-wrap"><main id="content" class="content-container"><div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1"><div class="row main-section"><div class="col-sm-8 content-column"><div class="single-container"><article id="post-92338" class="post-92338 post type-post status-publish format-standard has-post-thumbnail  category-sport tag-146277 tag-6833 tag-228881 tag-283 tag-27113 tag-228879 tag-281 single-post-content has-thumbnail"><div class="post-header post-tp-1-header"><h1 class="single-post-title"> <span class="post-title" itemprop="headline">باريس سان جيرمان يعثر على بديل نيمار العائد إلى برشلونة</span></h1><div class="post-meta-wrap clearfix"><div class="term-badges "><span class="term-badge term-46"><a href="https://muraselon.com/category/sport/">رياضة</a></span></div><div class="post-meta single-post-meta"> <span class="time"><time class="post-published updated" datetime="2019-11-18T14:46:59+02:00">في <b>نوفمبر 18, 2019 14:46:59</b></time></span></div></div><div class="xwg xwg-clearfix xwg-between-thumbnail-title xwg-pubadban xwg-show-desktop xwg-show-tablet-portrait xwg-show-tablet-landscape xwg-show-phone xwg-loc-post_between_featured_title xwg-align-center xwg-column-1"><div id="xwg-56778-433710431" class="xwg-container xwg-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="56778" data-type="code"><div id="xwg-56778-433710431-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('xwg-56778-433710431');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('xwg-56778-433710431-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-7763190809420090"  data-ad-slot="9902213163"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('xwg-56778-433710431-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-7763190809420090"  data-ad-slot="9902213163"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('xwg-56778-433710431-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-7763190809420090"  data-ad-slot="9902213163"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('xwg-56778-433710431-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-7763190809420090"  data-ad-slot="9902213163"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><div class="single-featured"> <a class="post-thumbnail" href="https://muraselon.com/wp-content/uploads/2019/11/neymar-psg-2019-20_10n75xhfw9dn51p13o7chx3god-scaled.jpg"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="باريس سان جيرمان يعثر على بديل نيمار العائد إلى برشلونة" data-lazy-src="//muraselon.com/wp-content/uploads/2019/11/neymar-psg-2019-20_10n75xhfw9dn51p13o7chx3god-750x430.jpg"><noscript><img  src="//muraselon.com/wp-content/uploads/2019/11/neymar-psg-2019-20_10n75xhfw9dn51p13o7chx3god-750x430.jpg" alt="باريس سان جيرمان يعثر على بديل نيمار العائد إلى برشلونة"></noscript> </a></div></div><div class="entry-content clearfix single-post-content"><div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-7763190809420090" data-ad-slot="3191575099" data-auto-format="rspv" data-full-width><div overflow></div> </amp-ad></div><p>في ظل محاولات نجم باريس سان جيرمان نيمار دا سيلفا، الرحيل عن النادي الباريسي، والعودة إلى برشلونة، يسعى المدرب توخيل للعثور على بديل.</p><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7763190809420090" data-ad-slot="9824040123"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class='code-block code-block-14' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-7763190809420090" data-ad-slot="5379203168" data-auto-format="rspv" data-full-width><div overflow></div> </amp-ad></div><p>وكشفت صحيفة &#8220;الديلي ميل&#8221;، عن استهداف سان جيرمان يستهدف ضم نجم بوروسيا دورتموند غادون سانشو.</p><p>ويأتي هذا التحرك تحسباً، لرحيل نيمار عن حديقة الأمراء، في فترة الانتقالات الصيفية القادمة إلى اسبانيا.</p><p>وأضافت الصحيفة البريطانية أن &#8220;النادي الفرنسي يستعد لمرحلة ما بعد نيمار، خاصة وأن اللاعب البرازيلي كان يرغب بشدة في العودة لبرشلونة&#8221;.</p><p>ولا يعارض بوروسيا دورتموند رحيل نجمه سانشو، لكنه يشترط الحصول على 100 مليون جنيه إسترليني.</p><p><a href="https://muraselon.com/2019/11/%d9%87%d9%84-%d9%8a%d8%b9%d9%88%d8%af-%d9%86%d9%8a%d9%85%d8%a7%d8%b1-%d8%a5%d9%84%d9%89-%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d8%9f-%d9%88%d8%a7%d9%84%d8%af-%d8%a7%d9%84%d8%a8%d8%b1%d8%a7%d8%b2/">اقرأ أيضاً: هل يعود نيمار إلى برشلونة ؟ والد البرازيلي يوضح الأمر بشكل نهائي</a></p><p>ونوهت الصحيفة أن سان جيرمان يريد البقاء ضمن أندية نخبة كرة القدم الأوروبية، ولذلك يرغب بضم سانشو.</p><p><strong>مراسلون – رياضة</strong></p><div class='code-block code-block-1' style='margin: 8px 0 8px auto; text-align: right; display: block; clear: both;'><h6><strong><span style="color: #999999;"> يرجى عدم نسخ اكثر من 30 % من المقال </span></strong></h6><a href="https://t.me/muraselon">قناة مراسلون على التلغرام .. اضغط هنا</a></div><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <amp-ad type="speakol" layout="responsive" data-widgetid="3380" width="320" height="800"> </amp-ad></div><div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div class="speakol-widget" id="spk-wi-3380"></div></div></div><div class="entry-terms post-tags clearfix style-2"> <span class="terms-label"><i class="fa fa-tags"></i></span> <a href="https://muraselon.com/tag/%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d9%84-%d9%86%d9%8a%d9%85%d8%a7%d8%b1/" rel="tag">انتقال نيمار</a><a href="https://muraselon.com/tag/%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d8%b3%d8%a7%d9%86-%d8%ac%d9%8a%d8%b1%d9%85%d8%a7%d9%86/" rel="tag">باريس سان جيرمان</a><a href="https://muraselon.com/tag/%d8%a8%d8%af%d9%8a%d9%84-%d9%86%d9%8a%d9%85%d8%a7%d8%b1/" rel="tag">بديل نيمار</a><a href="https://muraselon.com/tag/%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9/" rel="tag">برشلونة</a><a href="https://muraselon.com/tag/%d8%a8%d9%88%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-%d8%af%d9%88%d8%b1%d8%aa%d9%85%d9%88%d9%86%d8%af/" rel="tag">بوروسيا دورتموند</a><a href="https://muraselon.com/tag/%d8%b3%d8%a7%d9%86%d8%b4%d9%88/" rel="tag">سانشو</a><a href="https://muraselon.com/tag/%d9%86%d9%8a%d9%85%d8%a7%d8%b1/" rel="tag">نيمار</a></div><div class="post-share single-post-share bottom-share clearfix style-1"><div class="post-share-btn-group"></div><div class="share-handler-wrap "> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt" aria-hidden="true"></i> <b class="text">شارك</b> </span> <span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmuraselon.com%2F2019%2F11%2F%25d8%25a8%25d8%25a7%25d8%25b1%25d9%258a%25d8%25b3-%25d8%25b3%25d8%25a7%25d9%2586-%25d8%25ac%25d9%258a%25d8%25b1%25d9%2585%25d8%25a7%25d9%2586-%25d9%258a%25d8%25b9%25d8%25ab%25d8%25b1-%25d8%25b9%25d9%2584%25d9%2589-%25d8%25a8%25d8%25af%25d9%258a%25d9%2584-%25d9%2586%25d9%258a%25d9%2585%25d8%25a7%25d8%25b1-%25d8%25a7%25d9%2584%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D8%A8%D8%A7%D8%B1%D9%8A%D8%B3+%D8%B3%D8%A7%D9%86+%D8%AC%D9%8A%D8%B1%D9%85%D8%A7%D9%86+%D9%8A%D8%B9%D8%AB%D8%B1+%D8%B9%D9%84%D9%89+%D8%A8%D8%AF%D9%8A%D9%84+%D9%86%D9%8A%D9%85%D8%A7%D8%B1+%D8%A7%D9%84%D8%B9%D8%A7%D8%A6%D8%AF+%D8%A5%D9%84%D9%89+%D8%A8%D8%B1%D8%B4%D9%84%D9%88%D9%86%D8%A9 @Muraselon_ar&url=https%3A%2F%2Fmuraselon.com%2F2019%2F11%2F%25d8%25a8%25d8%25a7%25d8%25b1%25d9%258a%25d8%25b3-%25d8%25b3%25d8%25a7%25d9%2586-%25d8%25ac%25d9%258a%25d8%25b1%25d9%2585%25d8%25a7%25d9%2586-%25d9%258a%25d8%25b9%25d8%25ab%25d8%25b1-%25d8%25b9%25d9%2584%25d9%2589-%25d8%25a8%25d8%25af%25d9%258a%25d9%2584-%25d9%2586%25d9%258a%25d9%2585%25d8%25a7%25d8%25b1-%25d8%25a7%25d9%2584%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fmuraselon.com%2F2019%2F11%2F%25d8%25a8%25d8%25a7%25d8%25b1%25d9%258a%25d8%25b3-%25d8%25b3%25d8%25a7%25d9%2586-%25d8%25ac%25d9%258a%25d8%25b1%25d9%2585%25d8%25a7%25d9%2586-%25d9%258a%25d8%25b9%25d8%25ab%25d8%25b1-%25d8%25b9%25d9%2584%25d9%2589-%25d8%25a8%25d8%25af%25d9%258a%25d9%2584-%25d9%2586%25d9%258a%25d9%2585%25d8%25a7%25d8%25b1-%25d8%25a7%25d9%2584%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#cbf4b8bea9a1aea8bff6ee8ff3ee8af3ee8ff3ee8afcee8ff3ee89faee8ff2eef38aee8ff3ee89f8e0ee8ff3ee89f8ee8ff3ee8afcee8ff2eef3fde0ee8ff3ee8a88ee8ff2eef38aee8ff3ee89faee8ff2eef3feee8ff3ee8afcee8ff2eef3fde0ee8ff2eef38aee8ff3ee89f2ee8ff3ee8a89ee8ff3ee89fae0ee8ff3ee89f2ee8ff2eef3ffee8ff2eef3f2e0ee8ff3ee8af3ee8ff3ee8a8dee8ff2eef38aee8ff2eef3ffe0ee8ff2eef3fdee8ff2eef38aee8ff2eef3feee8ff3ee8afcee8ff3ee89fae0ee8ff3ee8afcee8ff2eef3ffee8ff3ee89f2ee8ff3ee8afcee8ff3ee8afdee8ff3ee8a8de0ee8ff3ee8afeee8ff2eef3ffee8ff2eef3f2e0ee8ff3ee8af3ee8ff3ee89faee8ff3ee89ffee8ff2eef3ffee8ff2eef3f3ee8ff2eef3fdee8ff3ee8af2eda9a4afb2f6a3bfbfbbb8eef88aeef98deef98da6beb9aab8aea7a4a5e5a8a4a6eef98df9fbfaf2eef98dfafaeef98deef9feaff3eef9feaaf3eef9feaff3eef9feaafceef9feaff3eef9fea9faeef9feaff2eef9fef3aaeef9feaff3eef9fea9f8e6eef9feaff3eef9fea9f8eef9feaff3eef9feaafceef9feaff2eef9fef3fde6eef9feaff3eef9feaaa8eef9feaff2eef9fef3aaeef9feaff3eef9fea9faeef9feaff2eef9fef3feeef9feaff3eef9feaafceef9feaff2eef9fef3fde6eef9feaff2eef9fef3aaeef9feaff3eef9fea9f2eef9feaff3eef9feaaa9eef9feaff3eef9fea9fae6eef9feaff3eef9fea9f2eef9feaff2eef9fef3ffeef9feaff2eef9fef3f2e6eef9feaff3eef9feaaf3eef9feaff3eef9feaaadeef9feaff2eef9fef3aaeef9feaff2eef9fef3ffe6eef9feaff2eef9fef3fdeef9feaff2eef9fef3aaeef9feaff2eef9fef3feeef9feaff3eef9feaafceef9feaff3eef9fea9fae6eef9feaff3eef9feaafceef9feaff2eef9fef3ffeef98d" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">البريد الإلكتروني</span></a></span><span class="social-item vk has-title"><a href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fmuraselon.com%2F2019%2F11%2F%25d8%25a8%25d8%25a7%25d8%25b1%25d9%258a%25d8%25b3-%25d8%25b3%25d8%25a7%25d9%2586-%25d8%25ac%25d9%258a%25d8%25b1%25d9%2585%25d8%25a7%25d9%2586-%25d9%258a%25d8%25b9%25d8%25ab%25d8%25b1-%25d8%25b9%25d9%2584%25d9%2589-%25d8%25a8%25d8%25af%25d9%258a%25d9%2584-%25d9%2586%25d9%258a%25d9%2585%25d8%25a7%25d8%25b1-%25d8%25a7%25d9%2584%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-vk','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-vk"></i></span><span class="item-title">VK</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fmuraselon.com%2F2019%2F11%2F%25d8%25a8%25d8%25a7%25d8%25b1%25d9%258a%25d8%25b3-%25d8%25b3%25d8%25a7%25d9%2586-%25d8%25ac%25d9%258a%25d8%25b1%25d9%2585%25d8%25a7%25d9%2586-%25d9%258a%25d8%25b9%25d8%25ab%25d8%25b1-%25d8%25b9%25d9%2584%25d9%2589-%25d8%25a8%25d8%25af%25d9%258a%25d9%2584-%25d9%2586%25d9%258a%25d9%2585%25d8%25a7%25d8%25b1-%25d8%25a7%25d9%2584%2F&text=%D8%A8%D8%A7%D8%B1%D9%8A%D8%B3+%D8%B3%D8%A7%D9%86+%D8%AC%D9%8A%D8%B1%D9%85%D8%A7%D9%86+%D9%8A%D8%B9%D8%AB%D8%B1+%D8%B9%D9%84%D9%89+%D8%A8%D8%AF%D9%8A%D9%84+%D9%86%D9%8A%D9%85%D8%A7%D8%B1+%D8%A7%D9%84%D8%B9%D8%A7%D8%A6%D8%AF+%D8%A5%D9%84%D9%89+%D8%A8%D8%B1%D8%B4%D9%84%D9%88%D9%86%D8%A9" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%D8%A8%D8%A7%D8%B1%D9%8A%D8%B3+%D8%B3%D8%A7%D9%86+%D8%AC%D9%8A%D8%B1%D9%85%D8%A7%D9%86+%D9%8A%D8%B9%D8%AB%D8%B1+%D8%B9%D9%84%D9%89+%D8%A8%D8%AF%D9%8A%D9%84+%D9%86%D9%8A%D9%85%D8%A7%D8%B1+%D8%A7%D9%84%D8%B9%D8%A7%D8%A6%D8%AF+%D8%A5%D9%84%D9%89+%D8%A8%D8%B1%D8%B4%D9%84%D9%88%D9%86%D8%A9 %0A%0A https%3A%2F%2Fmuraselon.com%2F2019%2F11%2F%25d8%25a8%25d8%25a7%25d8%25b1%25d9%258a%25d8%25b3-%25d8%25b3%25d8%25a7%25d9%2586-%25d8%25ac%25d9%258a%25d8%25b1%25d9%2585%25d8%25a7%25d9%2586-%25d9%258a%25d8%25b9%25d8%25ab%25d8%25b1-%25d8%25b9%25d9%2584%25d9%2589-%25d8%25a8%25d8%25af%25d9%258a%25d9%2584-%25d9%2586%25d9%258a%25d9%2585%25d8%25a7%25d8%25b1-%25d8%25a7%25d9%2584%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=https%3A%2F%2Fmuraselon.com%2F2019%2F11%2F%25d8%25a8%25d8%25a7%25d8%25b1%25d9%258a%25d8%25b3-%25d8%25b3%25d8%25a7%25d9%2586-%25d8%25ac%25d9%258a%25d8%25b1%25d9%2585%25d8%25a7%25d9%2586-%25d9%258a%25d8%25b9%25d8%25ab%25d8%25b1-%25d8%25b9%25d9%2584%25d9%2589-%25d8%25a8%25d8%25af%25d9%258a%25d9%2584-%25d9%2586%25d9%258a%25d9%2585%25d8%25a7%25d8%25b1-%25d8%25a7%25d9%2584%2F&title=%D8%A8%D8%A7%D8%B1%D9%8A%D8%B3+%D8%B3%D8%A7%D9%86+%D8%AC%D9%8A%D8%B1%D9%85%D8%A7%D9%86+%D9%8A%D8%B9%D8%AB%D8%B1+%D8%B9%D9%84%D9%89+%D8%A8%D8%AF%D9%8A%D9%84+%D9%86%D9%8A%D9%85%D8%A7%D8%B1+%D8%A7%D9%84%D8%B9%D8%A7%D8%A6%D8%AF+%D8%A5%D9%84%D9%89+%D8%A8%D8%B1%D8%B4%D9%84%D9%88%D9%86%D8%A9" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span></div></div></article></div></div><div class="col-sm-4 sidebar-column sidebar-column-primary"><aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="custom_html-2" class="widget_text  h-ni w-t primary-sidebar-widget widget widget_custom_html"><div class="section-heading sh-t6 sh-s6"><span class="h-text">تابعونا على الفيسبوك</span></div><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/muraselon.News" data-width="275" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/muraselon.News" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/muraselon.News">‎موقع مراسلون‎</a></blockquote></div></div></div><div id="xwg-5" class=" h-ni w-nt primary-sidebar-widget widget widget_xwg"><div class="xwg xwg-clearfix  xwg-align-center xwg-column-1 xwg-hide-on-phone xwg-hide-on-tablet-portrait xwg-hide-on-tablet-landscape"><div id="xwg-59048-933232099" class="xwg-container xwg-type-code  xwg-hide-on-tablet-portrait xwg-hide-on-tablet-landscape xwg-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="59048" data-type="code"><div id="xwg-59048-933232099-place"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('xwg-59048-933232099');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('xwg-59048-933232099-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px"  data-ad-client="ca-pub-7763190809420090"  data-ad-slot="1095893513" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script></div></div></div><div id="better-social-banner-4" class=" h-ni w-t primary-sidebar-widget widget widget_better-social-banner"><div class="section-heading sh-t6 sh-s6"><span class="h-text">تابعونا على Telegram</span></div><div class="  better-studio-shortcode better-social-banner bsc-clearfix"> <a href="https://t.me/muraselon" class="banner-item item-telegram"> <i class="item-icon bsfi-telegram" aria-label="telegram"></i> <span class="item-count">Telegram</span> <span class="item-title">Friends</span> <span class="item-button">Chat</span> </a></div></div><div id="bs-text-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-text-listing-1"><div id="" class=" bs-listing bs-listing-listing-text-1 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t6 sh-s6 main-term-none"> <span class="h-text main-term-none main-link"> أُضيف للموقع مؤخراً </span></p><div class="bs-slider-items-container" data-slider-animation-speed="750" data-slider-autoplay="0" data-slider-control-dots="style-1" data-slider-control-next-prev="style-1" data-autoplaySpeed="3000"><div class="bs-pagination-wrapper main-term-none slider bs-slider-first-item bs-slider-item bs-items-3"><div class="listing listing-text listing-text-1 clearfix columns-1"><div class="post-92348 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-46"><div class="item-inner"><div class="term-badges floated"><span class="term-badge term-46"><a href="https://muraselon.com/category/sport/">رياضة</a></span></div><p class="title"> <a href="https://muraselon.com/2019/11/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%84%d8%a7%d8%b9%d8%a8-%d9%81%d9%8a-%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%8a%d8%b9%d8%aa%d8%af%d9%8a/" class="post-title post-url"> بالفيديو : لاعب في منتخب السعودية يعتدي على رجل أمن&hellip; </a></p><div class="post-meta"><span class="time"><time class="post-published updated" datetime="2019-11-18T15:14:04+02:00">33 ثانية منذ</time></span></div></div></div ><div class="post-92346 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-50"><div class="item-inner"><div class="term-badges floated"><span class="term-badge term-50"><a href="https://muraselon.com/category/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">تكنولوجيا</a></span></div><p class="title"> <a href="https://muraselon.com/2019/11/%d8%aa%d8%b7%d8%a8%d9%8a%d9%82-%d9%8a%d9%86%d8%aa%d9%87%d9%83-%d8%a7%d9%86%d8%b3%d8%aa%d8%ba%d8%b1%d8%a7%d9%85-%d9%88%d9%8a%d8%b9%d8%b1%d8%b6-%d8%a8%d9%8a%d8%a7%d9%86%d8%a7%d8%aa-%d9%85%d8%b3%d8%aa/" class="post-title post-url"> تطبيق ينتهك انستغرام ويعرض بيانات مستخدميه الخاصة </a></p><div class="post-meta"><span class="time"><time class="post-published updated" datetime="2019-11-18T15:03:18+02:00">11 دقيقة منذ</time></span></div></div></div ><div class="post-92338 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-46"><div class="item-inner"><div class="term-badges floated"><span class="term-badge term-46"><a href="https://muraselon.com/category/sport/">رياضة</a></span></div><p class="title"> <a href="https://muraselon.com/2019/11/%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d8%b3%d8%a7%d9%86-%d8%ac%d9%8a%d8%b1%d9%85%d8%a7%d9%86-%d9%8a%d8%b9%d8%ab%d8%b1-%d8%b9%d9%84%d9%89-%d8%a8%d8%af%d9%8a%d9%84-%d9%86%d9%8a%d9%85%d8%a7%d8%b1-%d8%a7%d9%84/" class="post-title post-url"> باريس سان جيرمان يعثر على بديل نيمار العائد إلى برشلونة </a></p><div class="post-meta"><span class="time"><time class="post-published updated" datetime="2019-11-18T14:46:59+02:00">28 دقيقة منذ</time></span></div></div></div ><div class="post-92343 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-48"><div class="item-inner"><div class="term-badges floated"><span class="term-badge term-48"><a href="https://muraselon.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b5%d8%ad%d8%a9/">صحة</a></span></div><p class="title"> <a href="https://muraselon.com/2019/11/%d9%81%d9%88%d8%a7%d8%a6%d8%af-%d8%b2%d9%8a%d8%aa-%d8%a7%d9%84%d9%86%d8%b9%d9%86%d8%a7%d8%b9-%d9%84%d9%84%d8%a8%d8%b4%d8%b1%d8%a9-%d9%88-%d8%a7%d9%84%d8%ac%d8%b3%d9%85-%d8%b3%d8%aa%d8%b0%d9%87%d9%84/" class="post-title post-url"> فوائد زيت النعناع للبشرة و الجسم ستذهل أغلب النساء </a></p><div class="post-meta"><span class="time"><time class="post-published updated" datetime="2019-11-18T14:40:15+02:00">34 دقيقة منذ</time></span></div></div></div ><div class="post-92341 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-48"><div class="item-inner"><div class="term-badges floated"><span class="term-badge term-48"><a href="https://muraselon.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b5%d8%ad%d8%a9/">صحة</a></span></div><p class="title"> <a href="https://muraselon.com/2019/11/%d8%a3%d8%b6%d8%b1%d8%a7%d8%b1-%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d8%a7%d9%84%d9%83%d8%b1%d9%8a%d8%b3%d8%aa%d8%a7%d9%84-%d8%b9%d9%84%d9%89-%d8%b4%d8%b9%d8%b1/" class="post-title post-url"> أضرار وفوائد وطريقة استخدام الكريستال على شعر الرأس </a></p><div class="post-meta"><span class="time"><time class="post-published updated" datetime="2019-11-18T14:31:56+02:00">43 دقيقة منذ</time></span></div></div></div ></div></div><div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-3"><div class="listing listing-text listing-text-1 clearfix columns-1"><div class="post-92339 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-28"><div class="item-inner"><div class="term-badges floated"><span class="term-badge term-28"><a href="https://muraselon.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></span></div><p class="title"> <a href="https://muraselon.com/2019/11/%d8%ac%d8%b1%d9%8a%d9%85%d8%a9-%d9%81%d9%8a-%d8%ad%d9%84%d8%a8-%d8%a7%d9%84%d8%b9%d8%ab%d9%88%d8%b1-%d8%b9%d9%84%d9%89-%d8%b1%d8%ac%d9%84-%d9%85%d9%82%d8%aa%d9%88%d9%84-%d8%a8%d8%b9%d8%af%d8%a9/" class="post-title post-url"> جريمة في حلب .. العثور على رجل مقتول بعدة طعنات في جسده </a></p><div class="post-meta"><span class="time"><time class="post-published updated" datetime="2019-11-18T14:22:04+02:00">53 دقيقة منذ</time></span></div></div></div ><div class="post-92334 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-137374"><div class="item-inner"><div class="term-badges floated"><span class="term-badge term-137374"><a href="https://muraselon.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%ad%d9%88%d8%a7%d8%af%d8%ab/">حوادث</a></span></div><p class="title"> <a href="https://muraselon.com/2019/11/%d8%a8%d9%8a%d9%86%d9%87%d9%85-%d9%84%d8%a7%d8%ac%d8%a6%d9%8a%d9%86-%d8%b3%d9%88%d8%b1%d9%8a%d9%8a%d9%86-%d8%ad%d8%a7%d8%af%d8%ab-%d8%b3%d9%8a%d8%b1-%d9%85%d8%b1%d9%88%d8%b9-%d9%81%d9%8a-%d9%84/" class="post-title post-url"> بينهم لاجئين سوريين .. حادث سير مروع في لبنان يسفر عن&hellip; </a></p><div class="post-meta"><span class="time"><time class="post-published updated" datetime="2019-11-18T13:45:05+02:00">ساعة واحدة منذ</time></span></div></div></div ><div class="post-92332 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-24"><div class="item-inner"><div class="term-badges floated"><span class="term-badge term-24"><a href="https://muraselon.com/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a></span></div><p class="title"> <a href="https://muraselon.com/2019/11/%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d9%82%d8%a7%d9%86%d9%88%d9%86-%d9%84%d8%aa%d8%a3%d9%85%d9%8a%d9%86-%d8%ac%d9%85%d9%8a%d8%b9-%d8%a7%d9%84%d8%b9%d8%a7%d9%85%d9%84%d9%8a%d9%86-%d8%a8%d9%85%d9%86/" class="post-title post-url"> سوريا .. قانون لتأمين جميع العاملين بمن فيهم عمال الحمل&hellip; </a></p><div class="post-meta"><span class="time"><time class="post-published updated" datetime="2019-11-18T13:14:25+02:00">ساعتين منذ</time></span></div></div></div ><div class="post-92329 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-28"><div class="item-inner"><div class="term-badges floated"><span class="term-badge term-28"><a href="https://muraselon.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></span></div><p class="title"> <a href="https://muraselon.com/2019/11/%d8%a8%d8%b1%d8%a7%d8%aa%d8%a8-%d8%b4%d9%87%d8%b1%d9%8a-%d8%b2%d9%87%d9%8a%d8%af-%d8%b4%d8%b1%d9%83%d8%a9-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d8%aa%d8%a8%d8%ad%d8%ab-%d8%b9%d9%86-%d9%85%d9%88/" class="post-title post-url"> براتب شهري زهيد &#8230; شركة أمريكية تبحث عن موظف لتدخين&hellip; </a></p><div class="post-meta"><span class="time"><time class="post-published updated" datetime="2019-11-18T10:28:19+02:00">5 ساعات منذ</time></span></div></div></div ><div class="post-92326 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-50"><div class="item-inner"><div class="term-badges floated"><span class="term-badge term-50"><a href="https://muraselon.com/category/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">تكنولوجيا</a></span></div><p class="title"> <a href="https://muraselon.com/2019/11/%d8%ab%d9%84%d8%a7%d8%ab%d8%a9-%d8%b7%d8%b1%d9%82-%d9%84%d8%a7%d8%b3%d8%aa%d8%b9%d8%a7%d8%af%d8%a9-%d8%b1%d8%b3%d8%a7%d8%a6%d9%84%d9%83-%d8%a7%d9%84%d9%85%d8%ad%d8%b0%d9%88%d9%81%d8%a9-%d8%b9%d9%84/" class="post-title post-url"> 3 طرق لاستعادة رسائلك المحذوفة على فيسبوك ماسنجر &#8230;&hellip; </a></p><div class="post-meta"><span class="time"><time class="post-published updated" datetime="2019-11-18T09:14:35+02:00">6 ساعات منذ</time></span></div></div></div ></div></div><div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-3"><div class="listing listing-text listing-text-1 clearfix columns-1"><div class="post-92323 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-243"><div class="item-inner"><div class="term-badges floated"><span class="term-badge term-243"><a href="https://muraselon.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d9%81%d9%8a%d8%af%d9%8a%d9%88%d9%87%d8%a7%d8%aa/">فيديوهات</a></span></div><p class="title"> <a href="https://muraselon.com/2019/11/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a3%d9%81%d8%b9%d9%89-%d9%82%d8%a7%d8%aa%d9%84%d8%a9-%d8%aa%d9%81%d9%82%d8%af-%d8%b5%d9%88%d8%a7%d8%a8%d9%87%d8%a7-%d8%a8%d9%8a%d9%86-%d8%a7/" class="post-title post-url"> بالفيديو&#8230; أفعى قاتلة تفقد صوابها بين القرود وهذا&hellip; </a></p><div class="post-meta"><span class="time"><time class="post-published updated" datetime="2019-11-18T03:41:00+02:00">12 ساعة منذ</time></span></div></div></div ><div class="post-92327 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-46"><div class="item-inner"><div class="term-badges floated"><span class="term-badge term-46"><a href="https://muraselon.com/category/sport/">رياضة</a></span></div><p class="title"> <a href="https://muraselon.com/2019/11/%d8%b4%d8%a7%d9%87%d8%af-%d9%84%d9%8a%d9%88%d9%86%d9%8a%d9%84-%d9%85%d9%8a%d8%b3%d9%8a-%d9%88%d8%b2%d9%85%d9%84%d8%a7%d8%a6%d9%87-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d9%8a%d8%ba/" class="post-title post-url"> شاهد: ليونيل ميسي وزملائه في المنتخب يغادرون من السعودية&hellip; </a></p><div class="post-meta"><span class="time"><time class="post-published updated" datetime="2019-11-18T01:45:27+02:00">13 ساعة منذ</time></span></div></div></div ><div class="post-92321 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-28"><div class="item-inner"><div class="term-badges floated"><span class="term-badge term-28"><a href="https://muraselon.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></span></div><p class="title"> <a href="https://muraselon.com/2019/11/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%84%d8%ad%d8%a7%d8%af%d8%ab%d8%a9-%d8%aa%d8%b5%d8%a7%d8%af%d9%85-%d8%b7%d8%a7%d8%a6%d8%b1%d8%aa%d9%8a-%d9%86%d9%82%d9%84-%d8%b1%d9%83%d8%a7%d8%a8-%d9%81%d9%8a-%d8%a3/" class="post-title post-url"> فيديو لحادثة تصادم طائرتي نقل ركاب في أحد مطارات أمريكا </a></p><div class="post-meta"><span class="time"><time class="post-published updated" datetime="2019-11-17T23:59:51+02:00">15 ساعة منذ</time></span></div></div></div ><div class="post-92318 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-28"><div class="item-inner"><div class="term-badges floated"><span class="term-badge term-28"><a href="https://muraselon.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></span></div><p class="title"> <a href="https://muraselon.com/2019/11/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a3%d8%b3%d8%af-%d8%b9%d9%85%d9%84%d8%a7%d9%82-%d9%85%d8%b4%d8%aa%d8%b9%d9%84-%d9%8a%d9%82%d9%81%d8%b2-%d9%81%d9%88%d9%82-%d9%85%d9%84%d8%b9/" class="post-title post-url"> بالفيديو&#8230; أسد عملاق مشتعل يقفز فوق ملعب لكرة القدم&hellip; </a></p><div class="post-meta"><span class="time"><time class="post-published updated" datetime="2019-11-17T23:01:29+02:00">16 ساعة منذ</time></span></div></div></div ><div class="post-92293 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-42"><div class="item-inner"><div class="term-badges floated"><span class="term-badge term-42"><a href="https://muraselon.com/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%85%d8%ad%d9%84%d9%8a%d8%a9/">أخبار محلية</a></span></div><p class="title"> <a href="https://muraselon.com/2019/11/%d9%85%d8%b5%d8%b1%d9%81-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d8%a7%d9%84%d9%85%d8%b1%d9%83%d8%b2%d9%8a-%d9%8a%d8%b9%d9%84%d9%86-%d8%b9%d9%86-%d9%85%d8%b3%d8%a7%d8%a8%d9%82%d8%a9-%d9%84%d8%aa%d8%b9%d9%8a/" class="post-title post-url"> مصرف سوريا المركزي يعلن عن مسابقة لتعين عدد من&hellip; </a></p><div class="post-meta"><span class="time"><time class="post-published updated" datetime="2019-11-17T20:11:55+02:00">19 ساعة منذ</time></span></div></div></div ></div></div><div class="bs-slider-controls main-term-none"><div class="bs-control-nav  bs-control-nav-style-1"></div></div></div></div></div><div id="better-social-banner-5" class=" h-ni w-t primary-sidebar-widget widget widget_better-social-banner"><div class="section-heading sh-t6 sh-s6"><span class="h-text">تابعونا على إنستغرام</span></div><div class="  better-studio-shortcode better-social-banner bsc-clearfix"> <a href="https://instagram.com/Muraselon" class="banner-item item-instagram"> <i class="item-icon bsfi-instagram" aria-label="instagram"></i> <span class="item-count">376</span> <span class="item-title">Followers</span> <span class="item-button">Follow Us</span> </a></div></div></aside></div></div></div></main></div><div class="more-stories left more-stories-thumbnail-1" data-scroll-top="450" data-close-settings="1W;"><div class="more-stories-title"> المزيد من المشاركات <a href="#" class="more-stories-close"> <i class="fa fa-close"></i> </a></div><div class="bs-pagination-wrapper main-term-none none "><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-92254 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-46"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a alt="بالفيديو : ليونيل ميسي يطالب مدرب البرازيل بالصمت .. والأخير يرد عليه" title="بالفيديو : ليونيل ميسي يطالب مدرب البرازيل بالصمت .. والأخير يرد عليه" style="background-image: url(https://muraselon.com/wp-content/uploads/2019/11/1-1298316-1-86x64.jpg);" data-bsrjs="https://muraselon.com/wp-content/uploads/2019/11/1-1298316-1-210x136.jpg" class="img-holder" href="https://muraselon.com/2019/11/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%84%d9%8a%d9%88%d9%86%d9%8a%d9%84-%d9%85%d9%8a%d8%b3%d9%8a-%d9%8a%d8%b7%d8%a7%d9%84%d8%a8-%d9%85%d8%af%d8%b1%d8%a8-%d8%a7%d9%84%d8%a8%d8%b1%d8%a7/"></a></div><p class="title"> <a href="https://muraselon.com/2019/11/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%84%d9%8a%d9%88%d9%86%d9%8a%d9%84-%d9%85%d9%8a%d8%b3%d9%8a-%d9%8a%d8%b7%d8%a7%d9%84%d8%a8-%d9%85%d8%af%d8%b1%d8%a8-%d8%a7%d9%84%d8%a8%d8%b1%d8%a7/" class="post-url post-title"> بالفيديو : ليونيل ميسي يطالب مدرب البرازيل بالصمت .. والأخير&hellip; </a></p><div class="post-meta"><span class="time"><time class="post-published updated" datetime="2019-11-16T13:26:39+02:00">يومين منذ</time></span></div></div></div ><div class="post-92240 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-46"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a alt="ليونيل ميسي يثير قلق الجماهير بعد نشر هذه الصورة" title="ليونيل ميسي يثير قلق الجماهير  بعد نشر هذه الصورة" style="background-image: url(https://muraselon.com/wp-content/uploads/2019/11/1-1298316-86x64.jpg);" data-bsrjs="https://muraselon.com/wp-content/uploads/2019/11/1-1298316-210x136.jpg" class="img-holder" href="https://muraselon.com/2019/11/%d9%84%d9%8a%d9%88%d9%86%d9%8a%d9%84-%d9%85%d9%8a%d8%b3%d9%8a-%d9%8a%d8%ab%d9%8a%d8%b1-%d9%82%d9%84%d9%82-%d8%a7%d9%84%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1-%d8%a8%d8%b9%d8%af-%d9%86%d8%b4%d8%b1-%d9%87/"></a></div><p class="title"> <a href="https://muraselon.com/2019/11/%d9%84%d9%8a%d9%88%d9%86%d9%8a%d9%84-%d9%85%d9%8a%d8%b3%d9%8a-%d9%8a%d8%ab%d9%8a%d8%b1-%d9%82%d9%84%d9%82-%d8%a7%d9%84%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1-%d8%a8%d8%b9%d8%af-%d9%86%d8%b4%d8%b1-%d9%87/" class="post-url post-title"> ليونيل ميسي يثير قلق الجماهير بعد نشر هذه الصورة </a></p><div class="post-meta"><span class="time"><time class="post-published updated" datetime="2019-11-16T11:50:54+02:00">يومين منذ</time></span></div></div></div ><div class="post-92155 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-46"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a alt="قطر تقترب من شراء نادي جديد" title="قطر تقترب من شراء نادي جديد" style="background-image: url(https://muraselon.com/wp-content/uploads/2019/11/neymar-2-634x315-86x64.jpg);" data-bsrjs="https://muraselon.com/wp-content/uploads/2019/11/neymar-2-634x315-210x136.jpg" class="img-holder" href="https://muraselon.com/2019/11/%d9%82%d8%b7%d8%b1-%d8%aa%d9%82%d8%aa%d8%b1%d8%a8-%d9%85%d9%86-%d8%b4%d8%b1%d8%a7%d8%a1-%d9%86%d8%a7%d8%af%d9%8a-%d8%ac%d8%af%d9%8a%d8%af/"></a></div><p class="title"> <a href="https://muraselon.com/2019/11/%d9%82%d8%b7%d8%b1-%d8%aa%d9%82%d8%aa%d8%b1%d8%a8-%d9%85%d9%86-%d8%b4%d8%b1%d8%a7%d8%a1-%d9%86%d8%a7%d8%af%d9%8a-%d8%ac%d8%af%d9%8a%d8%af/" class="post-url post-title"> قطر تقترب من شراء نادي جديد </a></p><div class="post-meta"><span class="time"><time class="post-published updated" datetime="2019-11-14T12:41:58+02:00">4 أيام منذ</time></span></div></div></div ></div></div></div><footer id="site-footer" class="site-footer full-width stretched"><div class="footer-widgets light-text"><div class="content-wrap"><div class="container"><div class="row"><div class="col-sm-4"><aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"></aside></div><div class="col-sm-4"><aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-about-10" class=" h-ni w-nt footer-widget footer-column-2 widget widget_bs-about"><div class="bs-shortcode bs-about "><h4 class="about-title"> <img class="logo-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="مراسلون" data-lazy-src="//muraselon.com/wp-content/uploads/2017/08/Footer_Logo_3.png"><noscript><img class="logo-image" src="//muraselon.com/wp-content/uploads/2017/08/Footer_Logo_3.png"
alt="مراسلون"></noscript></h4><div class="about-text"><p>مراسلون : هو منفذ اعلامي مستقل بثلاث لغات عربية وانكليزية واسبانية يتابع آخر التطورات الميدانية في سورية</p></div><ul class="about-icons-list"><li class="about-icon-item facebook"><a href="https://www.facebook.com/Muraselon.News/" target="_blank"><i class="fa fa-facebook"></i></a><li class="about-icon-item twitter"><a href="https://twitter.com/Muraselon_ar" target="_blank"><i class="fa fa-twitter"></i></a><li class="about-icon-item instagram"><a href="https://www.instagram.com/Muraselon/" target="_blank"><i class="fa fa-instagram"></i></a><li class="about-icon-item youtube"><a href="https://www.youtube.com/channel/UCNW3LyzE7HQeCww0GkPPdgw" target="_blank"><i class="item-icon bsfi bsfi-youtube"></i></a><li class="about-icon-item telegram"><a href="https://t.me/muraselon" target="_blank"><i class="fa fa-send"></i></a></ul></div></div></aside></div><div class="col-sm-4"><aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"></aside></div></div></div></div></div><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row"><div class="col-lg-12"><div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="footer-menu-container"><ul id="footer-navigation" class="footer-menu menu clearfix"><li id="menu-item-1289" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1289"><a href="https://muraselon.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li><li id="menu-item-1284" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1284"><a href="https://muraselon.com/%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d9%85%d9%88%d9%82%d8%b9/">حول الموقع</a></li><li id="menu-item-70347" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-70347"><a href="https://muraselon.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/">سياسة الخصوصية</a></li><li id="menu-item-70346" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-70346"><a href="https://muraselon.com/%d8%a7%d9%84%d8%a7%d8%b9%d9%84%d8%a7%d9%86-%d8%b9%d9%84%d9%89-%d9%85%d9%88%d9%82%d8%b9-%d9%85%d8%b1%d8%a7%d8%b3%d9%84%d9%88%d9%86/">الاعلان على موقع مراسلون</a></li><li id="menu-item-1242-en" class="lang-item lang-item-10 lang-item-en no-translation menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-1242-en"><a href="https://en.muraselon.com/" hreflang="en-GB" lang="en-GB">English</a></li><li id="menu-item-1242-es" class="lang-item lang-item-647 lang-item-es no-translation menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-1242-es"><a href="https://es.muraselon.com/" hreflang="es-ES" lang="es-ES">Español</a></li></ul></nav></div></div></div><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Muraselon | مراسلون ©
2019 - All Rights Reserved</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"></div></div></div></div></div></footer></div> <span class="back-top"><i class="fa fa-arrow-up"></i></span><div id="fb-root"></div> <script async defer crossorigin="anonymous" src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script> <div id="fb-root"></div><div class="rh-cover noscroll  no-login-icon no-social-icon"> <span class="rh-close"></span><div class="rh-panel rh-pm"><div class="rh-p-h"></div><div class="rh-p-b"><div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-432"><a href="https://muraselon.com/"><i class="bf-icon  fa fa-home"></i>الرئيسية</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-140 better-anim-fade menu-item-86828"><a href="https://muraselon.com/category/policy/">الأخبار</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-182792 better-anim-fade menu-item-92070"><a href="https://muraselon.com/category/syria_news/">أخبار سوريا</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-81385"><a href="https://muraselon.com/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-86832"><a href="https://muraselon.com/category/syrian-army-news/">الميدان السوري</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-86830"><a href="https://muraselon.com/category/policy/arab-world/">عربي ودولي</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-137374 better-anim-fade menu-item-86833"><a href="https://muraselon.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%ad%d9%88%d8%a7%d8%af%d8%ab/">حوادث</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-44 better-anim-fade menu-item-86831"><a href="https://muraselon.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">مال و أعمال</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27358 better-anim-fade menu-item-57637"><a href="https://muraselon.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%81%d9%86/">الفن</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50 better-anim-fade menu-item-362"><a href="https://muraselon.com/category/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">تكنولوجيا</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-46 better-anim-fade menu-item-363"><a href="https://muraselon.com/category/sport/">رياضة</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-361"><a href="https://muraselon.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-48 better-anim-fade menu-item-364"><a href="https://muraselon.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b5%d8%ad%d8%a9/">صحة</a></li></ul></div><form role="search" method="get" class="search-form" action="//muraselon.com"> <input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off"> <input type="submit" class="search-submit" value=""></form></div></div></div> <script type='text/javascript' src='//s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201947' defer></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://muraselon.com/wp-content/cache/busting/google-tracking/ga-b66b3b5d54e154c81a50880cdcd7e5f8.js','ga');
  ga('create', 'UA-21013063-6', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('set', 'forceSSL', true);
  ga('set', 'dimension1', 'Tarek');
  ga('set', 'dimension2', '2019');
  ga('set', 'dimension3', '2019-11');
  ga('set', 'dimension4', 'رياضة');
  ga('set', 'dimension6', 'الدوري الإيطالي, باريس سان جيرمان, شراء قطر لنادي, فرنسا, قطر, نابولي, نادي');
  ga('set', 'dimension5', 'guest');
  ga('send', 'pageview');</script> <script type='text/javascript' src='//stats.wp.com/e-201947.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9',blog:'150081845',post:'92338',tz:'2',srv:'muraselon.com'} ]);
	_stq.push([ 'clickTrackerInit', '150081845', '92338' ]);</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;" aria-label="Cookie Notice"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a></div></div><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="//muraselon.com/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.6/lazyload.min.js"></script> <script src="//muraselon.com/wp-content/cache/min/1/3ae918339991899e45f18c09673cdc4a.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open%20Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600%7CRoboto%3A500&subset=latin%2Clatin-ext&display=swap" /></noscript><noscript><link rel="stylesheet" href="//muraselon.com/wp-content/cache/min/1/1883977ed9f637ca3379394a7271c572.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='vc_lte_ie9-css'  href='//muraselon.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' /></noscript><noscript><link rel='stylesheet' id='better-framework-font-1-css'  href='//fonts.googleapis.com/earlyaccess/droidarabicnaskh.css' type='text/css' media='all' /></noscript></body></html>
