<!DOCTYPE html> <!--[if IE 8]><html class="ie ie8" dir="rtl" lang="ar"> <![endif]--> <!--[if IE 9]><html class="ie ie9" dir="rtl" lang="ar"> <![endif]--> <!--[if gt IE 9]><!--><html dir="rtl" lang="ar"> <!--<![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><script data-cfasync="false" id="ao_optimized_gfonts_config" type="text/javascript">WebFontConfig={google:{families:["Open Sans:300italic,400italic,600italic,300,400,600","Roboto:500"] },classes:false, events:false, timeout:1500};</script><link rel="pingback" href="https://muraselon.com/xmlrpc.php"/><title>5 ميزات غير مسبوقة أضيفت لتطبيق واتساب إحداها &quot;التدمير الذاتي&quot; | موقع مراسلون</title><meta name="description" content="أضاف تطبيق التراسل الفوري واتساب 5 ميزات جديدة غير مسبوقة من بينها ميزة التدمير الذاتي على غرار الميزة التي تم اعتمادها على مسنجر مسبقاً."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://muraselon.com/2019/10/5-%d9%85%d9%8a%d8%b2%d8%a7%d8%aa-%d8%ba%d9%8a%d8%b1-%d9%85%d8%b3%d8%a8%d9%88%d9%82%d8%a9-%d8%a3%d8%b6%d9%8a%d9%81%d8%aa-%d9%84%d8%aa%d8%b7%d8%a8%d9%8a%d9%82-%d9%88%d8%a7%d8%aa%d8%b3%d8%a7%d8%a8/" /><meta property="og:locale" content="ar_AR" /><meta property="og:type" content="article" /><meta property="og:title" content="5 ميزات غير مسبوقة أضيفت لتطبيق واتساب إحداها &quot;التدمير الذاتي&quot; | موقع مراسلون" /><meta property="og:description" content="أضاف تطبيق التراسل الفوري واتساب 5 ميزات جديدة غير مسبوقة من بينها ميزة التدمير الذاتي على غرار الميزة التي تم اعتمادها على مسنجر مسبقاً." /><meta property="og:url" content="https://muraselon.com/2019/10/5-%d9%85%d9%8a%d8%b2%d8%a7%d8%aa-%d8%ba%d9%8a%d8%b1-%d9%85%d8%b3%d8%a8%d9%88%d9%82%d8%a9-%d8%a3%d8%b6%d9%8a%d9%81%d8%aa-%d9%84%d8%aa%d8%b7%d8%a8%d9%8a%d9%82-%d9%88%d8%a7%d8%aa%d8%b3%d8%a7%d8%a8/" /><meta property="og:site_name" content="موقع مراسلون" /><meta property="article:publisher" content="https://www.facebook.com/Muraselon.News/" /><meta property="article:tag" content="أجهزة" /><meta property="article:tag" content="أندرويد" /><meta property="article:tag" content="تطبيق" /><meta property="article:tag" content="تطبيق محادثة" /><meta property="article:tag" content="رسائل واتس اب" /><meta property="article:tag" content="رسائل واتساب" /><meta property="article:tag" content="متجر غوغل" /><meta property="article:tag" content="متجر غوغل للتطبيقات" /><meta property="article:tag" content="مستخدمو واتساب" /><meta property="article:tag" content="مواقع" /><meta property="article:tag" content="ميزات واتس آب" /><meta property="article:tag" content="ميزات واتس اب" /><meta property="article:tag" content="ميزات واتسآب" /><meta property="article:tag" content="ميزات واتساب" /><meta property="article:tag" content="واتس اب" /><meta property="article:tag" content="واتساب" /><meta property="article:section" content="جوال" /><meta property="article:published_time" content="2019-10-27T09:09:18+00:00" /><meta property="og:image" content="https://muraselon.com/wp-content/uploads/2019/10/واتساب-2.jpg" /><meta property="og:image:secure_url" content="https://muraselon.com/wp-content/uploads/2019/10/واتساب-2.jpg" /><meta property="og:image:width" content="790" /><meta property="og:image:height" content="444" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="أضاف تطبيق التراسل الفوري واتساب 5 ميزات جديدة غير مسبوقة من بينها ميزة التدمير الذاتي على غرار الميزة التي تم اعتمادها على مسنجر مسبقاً." /><meta name="twitter:title" content="5 ميزات غير مسبوقة أضيفت لتطبيق واتساب إحداها &quot;التدمير الذاتي&quot; | موقع مراسلون" /><meta name="twitter:site" content="@Muraselon_ar" /><meta name="twitter:image" content="https://muraselon.com/wp-content/uploads/2019/10/واتساب-2.jpg" /><meta name="twitter:creator" content="@Muraselon_ar" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="موقع مراسلون &laquo; الخلاصة" href="https://muraselon.com/feed/" /><link rel="alternate" type="application/rss+xml" title="موقع مراسلون &laquo; خلاصة التعليقات" href="https://muraselon.com/comments/feed/" /><link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://muraselon.com/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' /><link rel='stylesheet' id='cookie-notice-front-css'  href='https://muraselon.com/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' /> <!--[if lt IE 9]><link rel='stylesheet' id='vc_lte_ie9-css'  href='https://muraselon.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' /> <![endif]--> <!-- `jetpack_likes` is included in the concatenated jetpack.css --><link crossorigin="anonymous" rel='stylesheet' id='better-framework-font-1-css'  href='//fonts.googleapis.com/earlyaccess/droidarabicnaskh.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-rtl-css'  href='https://muraselon.com/wp-content/cache/autoptimize/css/autoptimize_single_e5d647f5ce4452f5655ebf046499b29e.css' type='text/css' media='all' /> <script type='text/javascript' src='https://muraselon.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"muraselon.com","event_timeout":100,"event_precision":1,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */
var ai_front = {"wp_ai":"5.2.4+2.5.7","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"};
/* ]]> */</script> <script type='text/javascript'>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</script> <script type='text/javascript'>/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/muraselon.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"muraselon.com","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */</script> <!--[if lt IE 9]> <script type='text/javascript' src='https://muraselon.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js'></script> <![endif]--> <!--[if lt IE 9]> <script type='text/javascript' src='https://muraselon.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js'></script> <![endif]--><link rel='https://api.w.org/' href='https://muraselon.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://muraselon.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://muraselon.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.4" /><link rel='shortlink' href='https://wp.me/pa9J8V-nGT' /><link rel="alternate" type="application/json+oembed" href="https://muraselon.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuraselon.com%2F2019%2F10%2F5-%25d9%2585%25d9%258a%25d8%25b2%25d8%25a7%25d8%25aa-%25d8%25ba%25d9%258a%25d8%25b1-%25d9%2585%25d8%25b3%25d8%25a8%25d9%2588%25d9%2582%25d8%25a9-%25d8%25a3%25d8%25b6%25d9%258a%25d9%2581%25d8%25aa-%25d9%2584%25d8%25aa%25d8%25b7%25d8%25a8%25d9%258a%25d9%2582-%25d9%2588%25d8%25a7%25d8%25aa%25d8%25b3%25d8%25a7%25d8%25a8%2F" /><link rel="alternate" type="text/xml+oembed" href="https://muraselon.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuraselon.com%2F2019%2F10%2F5-%25d9%2585%25d9%258a%25d8%25b2%25d8%25a7%25d8%25aa-%25d8%25ba%25d9%258a%25d8%25b1-%25d9%2585%25d8%25b3%25d8%25a8%25d9%2588%25d9%2582%25d8%25a9-%25d8%25a3%25d8%25b6%25d9%258a%25d9%2581%25d8%25aa-%25d9%2584%25d8%25aa%25d8%25b7%25d8%25a8%25d9%258a%25d9%2582-%25d9%2588%25d8%25a7%25d8%25aa%25d8%25b3%25d8%25a7%25d8%25a8%2F&#038;format=xml" /><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//widgets.wp.com'/><style type='text/css'>img#wpstats{display:none}</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7763190809420090",
          enable_page_level_ads: true
     });</script> <meta name="google-site-verification" content="Yy_hIwH842gEFGgPTsg52aqyVUjskC2U_3WbXNFFXbE" /><meta name="msvalidate.01" content="68996935B9DFA1DC33F4E83DFE290A34" /><link rel="shortcut icon" href="https://muraselon.com/wp-content/uploads/2017/08/favicon.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><meta name="onesignal" content="wordpress-plugin"/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://muraselon.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '36803733-69c1-4850-8ad5-db11d9d99d26';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://muraselon.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.379e9ba9-232a-4433-a939-20e3e6310530";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="amphtml" href="https://muraselon.com/2019/10/5-%d9%85%d9%8a%d8%b2%d8%a7%d8%aa-%d8%ba%d9%8a%d8%b1-%d9%85%d8%b3%d8%a8%d9%88%d9%82%d8%a9-%d8%a3%d8%b6%d9%8a%d9%81%d8%aa-%d9%84%d8%aa%d8%b7%d8%a8%d9%8a%d9%82-%d9%88%d8%a7%d8%aa%d8%b3%d8%a7%d8%a8/amp/"><link rel='stylesheet' id='bf-minifed-css-1' href='https://muraselon.com/wp-content/cache/autoptimize/css/autoptimize_single_4ea19ae9109a0d59efe58c23f52a7d78.css' type='text/css' media='all' /><link rel='stylesheet' id='7.6.2-1572169247' href='https://muraselon.com/wp-content/cache/autoptimize/css/autoptimize_single_ab5feade11b8188872fdbf8d65c0f162.css' type='text/css' media='all' /><link rel="icon" href="https://muraselon.com/wp-content/uploads/2017/08/cropped-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://muraselon.com/wp-content/uploads/2017/08/cropped-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://muraselon.com/wp-content/uploads/2017/08/cropped-favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://muraselon.com/wp-content/uploads/2017/08/cropped-favicon-270x270.png" /> <!-- BetterFramework Head Inline CSS --><style>.entry-content p {
    text-align: justify;
    line-height: normal;
}
    

.section-heading.sh-t1 .h-text {
    font-size: 14px;
    color: white;
    background: #2b2b2b!important ;
}

.Footer_Popular h2.title {
       font-size: 13px!important;
       color: white;
      background:#2b2b2b;
}

.Footer_Popular .listing-item-text-3 .title {
    font-size: 13px;
    color: white;
    background:#2b2b2b;
}

.Footer_Popular .section-heading:after{
    height: 4px;
    top: 50%;
    margin-top: 0;
    background:rgb(97, 97, 97,0.6)!important;
}

.widget .widget-heading>.h-text {
    color: white;
    background:#2b2b2b!important;
}
.btn-bs-pagination {
    border: 1px solid rgb(255, 90, 15);
    color: rgb(255, 255, 255)!important;
    background-color: #ff5a0f;
}

.breaking-news-right {
    width: 100%;
    padding-right: 30px;
}
.breaking-news-right-h2 {
    font-family: inherit;
    font-size: 22px; 
    text-align: center;
}

.site-header.header-style-8 .main-menu.menu>li.menu-item-has-children>a:after {
        right: 5px;
}
/* responsive portrait tablet */ @media(min-width: 768px) and (max-width: 1018px){.single-post-title {
    font-family: Arial;
}
.entry-content {
    font-family: Arial;
    font-size: 18px;
    text-align: justify;
}
.site-footer .copy-footer .container .menu li {
    margin: 10px 10px 10px 0; 
    
}}
/* responsive phone */ @media(max-width: 767px){.single-post-title {
    font-family: Arial;
}
.entry-content {
    font-family: Arial;
    font-size: 18px;
    text-align: justify;
}

.site-footer .copy-footer .container .menu li {
    margin: 10px 10px 10px 0; 
    
}
 /*-----------Remove Mob Frames -------------*/
 .main-wrap {
    background-color: #fff;
     
 }
    
.post-related, .post-template-1 .single-container>.post, .widget, body.archive .content-column .listing, body.search .content-column .listing {
     border: 0px solid #d2dce3;
}}</style><!-- /BetterFramework Head Inline CSS--><style type="text/css" id="wp-custom-css">.amp-wp-meta {
	visibility: hidden;
}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type='text/css'>.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.ai-close {position: relative;}
.ai-close-button {position: absolute; top: -8px; right: -8px; width: 24px; height: 24px; background: url(https://muraselon.com/wp-content/plugins/ad-inserter-pro/css/images/close-button.png) no-repeat center center; cursor: pointer; z-index: 9; display: none;}
.ai-close-show {display: block;}
.ai-close-left {right: unset; left: -10px;}
.ai-close-bottom {top: unset; bottom: -11px;}
.ai-close-none {visibility: hidden;}
.ai-close-fit {width: fit-content; width: -moz-fit-content;}</style><script data-cfasync="false" id="ao_optimized_gfonts_webfontloader" type="text/javascript">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body class="rtl post-template-default single single-post postid-91071 single-format-standard cookies-not-set bs-theme bs-publisher bs-publisher-top-news active-light-box active-top-line close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search infinity-related-post single-cat-50 single-prim-cat-114 single-cat-114  wpb-js-composer js-comp-ver-6.0.2 vc_responsive bs-ll-d" dir="rtl"><div class="main-wrap content-main-wrap"><header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><section class="topbar topbar-style-1 hidden-xs hidden-xs"><div class="content-wrap"><div class="container"><div class="topbar-inner clearfix"><div class="section-links"><div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/muraselon.News" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a></li><li class="social-item twitter"><a href = "https://twitter.com/Muraselon_ar" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a></li><li class="social-item youtube"><a href = "https://youtube.com/channel/UCNW3LyzE7HQeCww0GkPPdgw" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a></li><li class="social-item telegram"><a href = "https://t.me/muraselon" target = "_blank" > <i class="item-icon bsfi-telegram" ></i><span class="item-title" > Friends </span> </a></li></ul></div></div><div class="section-menu"><div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="top-menu-container"><ul id="top-navigation" class="top-menu menu clearfix bsm-pure"><li id="topbar-date" class="menu-item menu-item-date"> <span
 class="topbar-date">الأحد, أكتوبر 27, 2019</span></li><li id="menu-item-433-en" class="lang-item lang-item-10 lang-item-en no-translation menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-433-en"><a href="https://en.muraselon.com/" hreflang="en-GB" lang="en-GB"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAflJREFUeNpinDRzn5qN3uFDt16+YWBg+Pv339+KGN0rbVP+//2rW5tf0Hfy/2+mr99+yKpyOl3Ydt8njEWIn8f9zj639NC7j78eP//8739GVUUhNUNuhl8//ysKeZrJ/v7z10Zb2PTQTIY1XZO2Xmfad+f7XgkXxuUrVB6cjPVXef78JyMjA8PFuwyX7gAZj97+T2e9o3d4BWNp84K1NzubTjAB3fH0+fv6N3qP/ir9bW6ozNQCijB8/8zw/TuQ7r4/ndvN5mZgkpPXiis3Pv34+ZPh5t23//79Rwehof/9/NDEgMrOXHvJcrllgpoRN8PFOwy/fzP8+gUlgZI/f/5xcPj/69e/37//AUX+/mXRkN555gsOG2xt/5hZQMwF4r9///75++f3nz8nr75gSms82jfvQnT6zqvXPjC8e/srJQHo9P9fvwNtAHmG4f8zZ6dDc3bIyM2LTNlsbtfM9OPHH3FhtqUz3eXX9H+cOy9ZMB2o6t/Pn0DHMPz/b+2wXGTvPlPGFxdcD+mZyjP8+8MUE6sa7a/xo6Pykn1s4zdzIZ6///8zMGpKM2pKAB0jqy4UE7/msKat6Jw5mafrsxNtWZ6/fjvNLW29qv25pQd///n+5+/fxDDVbcc//P/zx/36m5Ub9zL8+7t66yEROcHK7q5bldMBAgwADcRBCuVLfoEAAAAASUVORK5CYII=" title="English" alt="English" width="16" height="11" /><span style="margin-right:0.3em;">English</span></a></li><li id="menu-item-433-es" class="lang-item lang-item-647 lang-item-es no-translation menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-433-es"><a href="https://es.muraselon.com/" hreflang="es-ES" lang="es-ES"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAFnSURBVHjaYvzPgAD/UNlYEUAAmuTYAAAQhAEYqF/zFbe50RZ1cMmS9TLi0pJLRjZohAMTGFUN9HdnHgEE1sDw//+Tp0ClINW/f0NIKPoFJH/9//ULyGaUlQXaABBALAx/Gf4zAt31F4i+ffj3/cN/XrFfzOx//v///f//LzACM/79ZmD8/e8TA0AAMYHdDVT958vXP38nMDB0s3x94/Tj5y+YahhiAKLfQKUAAcQEdtJfoDHMF2L+vPzDmFXLelf551tGFOOhev4A/QgQQExgHwAd8IdFT/Wz6j+GhlpmXSOW/2z///8Eq/sJ18Dw/zdQA0AAMQExxJjjdy9x2/76EfLz4MXdP/i+wsyGkkA3Aw3984cBIIAYfzIwMKel/bt3jwEaLNAwgZIQxp/fDH/+MqqovL14ESCAWICeZvr9h0FSEhSgwBgAygFDEMT+wwAhgQgc4kAEVAwQQIxfUSMSTxxDAECAAQAJWke8v4u1tAAAAABJRU5ErkJggg==" title="Español" alt="Español" width="16" height="11" /><span style="margin-right:0.3em;">Español</span></a></li></ul></nav></div></div></div></div></div></section><div class="header-inner"><div class="content-wrap"><div class="container"><div id="site-branding" class="site-branding"><p  id="site-title" class="logo h1 img-logo"> <a href="https://muraselon.com/" itemprop="url" rel="home"> <img id="site-logo" src="https://muraselon.com/wp-content/uploads/2019/04/Logo_100.png"
 alt="موقع مراسلون"  /> <span class="site-title">موقع مراسلون - مراسلون | Muraselon</span> </a></p></div><!-- .site-branding --></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="main-menu-inner"><div class="content-wrap"><div class="container"><nav class="main-menu-container"><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li id="menu-item-432" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-432"><a href="https://muraselon.com/"><i class="bf-icon  fa fa-home"></i>الرئيسية</a></li><li id="menu-item-86828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-140 better-anim-fade menu-item-86828"><a href="https://muraselon.com/category/policy/">الأخبار</a><ul class="sub-menu"><li id="menu-item-81385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-81385"><a href="https://muraselon.com/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a></li><li id="menu-item-86832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-86832"><a href="https://muraselon.com/category/syrian-army-news/">الميدان السوري</a></li><li id="menu-item-86829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-138 better-anim-fade menu-item-86829"><a href="https://muraselon.com/category/policy/syria/">سورية</a></li><li id="menu-item-86830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-86830"><a href="https://muraselon.com/category/policy/arab-world/">عربي ودولي</a></li></ul></li><li id="menu-item-86833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-137374 better-anim-fade menu-item-86833"><a href="https://muraselon.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%ad%d9%88%d8%a7%d8%af%d8%ab/">حوادث</a></li><li id="menu-item-86831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-44 better-anim-fade menu-item-86831"><a href="https://muraselon.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">مال و أعمال</a></li><li id="menu-item-57637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27358 better-anim-fade menu-item-57637"><a href="https://muraselon.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%81%d9%86/">الفن</a></li><li id="menu-item-362" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-50 better-anim-fade menu-item-362"><a href="https://muraselon.com/category/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">تكنولوجيا</a></li><li id="menu-item-363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-363"><a href="https://muraselon.com/category/sport/">رياضة</a></li><li id="menu-item-361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-28 better-anim-fade menu-item-361"><a href="https://muraselon.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a><ul class="sub-menu"><li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-48 better-anim-fade menu-item-364"><a href="https://muraselon.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b5%d8%ad%d8%a9/">صحة</a></li><li id="menu-item-365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-52 better-anim-fade menu-item-365"><a href="https://muraselon.com/category/miscellaneous/">مختارات</a></li><li id="menu-item-69457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-243 better-anim-fade menu-item-69457"><a href="https://muraselon.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d9%81%d9%8a%d8%af%d9%8a%d9%88%d9%87%d8%a7%d8%aa/">فيديوهات</a></li></ul></li></ul><!-- #main-navigation --><div class="menu-action-buttons width-1"><div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://muraselon.com"> <input type="search" class="search-field"
 placeholder="بحث..."
 value="" name="s"
 title="البحث عن:"
 autocomplete="off"> <input type="submit" class="search-submit" value="بحث"></form><!-- .search-form --></div></div></div></nav><!-- .main-menu-container --></div></div></div></div><!-- .menu --></header><!-- .header --><div class="rh-header clearfix dark deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><!-- .menu-container --><div class="logo-container rh-img-logo"> <a href="https://muraselon.com/" itemprop="url" rel="home"> <img src="https://muraselon.com/wp-content/uploads/2019/09/Muraselon_logo-1.png"
 alt="موقع مراسلون"  /> </a></div><!-- .logo-container --></div><!-- .rh-container --></div><!-- .rh-header --><div class='ai-viewports ai-viewport-2 ai-viewport-3' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTMnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8c2NyaXB0IGFzeW5jIHNyYz0iaHR0cHM6Ly9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbS9wYWdlYWQvanMvYWRzYnlnb29nbGUuanMiPjwvc2NyaXB0Pgo8IS0tIDcyOCBBb3V0IC0tPgo8aW5zIGNsYXNzPSJhZHNieWdvb2dsZSIKICAgICBzdHlsZT0iZGlzcGxheTpibG9jayIKICAgICBkYXRhLWFkLWNsaWVudD0iY2EtcHViLTc3NjMxOTA4MDk0MjAwOTAiCiAgICAgZGF0YS1hZC1zbG90PSIxOTM5ODQwODU2IgogICAgIGRhdGEtYWQtZm9ybWF0PSJhdXRvIgogICAgIGRhdGEtZnVsbC13aWR0aC1yZXNwb25zaXZlPSJ0cnVlIj48L2lucz4KPHNjcmlwdD4KICAgICAoYWRzYnlnb29nbGUgPSB3aW5kb3cuYWRzYnlnb29nbGUgfHwgW10pLnB1c2goe30pOwo8L3NjcmlwdD48L2Rpdj4K' data-block='3'></div> <script>var ai_block_div = document.getElementsByClassName ('ai-viewports'); ai_insert_code (ai_block_div [ai_block_div.length - 1]);</script> <nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://muraselon.com" rel="home""><span itemprop='name'>الصفحة الرئيسية</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://muraselon.com/category/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/" ><span itemprop='name'>تكنولوجيا</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://muraselon.com/category/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/%d8%ac%d9%88%d8%a7%d9%84/" ><span itemprop='name'>جوال</span><meta itemprop="position" content="3" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>5 ميزات غير مسبوقة أضيفت لتطبيق واتساب إحداها &#8220;التدمير الذاتي&#8221;</span><meta itemprop="position" content="4" /><meta itemprop="item" content="https://muraselon.com/2019/10/5-%d9%85%d9%8a%d8%b2%d8%a7%d8%aa-%d8%ba%d9%8a%d8%b1-%d9%85%d8%b3%d8%a8%d9%88%d9%82%d8%a9-%d8%a3%d8%b6%d9%8a%d9%81%d8%aa-%d9%84%d8%aa%d8%b7%d8%a8%d9%8a%d9%82-%d9%88%d8%a7%d8%aa%d8%b3%d8%a7%d8%a8/"/></li></ul></div></nav><div class="content-wrap"><main id="content" class="content-container"><div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1"><div class="row main-section"><div class="col-sm-8 content-column"><div class="single-container"><article id="post-91071" class="post-91071 post type-post status-publish format-standard has-post-thumbnail  category-50 category-114 tag-221662 tag-18193 tag-12136 tag-221666 tag-224471 tag-10643 tag-221660 tag-221664 tag-221668 tag-192098 tag-224467 tag-84264 tag-224469 tag-8885 tag-4171 tag--ar single-post-content has-thumbnail"><div class="post-header post-tp-1-header"><h1 class="single-post-title"> <span class="post-title" itemprop="headline">5 ميزات غير مسبوقة أضيفت لتطبيق واتساب إحداها &#8220;التدمير الذاتي&#8221;</span></h1><div class="post-meta-wrap clearfix"><div class="term-badges "><span class="term-badge term-114"><a href="https://muraselon.com/category/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/%d8%ac%d9%88%d8%a7%d9%84/">جوال</a></span><span class="term-badge term-50"><a href="https://muraselon.com/category/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">تكنولوجيا</a></span></div><div class="post-meta single-post-meta"> <span class="time"><time class="post-published updated"
 datetime="2019-10-27T11:09:18+00:00">في <b>أكتوبر 27, 2019 11:09:18</b></time></span></div></div><div class="ivxsljm ivxsljm-clearfix ivxsljm-between-thumbnail-title ivxsljm-pubadban ivxsljm-show-desktop ivxsljm-show-tablet-portrait ivxsljm-show-tablet-landscape ivxsljm-show-phone ivxsljm-loc-post_between_featured_title ivxsljm-align-center ivxsljm-column-1"><div id="ivxsljm-56778-1911835756" class="ivxsljm-container ivxsljm-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="56778" data-type="code"><div id="ivxsljm-56778-1911835756-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('ivxsljm-56778-1911835756');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('ivxsljm-56778-1911835756-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-7763190809420090"  data-ad-slot="9902213163"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('ivxsljm-56778-1911835756-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-7763190809420090"  data-ad-slot="9902213163"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('ivxsljm-56778-1911835756-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-7763190809420090"  data-ad-slot="9902213163"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('ivxsljm-56778-1911835756-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-7763190809420090"  data-ad-slot="9902213163"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><div class="single-featured"> <a class="post-thumbnail" href="https://muraselon.com/wp-content/uploads/2019/10/واتساب-2.jpg"><img  src="https://muraselon.com/wp-content/uploads/2019/10/واتساب-2-750x430.jpg" alt="5 ميزات غير مسبوقة أضيفت لتطبيق واتساب إحداها &quot;التدمير الذاتي&quot;"> </a></div></div><div class="entry-content clearfix single-post-content"><div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <amp-ad width="100vw" height="320"
 type="adsense"
 data-ad-client="ca-pub-7763190809420090"
 data-ad-slot="8380685615"
 data-auto-format="rspv"
 data-full-width><div overflow></div> </amp-ad></div><p>أضاف تطبيق التراسل الفوري واتساب 5 ميزات جديدة غير مسبوقة من بينها ميزة التدمير الذاتي على غرار الميزة التي تم اعتمادها على مسنجر مسبقاً.</p><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-7763190809420090"
 data-ad-slot="9824040123"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>وذكرت صحيفة &#8221; هندوستان تايمز &#8221; الهندية أن التطبيق اعتمد مجموعة كبيرة من التغييرات ستضاف إلى نسختي نظامي التشغيل &#8220;أندرويد&#8221; و&#8221;آي أو إس&#8221; بعد أن كانت مقتصرة فقط على نسخة &#8220;بيتا&#8221; التجريبية.</p><div class='code-block code-block-14' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <amp-ad width="100vw" height="320"
 type="adsense"
 data-ad-client="ca-pub-7763190809420090"
 data-ad-slot="5379203168"
 data-auto-format="rspv"
 data-full-width><div overflow></div> </amp-ad></div><h3><strong>ميزات واتساب الجديدة :</strong></h3><p>​1- ميزة التدمير الذاتي</p><p>اعتمد التطبيق وبشكل رسمي ميزة رسائل التدمير الذاتي، التي يتم حذفها بشكل نهائي بعد زمن معين، كما يمكن أن يختار المستخدم تدمير عدة رسائل بصورة ذاتية.</p><p>2- <span style="text-transform: initial;">ميزة</span><span style="text-transform: initial;"> </span><span style="text-transform: initial;">إخفاء إشعارات الحالة</span></p><p>يتيح التطبيق في الوقت الحالي إمكانية جعل إشعارات تحديثات الحالة صامتة ، مع وجودها أسفل الشاشة، إذ بات بإمكان المستخدم الآن اختيار إخفاء تحديثات الحالة بشكل كامل، ويمكن استردادها حيث يتم حصرها في قسم منفصل.</p><p>3- ميزة <a href="https://muraselon.com/2019/10/%d8%b4%d9%83%d9%84-%d8%ac%d8%af%d9%8a%d8%af-%d9%84%d9%80-%d9%88%d8%a7%d8%aa%d8%b3%d8%a7%d8%a8-%d9%88%d9%85%d9%8a%d8%b2%d8%a7%d8%aa-%d8%a7%d8%b3%d8%aa%d8%ab%d9%86%d8%a7%d8%a6%d9%8a%d8%a9/">المجموعات</a> الخاصة</p><p>أيضاً سيعتمد واتس اب إمكانية إنشاء مجموعات خاصة وفق ضوابط جديدة يتم اختيارها من قبل منشئها ، مثل منع الآخرين من ضم أي شخص إلى تلك المجموعة ، أو حصر عمليات الإضافة إلى قائمة الاتصال الخاصة بالمستخدم فقط.</p><h4>4- شاشة البداية في واتساب</h4><p>غير واتسآب من تصميمه بشكل لافت جداً ، إذ أصبحت واجهة مشترك التطبيق تتفتح على شعار مختلف موجود في منتصفه.</p><p>5- ميزة الوضع المظلم</p><p>تلك الميزة كانت موجودة لفترة طويلة في نسخة &#8220;بيتا&#8221; التجريبية ليتم اعتمادها اليوم على النسخة العامة لواتساب في نظامي التشغيل &#8220;أندرويد&#8221; و&#8221;آي أو إس&#8221;</p><p>يذكر أن شركة التطبيق تقوم بإضافة تحديثات بشكل مستمر كان آخرها إضافة  &#8220;أيقونة &#8220;T&#8221; في لوحة المفاتيح الخاصة بواتساب، التي يمكن من خلالها تغيير نمط الخط في الرسائل.</p><p>كما أضافت الشركة ميزة تشغيل الرسائل الصوتية من لوحة الإشعارات دون الحاجة لفتح التطبيق نفسه .</p><div class='code-block code-block-1' style='margin: 8px 0 8px auto; text-align: right; display: block; clear: both;'><h6><strong><span style="color: #999999;"> يرجى عدم نسخ اكثر من 30 % من المقال </span></strong></h6> <a href="https://t.me/muraselon">قناة مراسلون على التلغرام .. اضغط هنا</a></div><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <amp-ad 
type="speakol"
layout="responsive"
data-widgetid="3380"
width="320"
height="800"> </amp-ad></div><div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script>(function (d, s, wid, eid) {var scriptId = "spk-script-" + eid;
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(scriptId)) return;
js = d.createElement(s);
js.scriptId = scriptId;
js.async = 1;
js.src = "https://cdn.speakol.com/widget/js/speakol-widget.js?wid=" + wid + "&eid=" + eid;
fjs.parentNode.insertBefore(js, fjs);
})(document, "script", "wi-3380", "spk-wi-3380");</script> <!-- Speakol will render the widget here --><div class="speakol-widget" id="spk-wi-3380"></div></div></div><div class="entry-terms post-tags clearfix style-2"> <span class="terms-label"><i class="fa fa-tags"></i></span> <a href="https://muraselon.com/tag/%d8%a3%d8%ac%d9%87%d8%b2%d8%a9/" rel="tag">أجهزة</a><a href="https://muraselon.com/tag/%d8%a3%d9%86%d8%af%d8%b1%d9%88%d9%8a%d8%af/" rel="tag">أندرويد</a><a href="https://muraselon.com/tag/%d8%aa%d8%b7%d8%a8%d9%8a%d9%82/" rel="tag">تطبيق</a><a href="https://muraselon.com/tag/%d8%aa%d8%b7%d8%a8%d9%8a%d9%82-%d9%85%d8%ad%d8%a7%d8%af%d8%ab%d8%a9/" rel="tag">تطبيق محادثة</a><a href="https://muraselon.com/tag/%d8%b1%d8%b3%d8%a7%d8%a6%d9%84-%d9%88%d8%a7%d8%aa%d8%b3-%d8%a7%d8%a8/" rel="tag">رسائل واتس اب</a><a href="https://muraselon.com/tag/%d8%b1%d8%b3%d8%a7%d8%a6%d9%84-%d9%88%d8%a7%d8%aa%d8%b3%d8%a7%d8%a8/" rel="tag">رسائل واتساب</a><a href="https://muraselon.com/tag/%d9%85%d8%aa%d8%ac%d8%b1-%d8%ba%d9%88%d8%ba%d9%84/" rel="tag">متجر غوغل</a><a href="https://muraselon.com/tag/%d9%85%d8%aa%d8%ac%d8%b1-%d8%ba%d9%88%d8%ba%d9%84-%d9%84%d9%84%d8%aa%d8%b7%d8%a8%d9%8a%d9%82%d8%a7%d8%aa/" rel="tag">متجر غوغل للتطبيقات</a></div><div class="post-share single-post-share bottom-share clearfix style-1"><div class="post-share-btn-group"></div><div class="share-handler-wrap "> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt" aria-hidden="true"></i> <b class="text">شارك</b> </span> <span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmuraselon.com%2F2019%2F10%2F5-%25d9%2585%25d9%258a%25d8%25b2%25d8%25a7%25d8%25aa-%25d8%25ba%25d9%258a%25d8%25b1-%25d9%2585%25d8%25b3%25d8%25a8%25d9%2588%25d9%2582%25d8%25a9-%25d8%25a3%25d8%25b6%25d9%258a%25d9%2581%25d8%25aa-%25d9%2584%25d8%25aa%25d8%25b7%25d8%25a8%25d9%258a%25d9%2582-%25d9%2588%25d8%25a7%25d8%25aa%25d8%25b3%25d8%25a7%25d8%25a8%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=5+%D9%85%D9%8A%D8%B2%D8%A7%D8%AA+%D8%BA%D9%8A%D8%B1+%D9%85%D8%B3%D8%A8%D9%88%D9%82%D8%A9+%D8%A3%D8%B6%D9%8A%D9%81%D8%AA+%D9%84%D8%AA%D8%B7%D8%A8%D9%8A%D9%82+%D9%88%D8%A7%D8%AA%D8%B3%D8%A7%D8%A8+%D8%A5%D8%AD%D8%AF%D8%A7%D9%87%D8%A7+%26%238220%3B%D8%A7%D9%84%D8%AA%D8%AF%D9%85%D9%8A%D8%B1+%D8%A7%D9%84%D8%B0%D8%A7%D8%AA%D9%8A%26%238221%3B @Muraselon_ar&url=https%3A%2F%2Fmuraselon.com%2F2019%2F10%2F5-%25d9%2585%25d9%258a%25d8%25b2%25d8%25a7%25d8%25aa-%25d8%25ba%25d9%258a%25d8%25b1-%25d9%2585%25d8%25b3%25d8%25a8%25d9%2588%25d9%2582%25d8%25a9-%25d8%25a3%25d8%25b6%25d9%258a%25d9%2581%25d8%25aa-%25d9%2584%25d8%25aa%25d8%25b7%25d8%25a8%25d9%258a%25d9%2582-%25d9%2588%25d8%25a7%25d8%25aa%25d8%25b3%25d8%25a7%25d8%25a8%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fmuraselon.com%2F2019%2F10%2F5-%25d9%2585%25d9%258a%25d8%25b2%25d8%25a7%25d8%25aa-%25d8%25ba%25d9%258a%25d8%25b1-%25d9%2585%25d8%25b3%25d8%25a8%25d9%2588%25d9%2582%25d8%25a9-%25d8%25a3%25d8%25b6%25d9%258a%25d9%2581%25d8%25aa-%25d9%2584%25d8%25aa%25d8%25b7%25d8%25a8%25d9%258a%25d9%2582-%25d9%2588%25d8%25a7%25d8%25aa%25d8%25b3%25d8%25a7%25d8%25a8%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#b38cc0c6d1d9d6d0c78e869896f78a968b8696f78a968bf296f78b96f18196f78b96f28496f78b96f2f29896f78b96f1f296f78a968bf296f78b96f1829896f78a968b8696f78b96f18096f78b96f28b96f78a968b8b96f78a968b8196f78b96f28a9896f78b96f28096f78b96f18596f78a968bf296f78a968b8296f78b96f2f29896f78a968b8796f78b96f2f296f78b96f18496f78b96f28b96f78a968bf296f78a968b819896f78a968b8b96f78b96f28496f78b96f2f296f78b96f18096f78b96f28496f78b96f28b9896f78b96f28696f78b96f2f796f78b96f2f596f78b96f28496f78a968b8496f78b96f284989681859681808b8181839680f196f78b96f28496f78a968b8796f78b96f2f296f78b96f2f596f78a968b8696f78a968bf296f78b96f1829896f78b96f28496f78a968b8796f78b96f18396f78b96f28496f78b96f2f296f78a968bf29681859681808b8181829680f195d1dcd7ca8edbc7c7c3c09680f29681f59681f5dec6c1d2c0d6dfdcdd9dd0dcde9681f58183828a9681f582839681f5869e968186d78a9681868b86968186d78a9681868bd2968186d78b968186d181968186d78b968186d284968186d78b968186d2d29e968186d78b968186d1d2968186d78a9681868bd2968186d78b968186d1829e968186d78a9681868b86968186d78b968186d180968186d78b968186d28b968186d78a9681868b8b968186d78a9681868b81968186d78b968186d28a9e968186d78b968186d280968186d78b968186d185968186d78a9681868bd2968186d78a9681868b82968186d78b968186d2d29e968186d78a9681868b87968186d78b968186d2d2968186d78b968186d184968186d78b968186d28b968186d78a9681868bd2968186d78a9681868b819e968186d78a9681868b8b968186d78b968186d284968186d78b968186d2d2968186d78b968186d180968186d78b968186d284968186d78b968186d28b9681f5" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">البريد الإلكتروني</span></a></span><span class="social-item vk has-title"><a href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fmuraselon.com%2F2019%2F10%2F5-%25d9%2585%25d9%258a%25d8%25b2%25d8%25a7%25d8%25aa-%25d8%25ba%25d9%258a%25d8%25b1-%25d9%2585%25d8%25b3%25d8%25a8%25d9%2588%25d9%2582%25d8%25a9-%25d8%25a3%25d8%25b6%25d9%258a%25d9%2581%25d8%25aa-%25d9%2584%25d8%25aa%25d8%25b7%25d8%25a8%25d9%258a%25d9%2582-%25d9%2588%25d8%25a7%25d8%25aa%25d8%25b3%25d8%25a7%25d8%25a8%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-vk','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-vk"></i></span><span class="item-title">VK</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fmuraselon.com%2F2019%2F10%2F5-%25d9%2585%25d9%258a%25d8%25b2%25d8%25a7%25d8%25aa-%25d8%25ba%25d9%258a%25d8%25b1-%25d9%2585%25d8%25b3%25d8%25a8%25d9%2588%25d9%2582%25d8%25a9-%25d8%25a3%25d8%25b6%25d9%258a%25d9%2581%25d8%25aa-%25d9%2584%25d8%25aa%25d8%25b7%25d8%25a8%25d9%258a%25d9%2582-%25d9%2588%25d8%25a7%25d8%25aa%25d8%25b3%25d8%25a7%25d8%25a8%2F&text=5+%D9%85%D9%8A%D8%B2%D8%A7%D8%AA+%D8%BA%D9%8A%D8%B1+%D9%85%D8%B3%D8%A8%D9%88%D9%82%D8%A9+%D8%A3%D8%B6%D9%8A%D9%81%D8%AA+%D9%84%D8%AA%D8%B7%D8%A8%D9%8A%D9%82+%D9%88%D8%A7%D8%AA%D8%B3%D8%A7%D8%A8+%D8%A5%D8%AD%D8%AF%D8%A7%D9%87%D8%A7+%26%238220%3B%D8%A7%D9%84%D8%AA%D8%AF%D9%85%D9%8A%D8%B1+%D8%A7%D9%84%D8%B0%D8%A7%D8%AA%D9%8A%26%238221%3B" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=5+%D9%85%D9%8A%D8%B2%D8%A7%D8%AA+%D8%BA%D9%8A%D8%B1+%D9%85%D8%B3%D8%A8%D9%88%D9%82%D8%A9+%D8%A3%D8%B6%D9%8A%D9%81%D8%AA+%D9%84%D8%AA%D8%B7%D8%A8%D9%8A%D9%82+%D9%88%D8%A7%D8%AA%D8%B3%D8%A7%D8%A8+%D8%A5%D8%AD%D8%AF%D8%A7%D9%87%D8%A7+%26%238220%3B%D8%A7%D9%84%D8%AA%D8%AF%D9%85%D9%8A%D8%B1+%D8%A7%D9%84%D8%B0%D8%A7%D8%AA%D9%8A%26%238221%3B %0A%0A https%3A%2F%2Fmuraselon.com%2F2019%2F10%2F5-%25d9%2585%25d9%258a%25d8%25b2%25d8%25a7%25d8%25aa-%25d8%25ba%25d9%258a%25d8%25b1-%25d9%2585%25d8%25b3%25d8%25a8%25d9%2588%25d9%2582%25d8%25a9-%25d8%25a3%25d8%25b6%25d9%258a%25d9%2581%25d8%25aa-%25d9%2584%25d8%25aa%25d8%25b7%25d8%25a8%25d9%258a%25d9%2582-%25d9%2588%25d8%25a7%25d8%25aa%25d8%25b3%25d8%25a7%25d8%25a8%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=https%3A%2F%2Fmuraselon.com%2F2019%2F10%2F5-%25d9%2585%25d9%258a%25d8%25b2%25d8%25a7%25d8%25aa-%25d8%25ba%25d9%258a%25d8%25b1-%25d9%2585%25d8%25b3%25d8%25a8%25d9%2588%25d9%2582%25d8%25a9-%25d8%25a3%25d8%25b6%25d9%258a%25d9%2581%25d8%25aa-%25d9%2584%25d8%25aa%25d8%25b7%25d8%25a8%25d9%258a%25d9%2582-%25d9%2588%25d8%25a7%25d8%25aa%25d8%25b3%25d8%25a7%25d8%25a8%2F&title=5+%D9%85%D9%8A%D8%B2%D8%A7%D8%AA+%D8%BA%D9%8A%D8%B1+%D9%85%D8%B3%D8%A8%D9%88%D9%82%D8%A9+%D8%A3%D8%B6%D9%8A%D9%81%D8%AA+%D9%84%D8%AA%D8%B7%D8%A8%D9%8A%D9%82+%D9%88%D8%A7%D8%AA%D8%B3%D8%A7%D8%A8+%D8%A5%D8%AD%D8%AF%D8%A7%D9%87%D8%A7+%26%238220%3B%D8%A7%D9%84%D8%AA%D8%AF%D9%85%D9%8A%D8%B1+%D8%A7%D9%84%D8%B0%D8%A7%D8%AA%D9%8A%26%238221%3B" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span></div></div></article></div></div><!-- .content-column --><div class="col-sm-4 sidebar-column sidebar-column-primary"><aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="custom_html-2" class="widget_text  h-ni w-t primary-sidebar-widget widget widget_custom_html"><div class="section-heading sh-t6 sh-s6"><span class="h-text">تابعونا على الفيسبوك</span></div><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/muraselon.News" data-width="275" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/muraselon.News" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/muraselon.News">‎موقع مراسلون‎</a></blockquote></div></div></div><div id="ivxsljm-5" class=" h-ni w-nt primary-sidebar-widget widget widget_ivxsljm"><div class="ivxsljm ivxsljm-clearfix  ivxsljm-align-center ivxsljm-column-1 ivxsljm-hide-on-phone ivxsljm-hide-on-tablet-portrait ivxsljm-hide-on-tablet-landscape"><div id="ivxsljm-59048-1563407341" class="ivxsljm-container ivxsljm-type-code  ivxsljm-hide-on-tablet-portrait ivxsljm-hide-on-tablet-landscape ivxsljm-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="59048" data-type="code"><div id="ivxsljm-59048-1563407341-place"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('ivxsljm-59048-1563407341');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('ivxsljm-59048-1563407341-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px"  data-ad-client="ca-pub-7763190809420090"  data-ad-slot="1095893513" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script></div></div></div><div id="better-social-banner-4" class=" h-ni w-t primary-sidebar-widget widget widget_better-social-banner"><div class="section-heading sh-t6 sh-s6"><span class="h-text">تابعونا على Telegram</span></div><div  class="  better-studio-shortcode better-social-banner bsc-clearfix"> <a href="https://t.me/muraselon" class="banner-item item-telegram"> <i class="item-icon bsfi-telegram"
 aria-label="telegram"></i> <span class="item-count">Telegram</span> <span class="item-title">Friends</span> <span class="item-button">Chat</span> </a></div></div><div id="bs-text-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-text-listing-1"><div id="" class=" bs-listing bs-listing-listing-text-1 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t6 sh-s6 main-term-none"> <span class="h-text main-term-none main-link"> أُضيف للموقع مؤخراً </span></p><div class="bs-slider-items-container" data-slider-animation-speed="750" data-slider-autoplay="0" data-slider-control-dots="style-1" data-slider-control-next-prev="style-1" data-autoplaySpeed="3000"><div class="bs-pagination-wrapper main-term-none slider bs-slider-first-item bs-slider-item bs-items-3"><div class="listing listing-text listing-text-1 clearfix columns-1"><div class="post-91083 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-46"><div class="item-inner"><div class="term-badges floated"><span class="term-badge term-46"><a href="https://muraselon.com/category/sport/">رياضة</a></span></div><p class="title"> <a href="https://muraselon.com/2019/10/%d9%86%d8%a7%d8%af%d9%8a-%d8%aa%d8%b1%d9%83%d9%8a-%d9%8a%d9%81%d8%b3%d8%ae-%d8%b9%d9%82%d8%af-%d9%84%d8%a7%d8%b9%d8%a8-%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d8%a8%d8%b3%d8%a8/" class="post-title post-url"> نادي تركي يفسخ عقد لاعب منتخب سوريا بسبب تعاطفة مع بلاده </a></p><div class="post-meta"> <span class="time"><time class="post-published updated"
 datetime="2019-10-27T11:58:01+00:00">ساعة واحدة منذ</time></span></div></div></div ><div class="post-91076 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-46"><div class="item-inner"><div class="term-badges floated"><span class="term-badge term-46"><a href="https://muraselon.com/category/sport/">رياضة</a></span></div><p class="title"> <a href="https://muraselon.com/2019/10/%d9%85%d8%b4%d8%ac%d8%b9-%d9%8a%d9%81%d8%a7%d8%ac%d8%a6-%d9%85%d8%b1%d8%a7%d8%b3%d9%84%d8%a9-%d8%aa%d9%84%d9%81%d8%b2%d9%8a%d9%88%d9%86%d9%8a%d8%a9-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%87%d9%88%d8%a7/" class="post-title post-url"> مشجع يفاجئ مراسلة تلفزيونية على الهواء مباشرة بقبلة&hellip; </a></p><div class="post-meta"> <span class="time"><time class="post-published updated"
 datetime="2019-10-27T11:43:48+00:00">ساعة واحدة منذ</time></span></div></div></div ><div class="post-91074 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-46"><div class="item-inner"><div class="term-badges floated"><span class="term-badge term-46"><a href="https://muraselon.com/category/sport/">رياضة</a></span></div><p class="title"> <a href="https://muraselon.com/2019/10/%d9%81%d8%b6%d9%8a%d8%ad%d8%a9-%d9%81%d9%8a-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d9%88%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d9%84%d9%84/" class="post-title post-url"> فضيحة في مباراة برشلونة وريال مدريد للسيدات رباعية نظيفة&hellip; </a></p><div class="post-meta"> <span class="time"><time class="post-published updated"
 datetime="2019-10-27T11:29:17+00:00">ساعتين منذ</time></span></div></div></div ><div class="post-91071 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-114"><div class="item-inner"><div class="term-badges floated"><span class="term-badge term-114"><a href="https://muraselon.com/category/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/%d8%ac%d9%88%d8%a7%d9%84/">جوال</a></span></div><p class="title"> <a href="https://muraselon.com/2019/10/5-%d9%85%d9%8a%d8%b2%d8%a7%d8%aa-%d8%ba%d9%8a%d8%b1-%d9%85%d8%b3%d8%a8%d9%88%d9%82%d8%a9-%d8%a3%d8%b6%d9%8a%d9%81%d8%aa-%d9%84%d8%aa%d8%b7%d8%a8%d9%8a%d9%82-%d9%88%d8%a7%d8%aa%d8%b3%d8%a7%d8%a8/" class="post-title post-url"> 5 ميزات غير مسبوقة أضيفت لتطبيق واتساب إحداها&hellip; </a></p><div class="post-meta"> <span class="time"><time class="post-published updated"
 datetime="2019-10-27T11:09:18+00:00">ساعتين منذ</time></span></div></div></div ><div class="post-91068 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-46"><div class="item-inner"><div class="term-badges floated"><span class="term-badge term-46"><a href="https://muraselon.com/category/sport/">رياضة</a></span></div><p class="title"> <a href="https://muraselon.com/2019/10/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%ad%d8%a7%d8%b1%d8%b3-%d9%85%d8%b1%d9%85%d9%89-%d9%8a%d8%b6%d8%b1%d8%a8-%d9%84%d8%a7%d8%b9%d8%a8-%d9%81%d9%8a-%d9%85%d9%86%d8%b7%d9%82%d8%a9-%d8%ad/" class="post-title post-url"> بالفيديو: حارس مرمى يضرب لاعب في منطقة حساسة </a></p><div class="post-meta"> <span class="time"><time class="post-published updated"
 datetime="2019-10-27T11:04:26+00:00">ساعتين منذ</time></span></div></div></div ></div></div><div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-3"><div class="listing listing-text listing-text-1 clearfix columns-1"><div class="post-91047 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-137374"><div class="item-inner"><div class="term-badges floated"><span class="term-badge term-137374"><a href="https://muraselon.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%ad%d9%88%d8%a7%d8%af%d8%ab/">حوادث</a></span></div><p class="title"> <a href="https://muraselon.com/2019/10/%d8%af%d9%85%d8%b4%d9%82-%d8%b9%d8%b5%d8%a7%d8%a8%d8%a9-%d9%86%d8%b4%d9%84-%d9%87%d8%af%d9%81%d9%87%d8%a7-%d8%a7%d9%84%d9%86%d8%b4%d8%a7%d9%84%d9%8a%d9%86-%d8%ae%d9%84%d8%a7%d9%84-%d9%86%d8%b4/" class="post-title post-url"> دمشق .. عصابة نشل هدفها النشالين خلال نشاطهم الإجرامي! </a></p><div class="post-meta"> <span class="time"><time class="post-published updated"
 datetime="2019-10-26T23:53:56+00:00">13 ساعة منذ</time></span></div></div></div ><div class="post-91051 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-24"><div class="item-inner"><div class="term-badges floated"><span class="term-badge term-24"><a href="https://muraselon.com/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a></span></div><p class="title"> <a href="https://muraselon.com/2019/10/%d9%85%d8%a7-%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d9%88%d8%ac%d9%88%d8%af-%d9%82%d8%a7%d9%86%d9%88%d9%86-%d8%b3%d9%8a%d8%b1-%d8%ac%d8%af%d9%8a%d8%af-%d9%81%d9%8a-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d9%88%d8%ba/" class="post-title post-url"> حقيقة وجود قانون سير جديد في سوريا وغرامات جديدة </a></p><div class="post-meta"> <span class="time"><time class="post-published updated"
 datetime="2019-10-26T23:47:19+00:00">13 ساعة منذ</time></span></div></div></div ><div class="post-89866 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-28"><div class="item-inner"><div class="term-badges floated"><span class="term-badge term-28"><a href="https://muraselon.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></span></div><p class="title"> <a href="https://muraselon.com/2019/10/%d9%81%d9%8a-%d9%85%d8%b7%d8%a8%d8%ae%d9%83-%d8%a7%d8%b9%d8%b4%d8%a7%d8%a8/" class="post-title post-url"> في مطبخك.. اعشاب تساعد على وقف نزيف الأنف المفاجئ </a></p><div class="post-meta"> <span class="time"><time class="post-published updated"
 datetime="2019-10-26T23:02:53+00:00">14 ساعة منذ</time></span></div></div></div ><div class="post-91044 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-46"><div class="item-inner"><div class="term-badges floated"><span class="term-badge term-46"><a href="https://muraselon.com/category/sport/">رياضة</a></span></div><p class="title"> <a href="https://muraselon.com/2019/10/%d9%81%d8%b6%d9%8a%d8%ad%d8%a9-%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%8a%d8%b8%d9%87%d8%b1-%d9%82%d8%b0%d8%a7%d8%b1%d8%a9-%d9%84%d8%a7%d8%b9%d8%a8%d9%8a-%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d9%88/" class="post-title post-url"> فضيحة.. فيديو يظهر قذارة لاعبي برشلونة وعلى رأسهم ليونيل&hellip; </a></p><div class="post-meta"> <span class="time"><time class="post-published updated"
 datetime="2019-10-26T20:40:05+00:00">17 ساعة منذ</time></span></div></div></div ><div class="post-91042 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-46"><div class="item-inner"><div class="term-badges floated"><span class="term-badge term-46"><a href="https://muraselon.com/category/sport/">رياضة</a></span></div><p class="title"> <a href="https://muraselon.com/2019/10/%d9%85%d8%a7%d9%86%d8%b4%d8%b3%d8%aa%d8%b1-%d8%b3%d9%8a%d8%aa%d9%8a-%d9%8a%d8%aa%d8%ae%d8%b7%d9%89-%d8%a3%d8%b3%d8%aa%d9%88%d9%86-%d9%81%d9%8a%d9%84%d8%a7-%d8%a8%d8%ab%d9%84%d8%a7%d8%ab%d9%8a%d8%a9/" class="post-title post-url"> مانشستر سيتي يتخطى أستون فيلا بثلاثية ويقترب من ليفربول&hellip; </a></p><div class="post-meta"> <span class="time"><time class="post-published updated"
 datetime="2019-10-26T20:10:39+00:00">18 ساعة منذ</time></span></div></div></div ></div></div><div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-3"><div class="listing listing-text listing-text-1 clearfix columns-1"><div class="post-91040 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-46"><div class="item-inner"><div class="term-badges floated"><span class="term-badge term-46"><a href="https://muraselon.com/category/sport/">رياضة</a></span></div><p class="title"> <a href="https://muraselon.com/2019/10/%d9%8a%d9%88%d9%81%d9%86%d8%aa%d9%88%d8%b3-%d9%8a%d8%b9%d8%a7%d9%86%d9%8a-%d8%a8%d8%ba%d9%8a%d8%a7%d8%a8-%d9%83%d8%b1%d9%8a%d8%b3%d8%aa%d9%8a%d8%a7%d9%86%d9%88-%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af/" class="post-title post-url"> يوفنتوس يعاني بغياب كريستيانو رونالدو ويتعادل مع ليتشي&hellip; </a></p><div class="post-meta"> <span class="time"><time class="post-published updated"
 datetime="2019-10-26T19:37:27+00:00">18 ساعة منذ</time></span></div></div></div ><div class="post-91025 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-46"><div class="item-inner"><div class="term-badges floated"><span class="term-badge term-46"><a href="https://muraselon.com/category/sport/">رياضة</a></span></div><p class="title"> <a href="https://muraselon.com/2019/10/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d9%83%d8%b1%d8%a9-%d8%aa%d8%b1%d9%81%d8%b6-%d8%a7%d9%84%d8%af%d8%ae%d9%88%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d8%b4%d8%a8%d8%a7%d9%83-%d8%a3/" class="post-title post-url"> بالفيديو : الكرة ترفض الدخول في الشباك أكثر من 4 تسديدات </a></p><div class="post-meta"> <span class="time"><time class="post-published updated"
 datetime="2019-10-26T15:49:06+00:00">22 ساعة منذ</time></span></div></div></div ><div class="post-91007 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-46"><div class="item-inner"><div class="term-badges floated"><span class="term-badge term-46"><a href="https://muraselon.com/category/sport/">رياضة</a></span></div><p class="title"> <a href="https://muraselon.com/2019/10/%d8%b9%d8%a7%d8%b1%d8%b6%d8%a9-%d8%a3%d8%b2%d9%8a%d8%a7%d8%a1-%d8%aa%d8%ba%d8%b1%d9%8a-%d9%84%d8%a7%d8%b9%d8%a8-%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d9%88%d8%aa%d8%ac%d8%b9%d9%84/" class="post-title post-url"> عارضة أزياء تغري لاعب ريال مدريد وتجعله يترك زوجته ..&hellip; </a></p><div class="post-meta"> <span class="time"><time class="post-published updated"
 datetime="2019-10-26T14:01:41+00:00">24 ساعة منذ</time></span></div></div></div ><div class="post-90668 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-28"><div class="item-inner"><div class="term-badges floated"><span class="term-badge term-28"><a href="https://muraselon.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></span></div><p class="title"> <a href="https://muraselon.com/2019/10/%d8%a7%d9%84%d8%aa%d8%ae%d9%84%d8%b5-%d9%85%d9%86-%d8%a7%d9%84%d9%83%d9%88%d8%a7%d8%a8%d9%8a%d8%b3-%d8%a3%d8%ab%d9%86%d8%a7%d8%a1-%d8%a7%d9%84%d9%86%d9%88%d9%85-%d9%86%d8%b5%d8%a7%d8%a6%d8%ad/" class="post-title post-url"> التخلص من الكوابيس أثناء النوم .. نصائح مجدية </a></p><div class="post-meta"> <span class="time"><time class="post-published updated"
 datetime="2019-10-26T12:59:21+00:00">يوم واحد منذ</time></span></div></div></div ><div class="post-91003 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-46"><div class="item-inner"><div class="term-badges floated"><span class="term-badge term-46"><a href="https://muraselon.com/category/sport/">رياضة</a></span></div><p class="title"> <a href="https://muraselon.com/2019/10/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%af%d8%b1%d8%a8-%d9%8a%d8%b6%d8%b1%d8%a8-%d9%84%d8%a7%d8%b9%d8%a8%d9%8a%d9%87-%d8%a8%d8%b4%d9%83%d9%84-%d8%b9%d9%86%d9%8a%d9%81-%d9%85/" class="post-title post-url"> بالفيديو : مدرب يضرب لاعبيه بشكل عنيف .. مالقصة؟ </a></p><div class="post-meta"> <span class="time"><time class="post-published updated"
 datetime="2019-10-26T12:49:02+00:00">يوم واحد منذ</time></span></div></div></div ></div></div><div class="bs-slider-controls main-term-none"><div class="bs-control-nav  bs-control-nav-style-1"></div></div></div></div></div><div id="better-social-banner-5" class=" h-ni w-t primary-sidebar-widget widget widget_better-social-banner"><div class="section-heading sh-t6 sh-s6"><span class="h-text">تابعونا على إنستغرام</span></div><div  class="  better-studio-shortcode better-social-banner bsc-clearfix"> <a href="https://instagram.com/Muraselon" class="banner-item item-instagram"> <i class="item-icon bsfi-instagram"
 aria-label="instagram"></i> <span class="item-count">353</span> <span class="item-title">Followers</span> <span class="item-button">Follow Us</span> </a></div></div></aside></div><!-- .primary-sidebar-column --></div><!-- .main-section --></div><!-- .container --></main><!-- main --></div><!-- .content-wrap --><div class="more-stories left more-stories-thumbnail-1"
 data-scroll-top="450"
 data-close-settings="1W;"><div class="more-stories-title"> المزيد من المشاركات <a href="#" class="more-stories-close"> <i class="fa fa-close"></i> </a></div><div class="bs-pagination-wrapper main-term-none none "><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-90323 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-50"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  alt="واتساب" title="واتساب يعود للظهور مجددا ً بعد اختفائه من جوجل بلاي .. ماذا حصل ؟!" style="background-image: url(https://muraselon.com/wp-content/uploads/2019/10/واتساب-1-86x64.jpg);" data-bsrjs="https://muraselon.com/wp-content/uploads/2019/10/واتساب-1-210x136.jpg"						class="img-holder" href="https://muraselon.com/2019/10/%d9%88%d8%a7%d8%aa%d8%b3%d8%a7%d8%a8-%d9%8a%d8%b9%d9%88%d8%af-%d9%84%d9%84%d8%b8%d9%87%d9%88%d8%b1-%d9%85%d8%ac%d8%af%d8%af%d8%a7-%d9%8b-%d8%a8%d8%b9%d8%af-%d8%a7%d8%ae%d8%aa%d9%81%d8%a7%d8%a6%d9%87/"></a></div><p class="title"> <a href="https://muraselon.com/2019/10/%d9%88%d8%a7%d8%aa%d8%b3%d8%a7%d8%a8-%d9%8a%d8%b9%d9%88%d8%af-%d9%84%d9%84%d8%b8%d9%87%d9%88%d8%b1-%d9%85%d8%ac%d8%af%d8%af%d8%a7-%d9%8b-%d8%a8%d8%b9%d8%af-%d8%a7%d8%ae%d8%aa%d9%81%d8%a7%d8%a6%d9%87/" class="post-url post-title"> واتساب يعود للظهور مجددا ً بعد اختفائه من جوجل بلاي .. ماذا&hellip; </a></p><div class="post-meta"> <span class="time"><time class="post-published updated"
 datetime="2019-10-13T22:21:56+00:00">أسبوعين منذ</time></span></div></div></div ><div class="post-90200 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-50"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  alt="هاتف" title="تطبيق يتيح استقبال المكالمات من هاتف أندرويد على ويندوز 10" style="background-image: url(https://muraselon.com/wp-content/uploads/2019/10/تطبيق-86x64.png);" data-bsrjs="https://muraselon.com/wp-content/uploads/2019/10/تطبيق-210x136.png"						class="img-holder" href="https://muraselon.com/2019/10/%d8%aa%d8%b7%d8%a8%d9%8a%d9%82-%d9%8a%d8%aa%d9%8a%d8%ad-%d8%a7%d8%b3%d8%aa%d9%82%d8%a8%d8%a7%d9%84-%d8%a7%d9%84%d9%85%d9%83%d8%a7%d9%84%d9%85%d8%a7%d8%aa-%d9%85%d9%86-%d9%87%d8%a7%d8%aa%d9%81-%d8%a3/"></a></div><p class="title"> <a href="https://muraselon.com/2019/10/%d8%aa%d8%b7%d8%a8%d9%8a%d9%82-%d9%8a%d8%aa%d9%8a%d8%ad-%d8%a7%d8%b3%d8%aa%d9%82%d8%a8%d8%a7%d9%84-%d8%a7%d9%84%d9%85%d9%83%d8%a7%d9%84%d9%85%d8%a7%d8%aa-%d9%85%d9%86-%d9%87%d8%a7%d8%aa%d9%81-%d8%a3/" class="post-url post-title"> تطبيق يتيح استقبال المكالمات من هاتف أندرويد على ويندوز 10 </a></p><div class="post-meta"> <span class="time"><time class="post-published updated"
 datetime="2019-10-11T13:33:57+00:00">أسبوعين منذ</time></span></div></div></div ><div class="post-89922 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-50"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  alt="تحديث جديد من &quot; غوغل &quot; يجعلك خفي عن الجميع" title="تحديث جديد من &#8221; غوغل &#8221; يجعلك خفي عن الجميع" style="background-image: url(https://muraselon.com/wp-content/uploads/2019/10/5d9aefa5b9f95-750x430-86x64.jpg);" data-bsrjs="https://muraselon.com/wp-content/uploads/2019/10/5d9aefa5b9f95-750x430-210x136.jpg"						class="img-holder" href="https://muraselon.com/2019/10/%d8%aa%d8%ad%d8%af%d9%8a%d8%ab-%d8%ac%d8%af%d9%8a%d8%af-%d9%85%d9%86-%d8%ba%d9%88%d8%ba%d9%84-%d9%8a%d8%ac%d8%b9%d9%84%d9%83-%d8%ae%d9%81%d9%8a-%d8%b9%d9%86-%d8%a7%d9%84%d8%ac%d9%85%d9%8a%d8%b9/"></a></div><p class="title"> <a href="https://muraselon.com/2019/10/%d8%aa%d8%ad%d8%af%d9%8a%d8%ab-%d8%ac%d8%af%d9%8a%d8%af-%d9%85%d9%86-%d8%ba%d9%88%d8%ba%d9%84-%d9%8a%d8%ac%d8%b9%d9%84%d9%83-%d8%ae%d9%81%d9%8a-%d8%b9%d9%86-%d8%a7%d9%84%d8%ac%d9%85%d9%8a%d8%b9/" class="post-url post-title"> تحديث جديد من &#8221; غوغل &#8221; يجعلك خفي عن الجميع </a></p><div class="post-meta"> <span class="time"><time class="post-published updated"
 datetime="2019-10-08T12:36:38+00:00">3 أسابيع منذ</time></span></div></div></div ></div></div></div><footer id="site-footer" class="site-footer full-width stretched"><div class="footer-widgets light-text"><div class="content-wrap"><div class="container"><div class="row"><div class="col-sm-4"><aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"></aside></div><div class="col-sm-4"><aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-about-10" class=" h-ni w-nt footer-widget footer-column-2 widget widget_bs-about"><div  class="bs-shortcode bs-about "><h4 class="about-title"> <img class="logo-image" src="https://muraselon.com/wp-content/uploads/2017/08/Footer_Logo_3.png"
 alt="مراسلون"></h4><div class="about-text"><p>مراسلون : هو منفذ اعلامي مستقل بثلاث لغات عربية وانكليزية واسبانية  يتابع آخر التطورات الميدانية في سورية</p></div><ul class="about-icons-list"><li class="about-icon-item facebook"><a href="https://www.facebook.com/Muraselon.News/" target="_blank"><i class="fa fa-facebook"></i></a><li class="about-icon-item twitter"><a href="https://twitter.com/Muraselon_ar" target="_blank"><i class="fa fa-twitter"></i></a><li class="about-icon-item instagram"><a href="https://www.instagram.com/Muraselon/" target="_blank"><i class="fa fa-instagram"></i></a><li class="about-icon-item youtube"><a href="https://www.youtube.com/channel/UCNW3LyzE7HQeCww0GkPPdgw" target="_blank"><i class="item-icon bsfi bsfi-youtube"></i></a><li class="about-icon-item telegram"><a href="https://t.me/muraselon" target="_blank"><i class="fa fa-send"></i></a></ul></div></div></aside></div><div class="col-sm-4"><aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"></aside></div></div></div></div></div><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row"><div class="col-lg-12"><div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="footer-menu-container"><ul id="footer-navigation" class="footer-menu menu clearfix"><li id="menu-item-1289" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1289"><a href="https://muraselon.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li><li id="menu-item-1284" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1284"><a href="https://muraselon.com/%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d9%85%d9%88%d9%82%d8%b9/">حول الموقع</a></li><li id="menu-item-70347" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-70347"><a href="https://muraselon.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/">سياسة الخصوصية</a></li><li id="menu-item-70346" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-70346"><a href="https://muraselon.com/%d8%a7%d9%84%d8%a7%d8%b9%d9%84%d8%a7%d9%86-%d8%b9%d9%84%d9%89-%d9%85%d9%88%d9%82%d8%b9-%d9%85%d8%b1%d8%a7%d8%b3%d9%84%d9%88%d9%86/">الاعلان على موقع مراسلون</a></li><li id="menu-item-1242-en" class="lang-item lang-item-10 lang-item-en no-translation menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-1242-en"><a href="https://en.muraselon.com/" hreflang="en-GB" lang="en-GB">English</a></li><li id="menu-item-1242-es" class="lang-item lang-item-647 lang-item-es no-translation menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-1242-es"><a href="https://es.muraselon.com/" hreflang="es-ES" lang="es-ES">Español</a></li></ul></nav></div></div></div><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Muraselon | مراسلون ©
2019 - All Rights Reserved</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"></div></div></div></div></div></footer><!-- .footer --></div><!-- .main-wrap --> <span class="back-top"><i class="fa fa-arrow-up"></i></span> <script>jQuery(document).ready(function(c){function f(a){if(0!==c(a).outerHeight())c(a).css("width","").addClass("ai-close-fit").find(".ai-close-button").fadeIn(50);else{var e=c(a);setTimeout(function(){0!==e.outerHeight()&&e.css("width","").addClass("ai-close-fit").find(".ai-close-button").fadeIn(50)},4E3)}}ai_close_block=function(a){var e=c(a).closest(".ai-close"),b=c(a).data("ai-block");if("undefined"!=typeof e){var d=e.find(".ai-attributes [data-ai-hash]").data("ai-hash");a=c(a).data("ai-closed-time");
if("undefined"!=typeof a){var f=Math.round((new Date).getTime()/1E3);ai_set_cookie(b,"x",Math.round(f+86400*a));ai_set_cookie(b,"h",d)}else d=ai_set_cookie(b,"x",""),!d.hasOwnProperty(b)||d[b].hasOwnProperty("i")||d[b].hasOwnProperty("c")||ai_set_cookie(b,"h","");e.remove()}else ai_set_cookie(b,"x",""),!d.hasOwnProperty(b)||d[b].hasOwnProperty("i")||d[b].hasOwnProperty("c")||ai_set_cookie(b,"h","")};ai_install_close_buttons=function(a){setTimeout(function(){c(".ai-close-button",a).click(function(){ai_close_block(this)})},
2E3);"undefined"===typeof ai_preview&&setTimeout(function(){c(".ai-close-button",a).each(function(){var a=c(this),b=a.data("ai-close-timeout");0<b&&setTimeout(function(){ai_close_block(a)},1E3*(2<b?b-2:0)+1)})},2E3);setTimeout(function(){c(a).hasClass("ai-close")?f(a):c(".ai-close",a).each(function(){f(this)})},2E3)};ai_install_close_buttons(document)});
setTimeout (function() {Array.prototype.forEach.call (document.querySelectorAll (".ai-viewports"), function (element, index) {ai_insert_code (element);});}, 10);</script> <div id="fb-root"></div> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.1&appId=140638296532188&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script type='text/javascript'>/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"full-width"},"ajax_url":"https:\/\/muraselon.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"\u062a\u0648\u0633\u064a\u0639 \u0627\u0644\u0635\u0648\u0631\u0629","lightbox_close":"\u0642\u0631\u064a\u0628"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"\u0645\u0646 \u062e\u0644\u0627\u0644 \u0627\u0644\u0646\u0642\u0631 \u0639\u0644\u0649 \u0632\u0631 \u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643 \u060c \u0644\u0646 \u062a\u0641\u0648\u062a\u0643 \u0627\u0644\u0645\u0648\u0627\u062f \u0627\u0644\u062c\u062f\u064a\u062f\u0629!","subscribed_msg":"\u0623\u0646\u062a \u0645\u0634\u062a\u0631\u0643 \u0641\u064a \u0627\u0644\u0625\u062e\u0637\u0627\u0631\u0627\u062a","subscribe_btn":"\u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643","subscribed_btn":"\u0625\u0644\u063a\u0627\u0621 \u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/muraselon.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0627\u0644\u0645\u0634\u0627\u0631\u0643\u0627\u062a<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */</script> <div class="rh-cover noscroll  no-login-icon no-social-icon" > <span class="rh-close"></span><div class="rh-panel rh-pm"><div class="rh-p-h"></div><div class="rh-p-b"><div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-432"><a href="https://muraselon.com/"><i class="bf-icon  fa fa-home"></i>الرئيسية</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-140 better-anim-fade menu-item-86828"><a href="https://muraselon.com/category/policy/">الأخبار</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-81385"><a href="https://muraselon.com/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-86832"><a href="https://muraselon.com/category/syrian-army-news/">الميدان السوري</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-138 better-anim-fade menu-item-86829"><a href="https://muraselon.com/category/policy/syria/">سورية</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-86830"><a href="https://muraselon.com/category/policy/arab-world/">عربي ودولي</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-137374 better-anim-fade menu-item-86833"><a href="https://muraselon.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%ad%d9%88%d8%a7%d8%af%d8%ab/">حوادث</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-44 better-anim-fade menu-item-86831"><a href="https://muraselon.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">مال و أعمال</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27358 better-anim-fade menu-item-57637"><a href="https://muraselon.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%81%d9%86/">الفن</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-50 better-anim-fade menu-item-362"><a href="https://muraselon.com/category/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">تكنولوجيا</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-363"><a href="https://muraselon.com/category/sport/">رياضة</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-28 better-anim-fade menu-item-361"><a href="https://muraselon.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-48 better-anim-fade menu-item-364"><a href="https://muraselon.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b5%d8%ad%d8%a9/">صحة</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-52 better-anim-fade menu-item-365"><a href="https://muraselon.com/category/miscellaneous/">مختارات</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-243 better-anim-fade menu-item-69457"><a href="https://muraselon.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d9%81%d9%8a%d8%af%d9%8a%d9%88%d9%87%d8%a7%d8%aa/">فيديوهات</a></li></ul></li></ul></div><form role="search" method="get" class="search-form" action="https://muraselon.com"> <input type="search" class="search-field"
 placeholder="بحث..."
 value="" name="s"
 title="البحث عن:"
 autocomplete="off"> <input type="submit" class="search-submit" value=""></form></div></div></div> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type="text/javascript">(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=ar; expires=" + expirationDate.toUTCString() + "; path=/; domain=muraselon.com";
			}());</script> <script>var ivxsljm=function(a){"use strict";return{init:function(){0==ivxsljm.ads_state()&&ivxsljm.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".ivxsljm-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://muraselon.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){ivxsljm.init()});</script> <!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ --> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-21013063-6', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('set', 'forceSSL', true);
  ga('set', 'dimension1', 'Hadeel');
  ga('set', 'dimension2', '2019');
  ga('set', 'dimension3', '2019-10');
  ga('set', 'dimension4', 'تطبيقات أندرويد');
  ga('set', 'dimension6', 'الإنترنت, تحديث, تطبيق, جديد, خفي, مستخدم');
  ga('set', 'dimension5', 'guest');
  ga('send', 'pageview');</script> <!-- END ExactMetrics Universal Analytics --> <script type='text/javascript' src='https://stats.wp.com/e-201943.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'150081845',post:'91071',tz:'2',srv:'muraselon.com'} ]);
	_stq.push([ 'clickTrackerInit', '150081845', '91071' ]);</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a></div></div> <script type="text/javascript" defer src="https://muraselon.com/wp-content/cache/autoptimize/js/autoptimize_b74e8110d16d95ac2490fde9a5a6b23a.js"></script></body></html>