<!DOCTYPE html>
<html lang="ar" prefix="og: http://ogp.me/ns#">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
      <title>تفاصيل صادمة تكشفها هيفاء وهبي لأول مرة حول خلافها مع محمد وزيري | موقع مراسلون</title>
    <meta name="robots" content="noodp,noydir"/>
    <meta name="robots" content="index,follow"/>
    <meta name="robots" content="ALL"/>
    <meta name="og:type" content="article"/>
    <meta name="og:title" content="تفاصيل صادمة تكشفها هيفاء وهبي لأول مرة حول خلافها مع محمد وزيري"/>
    <meta property="og:description" content="أفصحت النجمة اللبنانية هيفاء وهبي لأول مرة عن تفاصيل صادمة حول خلافها مع مدير أعمالها السابق محمد الوزيري."/>
    <meta property="og:image" content="https://muraselon.com/thumb/830x506/uploads/images/2020/07/V8bJh.jpeg"/>
    <meta property="og:image:width" content="830"/>
    <meta property="og:image:height" content="506"/>
    <meta property="og:url" content="https://muraselon.com/post/98451/تفاصيل-صادمة-تكشفها-هيفاء-وهبي-لأول-مرة-حول-خلافها-مع-محمد-وزيري"/>
    <meta property="og:site_name" content="موقع مراسلون"/>
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:domain" content="https://muraselon.com/post/98451/تفاصيل-صادمة-تكشفها-هيفاء-وهبي-لأول-مرة-حول-خلافها-مع-محمد-وزيري"/>
    <meta name="twitter:site" content="@Muraselon_ar"/>
    <meta name="twitter:creator" content="@Muraselon_ar"/>
    <meta name="twitter:image:src" content="https://muraselon.com/thumb/830x506/uploads/images/2020/07/V8bJh.jpeg"/>
    <meta name="twitter:description" content="أفصحت النجمة اللبنانية هيفاء وهبي لأول مرة عن تفاصيل صادمة حول خلافها مع مدير أعمالها السابق محمد الوزيري."/>
    <meta name="twitter:title" content="تفاصيل صادمة تكشفها هيفاء وهبي لأول مرة حول خلافها مع محمد وزيري"/>
    <meta name="twitter:url" content="https://muraselon.com/post/98451/تفاصيل-صادمة-تكشفها-هيفاء-وهبي-لأول-مرة-حول-خلافها-مع-محمد-وزيري"/>
    <meta name="description" content="أفصحت النجمة اللبنانية هيفاء وهبي لأول مرة عن تفاصيل صادمة حول خلافها مع مدير أعمالها السابق محمد الوزيري."/>
    <meta name="keywords" content="فنانة لبنانية,سرقة,هيفاء وهبي,زواج,محمد وزيري,مدير أعمال هيفا وهبي,فيلم,أشباح أوروبا"/>
    <meta name="author" content="@Muraselon_ar"/>
    <meta name="rating" content="General"/>
    <meta name="fb:app_id" content=""/>
    <meta name="copyright" content="الحقوق محفوظة لموقع مراسلون © 2020"/>
    <meta property="article:published_time" content="2020-07-12T23:58:00+03:00"/>
    <meta property="article:modified_time" content="2020-07-13T00:12:43+03:00"/>

<link rel="alternate" type="application/rss+xml" title="موقع مراسلون"
      href="https://muraselon.com/rss/category/all"/>
                <link rel="alternate" type="application/rss+xml" title="الدوري السوري"
              href="https://muraselon.com/rss/category/188973"/>
                <link rel="alternate" type="application/rss+xml" title="أخبار اقتصادية"
              href="https://muraselon.com/rss/category/182822"/>
                <link rel="alternate" type="application/rss+xml" title="اخبار دولية"
              href="https://muraselon.com/rss/category/182796"/>
                <link rel="alternate" type="application/rss+xml" title="أخبار عربية"
              href="https://muraselon.com/rss/category/182794"/>
                <link rel="alternate" type="application/rss+xml" title="أخبار سوريا"
              href="https://muraselon.com/rss/category/182792"/>
                <link rel="alternate" type="application/rss+xml" title="رمضان"
              href="https://muraselon.com/rss/category/160909"/>
                <link rel="alternate" type="application/rss+xml" title="مسلسلات"
              href="https://muraselon.com/rss/category/159541"/>
                <link rel="alternate" type="application/rss+xml" title="دراما"
              href="https://muraselon.com/rss/category/159539"/>
                <link rel="alternate" type="application/rss+xml" title="تطبيقات أندرويد"
              href="https://muraselon.com/rss/category/146172"/>
                <link rel="alternate" type="application/rss+xml" title="حوادث"
              href="https://muraselon.com/rss/category/137374"/>
                <link rel="alternate" type="application/rss+xml" title="كأس آسيا"
              href="https://muraselon.com/rss/category/133218"/>
                <link rel="alternate" type="application/rss+xml" title="رصد عسكري"
              href="https://muraselon.com/rss/category/27360"/>
                <link rel="alternate" type="application/rss+xml" title="أخبار الفن"
              href="https://muraselon.com/rss/category/27358"/>
                <link rel="alternate" type="application/rss+xml" title="رياضات أخرى"
              href="https://muraselon.com/rss/category/836"/>
                <link rel="alternate" type="application/rss+xml" title="دوريات أخرى"
              href="https://muraselon.com/rss/category/834"/>
                <link rel="alternate" type="application/rss+xml" title="الدوري الايطالي"
              href="https://muraselon.com/rss/category/830"/>
                <link rel="alternate" type="application/rss+xml" title="الدوري الانكليزي"
              href="https://muraselon.com/rss/category/828"/>
                <link rel="alternate" type="application/rss+xml" title="الدوري الاسباني"
              href="https://muraselon.com/rss/category/826"/>
                <link rel="alternate" type="application/rss+xml" title="المنتخب السوري"
              href="https://muraselon.com/rss/category/824"/>
                <link rel="alternate" type="application/rss+xml" title="فيديوهات"
              href="https://muraselon.com/rss/category/243"/>
                <link rel="alternate" type="application/rss+xml" title="الأخبار"
              href="https://muraselon.com/rss/category/140"/>
                <link rel="alternate" type="application/rss+xml" title="سورية"
              href="https://muraselon.com/rss/category/138"/>
                <link rel="alternate" type="application/rss+xml" title="كمبيوتر"
              href="https://muraselon.com/rss/category/116"/>
                <link rel="alternate" type="application/rss+xml" title="جوال"
              href="https://muraselon.com/rss/category/114"/>
                <link rel="alternate" type="application/rss+xml" title="مختارات"
              href="https://muraselon.com/rss/category/52"/>
                <link rel="alternate" type="application/rss+xml" title="تكنولوجيا"
              href="https://muraselon.com/rss/category/50"/>
                <link rel="alternate" type="application/rss+xml" title="صحة"
              href="https://muraselon.com/rss/category/48"/>
                <link rel="alternate" type="application/rss+xml" title="رياضة"
              href="https://muraselon.com/rss/category/46"/>
                <link rel="alternate" type="application/rss+xml" title="مال و أعمال"
              href="https://muraselon.com/rss/category/44"/>
                <link rel="alternate" type="application/rss+xml" title="أخبار محلية"
              href="https://muraselon.com/rss/category/42"/>
                <link rel="alternate" type="application/rss+xml" title="خرائط سوريا"
              href="https://muraselon.com/rss/category/40"/>
                <link rel="alternate" type="application/rss+xml" title="توزع السيطرة في المحافظات"
              href="https://muraselon.com/rss/category/38"/>
                <link rel="alternate" type="application/rss+xml" title="مقالات بالفيديو"
              href="https://muraselon.com/rss/category/36"/>
                <link rel="alternate" type="application/rss+xml" title="مقالات خاصة"
              href="https://muraselon.com/rss/category/32"/>
                <link rel="alternate" type="application/rss+xml" title="مقالات ميدانية"
              href="https://muraselon.com/rss/category/30"/>
                <link rel="alternate" type="application/rss+xml" title="منوعات"
              href="https://muraselon.com/rss/category/28"/>
                <link rel="alternate" type="application/rss+xml" title="عربي ودولي"
              href="https://muraselon.com/rss/category/26"/>
                <link rel="alternate" type="application/rss+xml" title="محليات"
              href="https://muraselon.com/rss/category/24"/>
                <link rel="alternate" type="application/rss+xml" title="الميدان السوري"
              href="https://muraselon.com/rss/category/20"/>
                            <link rel="alternate" type="application/rss+xml" title="اخبار رئيسية"
              href="https://muraselon.com/rss/category/1"/>
    

    <link rel="canonical" href="https://muraselon.com/post/98451/تفاصيل-صادمة-تكشفها-هيفاء-وهبي-لأول-مرة-حول-خلافها-مع-محمد-وزيري">
      <link rel="amphtml" href="https://muraselon.com/amp/post/98451/تفاصيل-صادمة-تكشفها-هيفاء-وهبي-لأول-مرة-حول-خلافها-مع-محمد-وزيري">
    <style type="text/css">
  @font-face {
    font-family: "DIN Next LT Arabic";
    font-style: normal;
    font-weight: 300;
    src: url("https://muraselon.com/style/assets/stylesheet/fonts/dinnext/dinnextltarabic-light-webfont.woff") format("woff"), url("https://muraselon.com/style/assets/stylesheet/fonts/dinnext/dinnextltarabic-light-webfont.ttf") format("truetype"); }
  @font-face {
    font-family: "DIN Next LT Arabic";
    font-style: normal;
    font-weight: 400;
    src: url("https://muraselon.com/style/assets/stylesheet/fonts/dinnext/dinnextltarabic-regular-webfont.woff") format("woff"), url("https://muraselon.com/style/assets/stylesheet/fonts/dinnext/dinnextltarabic-regular-webfont.ttf") format("truetype"); }
  @font-face {
    font-family: "DIN Next LT Arabic";
    font-style: normal;
    font-weight: 700;
    src: url("https://muraselon.com/style/assets/stylesheet/fonts/dinnext/dinnextltarabic-bold-webfont.woff") format("woff"), url("https://muraselon.com/style/assets/stylesheet/fonts/dinnext/dinnextltarabic-bold-webfont.ttf") format("truetype"); }
</style>
<meta name="msapplication-TileColor" content="#222222">
<meta name="theme-color" content="#222222">
<link rel="stylesheet" href="https://muraselon.com/style/assets/stylesheet/plugins.css?v=1.2">
<link rel="stylesheet" href="https://muraselon.com/style/assets/stylesheet/style.css?v=1.3">
 <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "muraselon",
    "url": "https://muraselon.com/",
    "address": "damascus - syria",
    "sameAs": [
      "https://www.facebook.com/Muraselon.News",
      "https://twitter.com/Muraselon_ar",
   "https://www.instagram.com/Muraselon"
    ]
  }
</script>
<script data-ad-client="ca-pub-7763190809420090" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>    <style>
    .img-responsive{max-width: 100%;height: auto;}
    @font-face{
      font-family: Greta;
      src: url('https://muraselon.com/style/assets/stylesheet/fonts/greta/Greta_Arabic_Regular.eot');
      src: url('https://muraselon.com/style/assets/stylesheet/fonts/greta/Greta_Arabic_Regular.eot?#iefix') format('embedded-opentype'),
      url('https://muraselon.com/style/assets/stylesheet/fonts/greta/Greta_Arabic_Regular.woff') format('woff'),
      url('https://muraselon.com/style/assets/stylesheet/fonts/greta/Greta_Arabic_Regular.otf') format("opentype");
    }
    .page-post .post-text-container p, .page-post .post-text-container span, .page-post .post-text-container div, .page-article .post-text-container p, .page-article .post-text-container span, .page-article .post-text-container div{
      font-family: 'Greta', Arial, serif !important;
    }
    .post-text{
      overflow: hidden;
    }
  </style>
  <script type="application/ld+json">
    {"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://muraselon.com/post/98451/تفاصيل-صادمة-تكشفها-هيفاء-وهبي-لأول-مرة-حول-خلافها-مع-محمد-وزيري"},"headline":"تفاصيل صادمة تكشفها هيفاء وهبي لأول مرة حول خلافها مع محمد وزيري","image":["uploads/images/2020/07/V8bJh.jpeg","https://muraselon.com/thumb/400x300/uploads/images/2020/07/V8bJh.jpeg","https://muraselon.com/thumb/800x450/uploads/images/2020/07/V8bJh.jpeg"],"datePublished":"2020-07-12T23:58:00+03:00","dateModified":"2020-07-13T00:12:43+03:00","author":{"@type":"Person","name":"موقع مراسلون"},"publisher":{"@type":"Organization","name":"موقع مراسلون","logo":{"@type":"ImageObject","url":"https://muraselon.com/style/assets/images/logo.png"}},"description":"أفصحت النجمة اللبنانية هيفاء وهبي لأول مرة عن تفاصيل صادمة حول خلافها مع مدير أعمالها السابق محمد الوزيري."}
  </script>
</head>
<body>
<span class="site-overlay"></span>
<div class="mobile-menu d-flex flex-column no-gutters" style="visibility: hidden;">
  <div class="col-auto bar d-flex">
    <div class="pr-3 pt-1">
      <div class="menu-toggle">
        <div class="icon"></div>
      </div>
    </div>
          <nav class="social d-flex justify-content-center align-items-center mx-auto">
                  <a href="https://www.facebook.com/Muraselon.News" class="facebook mx-1" title="facebook"><i
                    class="icon-facebook"></i></a>
                  <a href="https://twitter.com/Muraselon_ar" class="twitter mx-1" title="twitter"><i
                    class="icon-twitter"></i></a>
                  <a href="https://www.instagram.com/Muraselon" class="instagram mx-1" title="instagram"><i
                    class="icon-instagram"></i></a>
                  <a href="https://www.youtube.com/channel/UCNW3LyzE7HQeCww0GkPPdgw" class="youtube-play mx-1" title="youtube-play"><i
                    class="icon-youtube-play"></i></a>
                  <a href="" class="whatsapp mx-1" title="whatsapp"><i
                    class="icon-whatsapp"></i></a>
                  <a href="" class="telegram mx-1" title="telegram"><i
                    class="icon-telegram"></i></a>
              </nav>
      </div>
  <div class="col">
          <nav>
        <ul class="menu mb-0">
                      <li class="">
              <a href="https://muraselon.com">الرئيسية</a>
                          </li>
                      <li class="">
              <a href="https://muraselon.com/post/category/24/محليات">محليات</a>
                          </li>
                      <li class="">
              <a href="https://muraselon.com/post/category/182792/أخبار-سوريا">أخبار سوريا</a>
                          </li>
                      <li class="">
              <a href="https://muraselon.com/post/category/44/مال-و-أعمال">مال و أعمال</a>
                          </li>
                      <li class="">
              <a href="https://muraselon.com/post/category/137374/حوادث">حوادث</a>
                          </li>
                      <li class="">
              <a href="https://muraselon.com/post/category/27358/أخبار-الفن">أخبار الفن</a>
                          </li>
                      <li class="">
              <a href="https://muraselon.com/post/category/50/تكنولوجيا">تكنولوجيا</a>
                          </li>
                      <li class="">
              <a href="https://muraselon.com/post/category/48/صحة">صحة</a>
                          </li>
                      <li class="">
              <a href="https://muraselon.com/post/category/46/رياضة">رياضة</a>
                          </li>
                      <li class="">
              <a href="https://muraselon.com/post/category/28/منوعات">منوعات</a>
                          </li>
                  </ul>
      </nav>
      </div>
</div><div class="search-box">
  <div class="container">
    <div class="row">
      <div class="col-lg-8 mx-auto">
        <form action="https://muraselon.com/search" class="search-form" method="get">
          <input type="text" name="q" id="searchInput" placeholder="ادخل كلمة البحث ...">
          <button><i class="icon-search"></i></button>
        </form>
      </div>
    </div>
  </div>
</div>
<div class="site-container">
  <div class="top-bar-top"></div>
<div class="top-bar d-none d-sm-block">
  <div class="container">
    <div class="row align-items-center content">
      <div class="col-auto d-none d-lg-block">
        <div class="datetime"><i class="icon-calendar2 ml-2"></i><span id="date">الإثنين 13 يوليو 2020</span></div>
      </div>
      <div class="col-auto d-none d-lg-block">
        <div class="clock"><i class="icon-clock2 ml-2"></i><span>الساعة <span
                    id="time">01:06</span>, دمشق</span></div>
      </div>
      <div class="col-auto mr-auto d-none d-sm-block">
  <nav class="social d-flex align-items-center">
          <a href="https://www.facebook.com/Muraselon.News" target="_blank" class="mr-3"><i class="icon-facebook"></i></a>
          <a href="https://twitter.com/Muraselon_ar" target="" class="mr-3"><i class="icon-twitter"></i></a>
          <a href="https://www.instagram.com/Muraselon" target="" class="mr-3"><i class="icon-instagram"></i></a>
          <a href="https://www.youtube.com/channel/UCNW3LyzE7HQeCww0GkPPdgw" target="" class="mr-3"><i class="icon-youtube-play"></i></a>
          <a href="" target="" class="mr-3"><i class="icon-whatsapp"></i></a>
          <a href="" target="" class="mr-3"><i class="icon-telegram"></i></a>
        <a href="javascript:;" class="mr-3 active">AR</a>
    <a href="https://en.muraselon.com" class="mr-3">EN</a>
  </nav>
</div>
    </div>
  </div>
</div>
<div class="top-bar-height"></div>  <div class="main-header-top"></div>
<header class="main-header">
  <div class="container">
    <div class="row align-items-center content">
      <div class="col-auto d-block d-lg-none mr-sm-auto">
        <div class="menu-toggle">
          <svg viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg">
            <circle cx="50" cy="50" r="30"/>
            <path class="line--1" d="M0 40h62c13 0 6 28-4 18L35 35"/>
            <path class="line--2" d="M0 50h70"/>
            <path class="line--3" d="M0 60h62c13 0 6-28-4-18L35 65"/>
          </svg>
        </div><!-- menu button style 3 / 2 -->
      </div>
      <div class="main-logo mx-auto mb-0">
        <a href="https://muraselon.com">
          <img src="https://muraselon.com/style/assets/images/logo.png" class="img-fluid img1"
               alt="موقع مراسلون">
          <img src="https://muraselon.com/style/assets/images/logo2.png" class="img-fluid img2"
               alt="موقع مراسلون">
        </a>
      </div>
      <nav class="main-menu col-12 d-none d-lg-block">
  <ul class="menu d-flex justify-content-between font-weight-bold ">
          <li><a href="https://muraselon.com" target="">الرئيسية</a></li>
          <li><a href="https://muraselon.com/post/category/24/محليات" target="">محليات</a></li>
          <li><a href="https://muraselon.com/post/category/182792/أخبار-سوريا" target="">أخبار سوريا</a></li>
          <li><a href="https://muraselon.com/post/category/44/مال-و-أعمال" target="">مال و أعمال</a></li>
          <li><a href="https://muraselon.com/post/category/137374/حوادث" target="">حوادث</a></li>
          <li><a href="https://muraselon.com/post/category/27358/أخبار-الفن" target="">أخبار الفن</a></li>
          <li><a href="https://muraselon.com/post/category/50/تكنولوجيا" target="">تكنولوجيا</a></li>
          <li><a href="https://muraselon.com/post/category/48/صحة" target="">صحة</a></li>
          <li><a href="https://muraselon.com/post/category/46/رياضة" target="">رياضة</a></li>
          <li><a href="https://muraselon.com/post/category/28/منوعات" target="">منوعات</a></li>
        <li><a href="javascript:;" class="search-toggle"><i class="icon-search"></i></a></li>
  </ul>
</nav>
      <div class="col-auto d-block d-lg-none">
        <a href="javascript:;" class="search-toggle font-size-22"><i class="icon-search"></i></a>
        <a href="https://en.muraselon.com" class="ml-3 active font-size-22">EN</a>
      </div>
    </div>
  </div>
</header><!-- #header -->
<div class="main-header-height mb-4"></div>    <input type="hidden" id="page_app" value="posts">
  <input type="hidden" id="page_id" value="98451">
  <div class="page page-post">
    <div class="container">
        <div class="ads mb-3">
                                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Auto New Ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7763190809420090"
     data-ad-slot="9902213163"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                                        </div>
                            
      <nav aria-label="breadcrumb">
        <ol class="breadcrumb">
          <li class="breadcrumb-item"><a href="https://muraselon.com">الرئيسية</a></li>
          <li class="breadcrumb-item"><a href="https://muraselon.com/post/category/27358/أخبار-الفن">أخبار الفن</a>
          </li>
          <li class="breadcrumb-item active" aria-current="page">تفاصيل الخبر</li>
        </ol>
      </nav>
    </div>
    <div class="post-thumb py-5 mb-4" style="background-color: #f0f0f0">
      <div class="container">
        <div class="row">
          <div class="col-lg-11 mx-auto">
            <figure class="mb-0">
              <img src="https://muraselon.com/thumb/w1000/uploads/images/2020/07/V8bJh.jpeg" class="img-fluid w-100" alt="">
                              <figcaption class="text-gray-600">323202Image1.jpg</figcaption>
                          </figure>
            <div class="tools share">
              <a href="javascript:;" class="my-1 tool-icn facebook mx-1"><i class="icon-facebook"></i></a>
              <a href="javascript:;" class="my-1 tool-icn twitter mx-1"><i class="icon-twitter"></i></a>
              <a href="javascript:;" class="my-1 tool-icn whatsapp mx-1"><i class="icon-whatsapp"></i></a>
            </div>
          </div>
        </div>
      </div>
    </div>
    <div class="container">
      <div class="row">
        <div class="col-lg-11 mx-auto">
          <div class="row">
            <div class="col-sm col-12">
                            <h1 class="post-title font-size-26 font-weight-bold">تفاصيل صادمة تكشفها هيفاء وهبي لأول مرة حول خلافها مع محمد وزيري</h1>
              <div class="d-flex">
                <div class="post-time d-flex align-items-center text-gray-600 ml-3"><i
                          class="icon-calendar2 ml-2"></i><span> الساعة 23:58 بتوقيت دمشق </span>
                </div>
                <div class="post-date d-flex align-items-center text-gray-600"><i
                          class="icon-clock2 ml-2"></i><span>12 يوليو 2020</span>
                </div>
              </div>
            </div>
            <div class="col-sm-auto">
              <div class="tools2 d-flex justify-content-center mt-4 mt-sm-0">
                <a href="javascript:;" class="tool-icn font-tool plus mx-1"><i class="icon-plus"></i></a>
                <a href="javascript:;" class="tool-icn font-tool minus mx-1"><i class="icon-minus"></i></a>
                <a href="#" class="tool-icn mx-1"><i class="icon-printer"></i></a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <span class="line my-3"></span>
    <div class="container">
      <div class="row">
        <div class="col-lg-8 mr-auto">
          <div class="page-post-container mb-4">
            <div class="post-text mb-4">
              
              <p><br />  أفصحت النجمة اللبنانية هيفاء وهبي لأول مرة عن تفاصيل صادمة حول خلافها مع مدير أعمالها السابق محمد الوزيري.</p>    <p>وأوضحت هيفاء وهبي في مداخلة هاتفية أجرتها مع <a href="https://muraselon.com/post/98417/%D9%84%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D8%B3%D8%A8%D8%A8-%D9%87%D9%8A%D9%81%D8%A7%D8%A1-%D9%88%D9%87%D8%A8%D9%8A-%D8%AA%D9%88%D9%82%D9%81-%D8%B9%D8%B1%D8%B6-%D9%81%D9%8A%D9%84%D9%85-%D8%A3%D8%B4%D8%A8%D8%A7%D8%AD-%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7-%D9%81%D9%8A-%D9%85%D8%B5%D8%B1">الإعلامي </a>المصري عمرو أديب في برنامجه الحكاية على إحدى الشاشات المصرية بأن الوزيري أقدم على سرقة ما يعادل مبلغ 62 مليون جنيه مصري من حساباتها البنكية مستنداً إلى التوكيل العام الذي حررته له في فترة إدارة أعمالها في مصر، وزاد على ذلك خلع باب الفيلا الخاصة بها وسرقة مقتنياتها ومقتنيات أختها من الفيلا التي لم تتمكن من المكوث فيها بسبب حظر الطيران الحاصل بين لبنان ومصر جراء فيروس كورونا.</p>    <p>و أكدت وهبي بأن محاميها سيقدمون كل الأدلة اللازمة لإدانة محمد الوزيري في قضية السرقة للمحاكم المصرية أصولاً.</p>    <p>وبينت بأن الوزيري فشل في إثبات زواجه من وهبي في المحاكم المصرية بعد غياب الشهود المروضين من قبله وفشله في إحضار ورقة رسمية تخص عقد الزواج.</p>    <p>و كانت هيفاء وهبي قد نقلت الخبر السار عن رفض تأجيل المحاكمة لقضية إدعاء الزواج التي طالب بها محامي الوزيري وحجز المحكمة القضية للنطق بالحكم عبر حسابها في تويتر .</p>    <p><img alt="{DED55A8F-831A-42EC-846A-21E2C164697F}.png.jpg" class="img-fluid" src="https://muraselon.com/uploads/images/2020/07/PMtPE.jpeg" /><br />   </p>    <p>يشار إلى أن هيفاء وهبي كانت قد أصدرت مذكرة ادعت فيها على الوزيري منتج فيلمها أشباح أوروبا رفقة أحمد الفيشاوي منعته من حقوق عرضه في السينما المصرية بدعوى عدم تقاضي أجرها في العمل.<br />   </p>    <div data-oembed-url="https://youtu.be/gB8bKcoFb48"><iframe allowfullscreen="true" class="aty-embed-iframe" id="af236160d76cf62a0ad24bb87bbbf6b1" scrolling="no" src="//embed.atyaf.co/player?url=https%3A%2F%2Fyoutu.be%2FgB8bKcoFb48&i=af236160d76cf62a0ad24bb87bbbf6b1" style="width:100%;border:none;padding-bottom: 60.9639%; padding-top: 120px;" tabindex="-1"></iframe>  <script src="//embed.atyaf.co/js/embed.min.js"></script>  </div>    <p> </p>
                            <div class="ads mb-3">
                                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive Ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7763190809420090"
     data-ad-slot="6775019155"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                                        </div>
                            
            </div>
            <div class="mb-4">
              <label class="short-link d-flex align-items-center pr-3" data-clipboard-target=".short-link-link">
                <span class="text ml-2">رابط مختصر </span>
                <input type="text" value="https://muraselon.com/p/98451"
                       onclick="this.setSelectionRange(0, this.value.length)"
                       class="short-link-link not-empty">
              </label>
              <div class="short-link-message p-3 font-size-16 bg-success text-white">تم نسخ الرابط بنجاح.</div>
            </div>
                          <div class="post-tags d-flex flex-wrap mt-4">
                                  <a href="https://muraselon.com/hashtag/81/فنانة-لبنانية" class="ml-2 mb-2">#فنانة لبنانية</a>
                                  <a href="https://muraselon.com/hashtag/329/سرقة" class="ml-2 mb-2">#سرقة</a>
                                  <a href="https://muraselon.com/hashtag/597/هيفاء-وهبي" class="ml-2 mb-2">#هيفاء وهبي</a>
                                  <a href="https://muraselon.com/hashtag/598/زواج" class="ml-2 mb-2">#زواج</a>
                                  <a href="https://muraselon.com/hashtag/692/محمد-وزيري" class="ml-2 mb-2">#محمد وزيري</a>
                                  <a href="https://muraselon.com/hashtag/1006/مدير-أعمال-هيفا-وهبي" class="ml-2 mb-2">#مدير أعمال هيفا وهبي</a>
                                  <a href="https://muraselon.com/hashtag/1031/فيلم" class="ml-2 mb-2">#فيلم</a>
                                  <a href="https://muraselon.com/hashtag/1330/أشباح-أوروبا" class="ml-2 mb-2">#أشباح أوروبا</a>
                              </div>
                      </div>
        <div>
            <script>
              (function (d, s, wid, eid) {
                var scriptId = "spk-script-" + eid;
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(scriptId)) return;
                js = d.createElement(s);
                js.scriptId = scriptId;
                js.async = 1;
                js.src = "//cdn.speakol.com/widget/js/speakol-widget.js?wid=" + wid + "&eid=" + eid;
                fjs.parentNode.insertBefore(js, fjs);
              })(document, "script", "wi-3380", "spk-wi-3380");
            </script>
            <!-- Speakol will render the widget here -->
            <div class="speakol-widget" id="spk-wi-3380"></div>
          </div>
                      <div class="widget widget-style-2 shadow-sm mb-4 border">
              <header class="widget-header px-4 pt-2 pb-4 border-bottom">
                <h2 class="header-title m-0 font-size-18 font-weight-bold"><a href="#" class="header-link"> المزيد من
                    أخبار الفن</a></h2>
              </header>
              <div class="widget-body p-4">
                <div class="row">
                                      <div class="col-lg-4 col-6 mb-20">
                      <article class="entry-box-2 entry-box h-100">
                        <div class="entry-image">
                          <a href="https://muraselon.com/post/98450/نجمة-باب-الحارة-تتعرض-لهجوم-لاذع-بسبب-هذا-الفيديو" class="box">
                            <picture>
                              <source media="(max-width: 480px)" srcset="https://muraselon.com/thumb/380x205/uploads/images/2020/07/H5m58.jpeg">
                              <img src="https://muraselon.com/thumb/185x120/uploads/images/2020/07/H5m58.jpeg" class="img-fluid w-100"
                                   alt="imgid463766.jpg">
                            </picture>
                          </a>
                        </div>
                        <div class="entry-body pt-2">
                          <h3 class="entry-title font-size-16 font-weight-bold m-0"><a
                                    href="https://muraselon.com/post/98450/نجمة-باب-الحارة-تتعرض-لهجوم-لاذع-بسبب-هذا-الفيديو">نجمة باب الحارة تتعرض لهجوم لاذع بسبب هذا الفيديو</a></h3>
                        </div>
                      </article>
                    </div>
                                      <div class="col-lg-4 col-6 mb-20">
                      <article class="entry-box-2 entry-box h-100">
                        <div class="entry-image">
                          <a href="https://muraselon.com/post/98449/إليسا-بصورة-جريئة-تسويقا-لألبومها-الجديد-صورة" class="box">
                            <picture>
                              <source media="(max-width: 480px)" srcset="https://muraselon.com/thumb/380x205/uploads/images/2020/07/mldWI.jpeg">
                              <img src="https://muraselon.com/thumb/185x120/uploads/images/2020/07/mldWI.jpeg" class="img-fluid w-100"
                                   alt="2019819142657401637018216174015855.jpg">
                            </picture>
                          </a>
                        </div>
                        <div class="entry-body pt-2">
                          <h3 class="entry-title font-size-16 font-weight-bold m-0"><a
                                    href="https://muraselon.com/post/98449/إليسا-بصورة-جريئة-تسويقا-لألبومها-الجديد-صورة">إليسا بصورة جريئة تسويقاً لألبومها الجديد .. صورة</a></h3>
                        </div>
                      </article>
                    </div>
                                      <div class="col-lg-4 col-6 mb-20">
                      <article class="entry-box-2 entry-box h-100">
                        <div class="entry-image">
                          <a href="https://muraselon.com/post/98448/بإطلالة-تخطف-الأنظار-هبة-نور-تحتفل-بعيد-ميلادها" class="box">
                            <picture>
                              <source media="(max-width: 480px)" srcset="https://muraselon.com/thumb/380x205/uploads/images/2020/07/uC7T5.jpeg">
                              <img src="https://muraselon.com/thumb/185x120/uploads/images/2020/07/uC7T5.jpeg" class="img-fluid w-100"
                                   alt="6838381-884301722.jpg">
                            </picture>
                          </a>
                        </div>
                        <div class="entry-body pt-2">
                          <h3 class="entry-title font-size-16 font-weight-bold m-0"><a
                                    href="https://muraselon.com/post/98448/بإطلالة-تخطف-الأنظار-هبة-نور-تحتفل-بعيد-ميلادها">بإطلالة تخطف الأنظار.. هبة نور تحتفل بعيد ميلادها </a></h3>
                        </div>
                      </article>
                    </div>
                                  </div>
              </div>
            </div>
                    <div class="widget widget-style-2 shadow-sm mb-4 border">
            <div class="widget-body p-4">
              <div id="fb-root"></div>
              <script async defer crossorigin="anonymous"
                      src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v6.0&appId=437560843555258&autoLogAppEvents=1"></script>
              <div class="fb-comments" data-href="https://developers.facebook.com/docs/plugins/comments#configurator"
                   data-width="100%" data-numposts="5"></div>
            </div>
          </div>
        </div>
        <div class="col-lg-3 ml-auto">
          <div class="widget widget-style-2 shadow-sm mb-4 border">
            <header class="widget-header px-4 pt-2 pb-3 border-bottom">
              <h2 class="header-title m-0 font-size-18 font-weight-bold"><span class="header-link">أهم الأخبار</span>
              </h2>
            </header>
            <div class="widget-body px-3 pt-3">
                              <article class="entry-box d-flex no-gutters mb-3">
                  <div class="entry-image col-auto">
                    <a href="https://muraselon.com/post/98445/الحرارة-تعود-للأربعينيات-طقس-صيفي-بامتياز-خلال-الأسبوع-المقبل" class="box">
                      <picture>
                        <img src="https://muraselon.com/thumb/86x70/uploads/images/2020/07/UEL1g.jpeg" class="img-fluid w-100" alt="HgY7r.jpeg">
                      </picture>
                    </a>
                  </div>
                  <div class="entry-body col pr-2">
                    <h3 class="entry-title font-size-15 font-weight-bold m-0"><a
                              href="https://muraselon.com/post/98445/الحرارة-تعود-للأربعينيات-طقس-صيفي-بامتياز-خلال-الأسبوع-المقبل">الحرارة تعود للأربعينيات.. طقس صيفي بامتياز خلال الأسبوع المقبل</a></h3>
                  </div>
                </article>
                              <article class="entry-box d-flex no-gutters mb-3">
                  <div class="entry-image col-auto">
                    <a href="https://muraselon.com/post/98441/قرار-رسمي-إلزام-السوريين-بتصريف-100-دولار-عند-دخولهم-سوريا" class="box">
                      <picture>
                        <img src="https://muraselon.com/thumb/86x70/uploads/images/2020/07/kE92g.jpeg" class="img-fluid w-100" alt="قرار رسمي .. إلزام السوريين بتصريف 100 دولار عند دخولهم سوريا">
                      </picture>
                    </a>
                  </div>
                  <div class="entry-body col pr-2">
                    <h3 class="entry-title font-size-15 font-weight-bold m-0"><a
                              href="https://muraselon.com/post/98441/قرار-رسمي-إلزام-السوريين-بتصريف-100-دولار-عند-دخولهم-سوريا">قرار رسمي .. إلزام السوريين بتصريف 100 دولار عند دخولهم سوريا</a></h3>
                  </div>
                </article>
                              <article class="entry-box d-flex no-gutters mb-3">
                  <div class="entry-image col-auto">
                    <a href="https://muraselon.com/post/98440/طقس-سوريا-الأجواء-الحارة-مستمرة-وذروة-الارتفاع-الأربعاء-والخميس" class="box">
                      <picture>
                        <img src="https://muraselon.com/thumb/86x70/uploads/images/2020/07/ur4na.jpeg" class="img-fluid w-100" alt="طقس سوريا .. الأجواء الحارة مستمرة وذروة الارتفاع الأربعاء والخميس">
                      </picture>
                    </a>
                  </div>
                  <div class="entry-body col pr-2">
                    <h3 class="entry-title font-size-15 font-weight-bold m-0"><a
                              href="https://muraselon.com/post/98440/طقس-سوريا-الأجواء-الحارة-مستمرة-وذروة-الارتفاع-الأربعاء-والخميس">طقس سوريا .. الأجواء الحارة مستمرة وذروة الارتفاع الأربعاء والخميس</a></h3>
                  </div>
                </article>
                              <article class="entry-box d-flex no-gutters mb-3">
                  <div class="entry-image col-auto">
                    <a href="https://muraselon.com/post/98439/تسجيل-ثاني-إصابة-كورونا-في-السويداء-تفاصيل" class="box">
                      <picture>
                        <img src="https://muraselon.com/thumb/86x70/uploads/images/2020/07/XMbx3.jpeg" class="img-fluid w-100" alt="تسجيل ثاني إصابة كورونا في السويداء.. تفاصيل">
                      </picture>
                    </a>
                  </div>
                  <div class="entry-body col pr-2">
                    <h3 class="entry-title font-size-15 font-weight-bold m-0"><a
                              href="https://muraselon.com/post/98439/تسجيل-ثاني-إصابة-كورونا-في-السويداء-تفاصيل">تسجيل ثاني إصابة كورونا في السويداء.. تفاصيل</a></h3>
                  </div>
                </article>
                              <article class="entry-box d-flex no-gutters mb-3">
                  <div class="entry-image col-auto">
                    <a href="https://muraselon.com/post/98438/بالصور-حدث-فريد-شوهد-بالعين-المجردة-في-سماء-بلودان-يمكنكم-رؤيته-مجددا" class="box">
                      <picture>
                        <img src="https://muraselon.com/thumb/86x70/uploads/images/2020/07/sqlPL.jpeg" class="img-fluid w-100" alt="بالصور .. حدث فريد شوهد في سماء بلودان يمكنكم رؤيته مجدداً">
                      </picture>
                    </a>
                  </div>
                  <div class="entry-body col pr-2">
                    <h3 class="entry-title font-size-15 font-weight-bold m-0"><a
                              href="https://muraselon.com/post/98438/بالصور-حدث-فريد-شوهد-بالعين-المجردة-في-سماء-بلودان-يمكنكم-رؤيته-مجددا">بالصور .. حدث فريد شوهد بالعين المجردة في سماء بلودان يمكنكم رؤيته مجدداً</a></h3>
                  </div>
                </article>
                          </div>
          </div>
          <div class="widget widget-style-2 shadow-sm mb-4 border">
            <header class="widget-header px-4 pt-3 pb-3 border-bottom">
              <h2 class="header-title m-0 font-size-18 font-weight-bold"><span class="header-link">أخبار ذات
                  صلة</span></h2>
            </header>
            <div class="widget-body">
                              <article class="entry-box-3 entry-box p-3 border-bottom">
                  <h3 class="entry-title font-size-16 font-weight-bold m-0"><a
                            href="https://muraselon.com/post/98263/هيفا-وهبي-تكشف-عن-مجريات-جلسة-المحاكمة-مع-محمد-وزيري">هيفا وهبي تكشف عن مجريات جلسة المحاكمة مع محمد وزيري</a></h3>
                </article>
                              <article class="entry-box-3 entry-box p-3 border-bottom">
                  <h3 class="entry-title font-size-16 font-weight-bold m-0"><a
                            href="https://muraselon.com/post/98223/هذا-ما-قالته-مي-حريري-عن-خلاف-هيفا-وهبي-ومحمد-وزيري">هذا ما قالته مي حريري عن خلاف هيفا وهبي ومحمد وزيري</a></h3>
                </article>
                          </div>
          </div>
                  </div>
      </div>
    </div>
  </div>

  <footer class="main-footer">
  <div class="footer1">
    <div class="container">
      <div class="row align-items-center content">
        <div class="logo"><a href="https://muraselon.com"><img src="https://muraselon.com/style/assets/images/footer-logo.png" class="img-fluid" alt="موقع مراسلون"></a></div>
        <div class="col-md-auto ml-md-auto">
          
        </div>
        <div class="col-md-auto">
          <nav class="social d-flex justify-content-center">
      <a href="https://www.facebook.com/Muraselon.News" class="mr-3" target="_blank"><i class="icon-facebook"></i></a>
      <a href="https://twitter.com/Muraselon_ar" class="mr-3" target=""><i class="icon-twitter"></i></a>
      <a href="https://www.instagram.com/Muraselon" class="mr-3" target=""><i class="icon-instagram"></i></a>
      <a href="https://www.youtube.com/channel/UCNW3LyzE7HQeCww0GkPPdgw" class="mr-3" target=""><i class="icon-youtube-play"></i></a>
      <a href="" class="mr-3" target=""><i class="icon-whatsapp"></i></a>
      <a href="" class="mr-3" target=""><i class="icon-telegram"></i></a>
  </nav>
        </div>
      </div>
    </div>
  </div>
  <div class="footer2">
    <div class="container">
      <div class="row align-items-center content">
        <div class="col-sm-auto ml-sm-auto">
          <p class="copyright text-center mb-0">الحقوق محفوظة لموقع مراسلون © 2020</p>
        </div>
        <div class="col-sm-auto text-center">
          <a href="https://atyaf.co" target="_blank" title="تصميم وبرمجة شركة أطياف" class="atyaf"><img src="https://muraselon.com/style/assets/images/atyafco.png" class="img-fluid" alt="Atyaf company logo"></a>
        </div>
      </div>
    </div>
  </div>
</footer><!-- FOOTER --></div>
<script type="text/javascript" src="https://muraselon.com/style/assets/javascript/jquery-3.2.1.min.js"></script>
<script type="text/javascript">
  window.site_url = 'https://muraselon.com';
  window.time_zone = 'Asia/Damascus';
</script>
<!--[if lt IE 9]>
<script src="https://muraselon.com/style/assets/javascript/html5shiv.js"></script>
<![endif]-->
<script type="text/javascript" src="https://muraselon.com/style/assets/javascript/plugins/pace.min.js"></script>
<script type="text/javascript" src="https://muraselon.com/style/assets/javascript/plugins/swiper.min.js"></script>
<script type="text/javascript" src="https://muraselon.com/style/assets/javascript/plugins/idTabs.js"></script>
<script type="text/javascript" src="https://muraselon.com/style/assets/javascript/plugins/infinite-scroll.pkgd.min.js"></script>
<script type="text/javascript" src="https://muraselon.com/style/assets/javascript/plugins/jquery.validate.min.js"></script>
<script type="text/javascript" src="https://muraselon.com/style/assets/javascript/plugins/messages_ar.min.js"></script>
<script type="text/javascript" src="https://muraselon.com/style/assets/javascript/plugins/sweetalert.min.js"></script>
<script type="text/javascript" src="https://muraselon.com/style/assets/javascript/plugins/moment.js?v=1.1"></script>
<script type="text/javascript" src="https://muraselon.com/style/assets/javascript/plugins/moment-timezone-with-data.js?v=1.1"></script>
<script type="text/javascript" src="https://muraselon.com/style/assets/javascript/plugins/moment-ar.js?v=1.1"></script>
<script type="text/javascript" src="https://muraselon.com/style/assets/javascript/o2.js?v=1.1"></script>
<script type="text/javascript" src="https://muraselon.com/style/assets/javascript/breaking.js?v=1.1"></script>

<script type="text/javascript">
  moment.locale('ar');
  $('#date').text(moment().tz(time_zone).format('dddd DD MMMM YYYY'));
  $('#time').text(moment().tz(time_zone).format('HH:mm'));
  $('.main-menu a').each(function () {
    var $this = $(this);
    if ($this.attr('href') == 'https://muraselon.com/post/98451/تفاصيل-صادمة-تكشفها-هيفاء-وهبي-لأول-مرة-حول-خلافها-مع-محمد-وزيري') {
      $this.addClass('active');
    }
  });
  $(document).ready(function () {
    function scrollElements() {
      var $headerActive = $('.main-header').length;
      if ($headerActive) {
        var $headerTop = $('.main-header-top').offset().top;
        if ($(window).scrollTop() <= $headerTop) {
          $('body').removeClass('header-fixed');
        } else {
          $('body').addClass('header-fixed');
        }
      }

    }

    scrollElements();
    $(window).on('scroll', function () {
      scrollElements();
    });

    $(document).on('keydown', function (e) {
      if (e.keyCode === 27) {
        $('body').removeClass('search-active mobile-menu-active breaking-box-active')
      }
    });
    $("input, textarea").on('focusout change submit blur', function () {
      if (!$(this).val()) {
        $(this).removeClass('not-empty');
      } else {
        $(this).addClass('not-empty');
      }
    }).blur();
    $('button[type="reset"]').on('click', function () {
      $(this).parents('form').find('input, textarea').removeClass('not-empty')
    });
    $('.site-overlay').on('click', function(){
      $('body').removeClass('mobile-menu-active search-active breaking-box-active');
    });
    $('.menu-toggle').on('click', function(){
      $([document.documentElement, document.body]).animate({
        scrollTop: $('.main-header-top').offset().top + 1
      }, 5);
      $('body').removeClass('search-active breaking-box-active').toggleClass('mobile-menu-active');
    });
    $('.search-toggle').on('click', function(){
      $('body').removeClass('mobile-menu-active breaking-box-active').toggleClass('search-active');
      setTimeout(function () {
        $('.search-box input').focus()
      }, 300);
    });

    $('.breaking-box .breaking-header').on('click', function () {
      $('body').removeClass('search-active mobile-menu-active').toggleClass('breaking-box-active');
    });

    $(".tabs").idTabs(function (id, list, set) {
      $("a", set).removeClass("selected")
        .filter("[href='" + id + "']", set).addClass("selected");
      for (i in list)
        $(list[i]).hide();
      $(id).fadeIn();
      return false;
    });
    new Swiper('.widget .header-tabs .swiper-container', {
      slidesPerView: 'auto',
    });

    $('.widget-tabs .header-tabs a.data').on('click', function () {
      var $this = $(this), $tab = $this.attr('href'), $link = $this.attr('data-link');
      if($this.hasClass('data')){
        $this.removeClass('data');
        $.get($link, function(data) {
          setTimeout(function () {
            $($tab).find('.load').remove();
            $($tab).append(data);
          }, 200)
        })
          .done(function() {
          })
          .fail(function() {
          });
      }
    });

    $('.widget-4.widget-tabs .items').infiniteScroll({
      path: '.pagination__next',
      append: '.item',
      history: false,
      button: '.load-more-btn',
      status: '.get-more-end',
      scrollThreshold: false,
    });
  });
</script>  <script type="text/javascript" src="https://muraselon.com/style/assets/javascript/plugins/clipboard.min.js"></script>
  <script>
    $('.page-post .font-tool.plus').on('click', function (event) {
      event.preventDefault();
      $('.page-post .post-text *').each(function () {
        var currentTextSize = parseInt($(this).css('font-size'));
        $(this).css('font-size', (currentTextSize + 1) + 'px');
      });
    });
    $('.page-post .font-tool.minus').on('click', function (event) {
      event.preventDefault();
      $('.page-post .post-text *').each(function () {
        var currentTextSize = parseInt($(this).css('font-size'));
        $(this).css('font-size', (currentTextSize - 1) + 'px');
      });
    });
    var clipboard = new ClipboardJS('.short-link');
    clipboard.on('success', function (e) {
      $('.short-link-message').addClass('active');
      setTimeout(function () {
        $('.short-link-message').removeClass('active');
      }, 1100);
    });
    new Swiper('.page-post .post-slider .swiper-container', {
      navigation: {
        nextEl: '.page-post .post-slider .swiper-button-next',
        prevEl: '.page-post .post-slider .swiper-button-prev',
      },
      pagination: {
        el: '.swiper-pagination',
        type: 'fraction',
      },
      on: {
        init: function () {
          $('.page-post .post-slider .loader').remove();
          $('.page-post .post-slider .swiper-wrapper.opacity').removeClass('opacity');
        },
      }
    });
  </script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-21013063-6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-21013063-6');
</script>
</body>
</html>
