	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="en-GB" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="en-GB" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="en-GB" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://muraselon.com/xmlrpc.php"/>

		<title>Iran Pledges to Confront Israel After Attack on Syrian Air Defense - Muraselon</title>

<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://muraselon.com/en/2017/10/iran-pledges-confront-israel-attack-syrian-air-defense/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Iran Pledges to Confront Israel After Attack on Syrian Air Defense - Muraselon" />
<meta property="og:description" content="Iran&#039;s Military Chief has warned Israel" />
<meta property="og:url" content="https://muraselon.com/en/2017/10/iran-pledges-confront-israel-attack-syrian-air-defense/" />
<meta property="og:site_name" content="Muraselon" />
<meta property="article:publisher" content="https://www.facebook.com/Muraselon.News/" />
<meta property="article:tag" content="Iran" />
<meta property="article:tag" content="Israel" />
<meta property="article:tag" content="Syria" />
<meta property="article:section" content="Middle East" />
<meta property="article:published_time" content="2017-10-19T12:38:02+02:00" />
<meta property="og:image" content="https://muraselon.com/wp-content/uploads/2017/10/1058347024.jpg" />
<meta property="og:image:secure_url" content="https://muraselon.com/wp-content/uploads/2017/10/1058347024.jpg" />
<meta property="og:image:width" content="2924" />
<meta property="og:image:height" content="1886" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Iran&#039;s Military Chief has warned Israel " />
<meta name="twitter:title" content="Iran Pledges to Confront Israel After Attack on Syrian Air Defense - Muraselon" />
<meta name="twitter:site" content="@Muraselon_ar" />
<meta name="twitter:image" content="https://muraselon.com/wp-content/uploads/2017/10/1058347024.jpg" />
<meta name="twitter:creator" content="@Muraselon_ar" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/muraselon.com\/en\/2017\/10\/iran-pledges-confront-israel-attack-syrian-air-defense\/","sameAs":["https:\/\/www.facebook.com\/Muraselon.News\/","http:\/\/Muraselon","https:\/\/twitter.com\/Muraselon_ar"],"@id":"#organization","name":"Muraselon","logo":"https:\/\/muraselon.com\/wp-content\/uploads\/2017\/08\/cover1130-150-e1502982303863.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Muraselon &raquo; Feed" href="https://muraselon.com/en/feed/" />
<link rel="alternate" type="application/rss+xml" title="Muraselon &raquo; Comments Feed" href="https://muraselon.com/en/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Muraselon &raquo; Iran Pledges to Confront Israel After Attack on Syrian Air Defense Comments Feed" href="https://muraselon.com/en/2017/10/iran-pledges-confront-israel-attack-syrian-air-defense/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/muraselon.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='download-attachments-frontend-css'  href='https://muraselon.com/wp-content/plugins/download-attachments/css/frontend.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jm-breaking-news-style-css'  href='https://muraselon.com/wp-content/plugins/jm-breaking-news//css/breaking-news-style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C300&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='//fonts.googleapis.com/earlyaccess/droidarabicnaskh.css' type='text/css' media='all' />
<script type='text/javascript' src='https://muraselon.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://muraselon.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://muraselon.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://muraselon.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://muraselon.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='https://goo.gl/MeUYFC' />
<link rel="alternate" type="application/json+oembed" href="https://muraselon.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuraselon.com%2Fen%2F2017%2F10%2Firan-pledges-confront-israel-attack-syrian-air-defense%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://muraselon.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuraselon.com%2Fen%2F2017%2F10%2Firan-pledges-confront-israel-attack-syrian-air-defense%2F&#038;format=xml" />
<link rel="alternate" type="application/rss+xml" href="https://muraselon.com/en/feed/?post_type=jm_breaking_news" /><meta property="fb:app_id" content="1969489946660384"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-21013063-6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-21013063-6');
</script>




			<link rel="shortcut icon" href="https://muraselon.com/wp-content/uploads/2017/08/favicon.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://muraselon.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/muraselon.com\/wp-content\/uploads\/2017\/09\/Logo_100.jpg"
    },
    "url": "https:\/\/muraselon.com\/",
    "name": "Muraselon",
    "description": "\u0645\u0631\u0627\u0633\u0644\u0648\u0646 | Muraselon"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Muraselon",
    "alternateName": "\u0645\u0631\u0627\u0633\u0644\u0648\u0646 | Muraselon",
    "url": "https:\/\/muraselon.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Iran Pledges to Confront Israel After Attack on Syrian Air Defense",
    "description": "Iran's Military Chief has warned Israel ",
    "datePublished": "2017-10-19",
    "dateModified": "2017-10-19",
    "author": {
        "@type": "Person",
        "@id": "#person-Murasel-Ar",
        "name": "Murasel-Ar"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/muraselon.com\/wp-content\/uploads\/2017\/10\/1058347024.jpg",
        "width": 2924,
        "height": 1886
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": 0
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/muraselon.com\/en\/2017\/10\/iran-pledges-confront-israel-attack-syrian-air-defense\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://muraselon.com/wp-content/bs-booster-cache/14fdfb1a1cf4977c64cb3cea0a058ef0.css' type='text/css' media='all' />
<link rel='stylesheet' id='1.8.5-1508402302' href='https://muraselon.com/wp-content/bs-booster-cache/6c7de8dd87bb7573cbc0f0c302a2cee8.css' type='text/css' media='all' />

<!-- BetterFramework Head Inline CSS -->
<style>
#main-navigation {
    text-align: inherit !important;
    height: 68px;
    overflow-y: hidden;
    margin-bottom: -3px;
    padding-top: 20px;
    margin-top: -20px;
}


</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-6976 single-format-standard active-light-box active-top-line ltr page-layout-2-col-right boxed main-menu-sticky active-ajax-search  wpb-js-composer js-comp-ver-5.4.2 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left"
     style="display: none;">
	<div class="off-canvas-inner">
					<div class="off-canvas-header">
								<div class="site-description">مراسلون | Muraselon</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="https://muraselon.com/en">
					<input type="text" name="s" value=""
					       placeholder="Search...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
					<p><br data-mce-bogus="1"></p>
				</div>
			</div>
				</div>
</div>
	<div class="main-wrap">
	<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner">
				<div class="row">
					<div class="col-sm-12 section-menu">
							<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Thursday, October 19, 2017</span>
					</li>
					<li id="menu-item-484-ar" class="lang-item lang-item-7 lang-item-ar lang-item-first no-translation menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-484-ar"><a href="https://muraselon.com/ar/" hreflang="ar" lang="ar"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAE4SURBVHjaYvzPgAD/UNlYEUAAmuTYAAAQhAEYqF/zFbe50RZ1cMmS9TLi0pJLRjZohAMTGFUN9HdnHgEE1sDw//+Tp0ClINW/f0NIKPoFJH/9//ULyGaUlQXaABBALJ8+fuTl5WWA6vsPIbECBkbGdw8fAgQQE9zRQKHv/36uurfm+//fEBW//v+df3vRpz9f4Hr+/fsHEEBMQAw3df399fuf7Ft1ewWEu+rOyt2Pdk2/Oh1mBcOfP38AAojlH9wNDP+DFAM+/fwYohwIEYhUCn/x7XmMWjSEywh2MEAAMb59+5afnx+/6yGyjIyMd+7cAQggRiArLS3t3r17v8HgFxhAGCASzPrz5/efP39VVFQuXrwIEECgYP39+4+kpCRQCigKlIOAP2DWHzD4CwNAxQABRDICCDAAz55KKgzD0rYAAAAASUVORK5CYII=" title="العربية" alt="العربية" /><span style="margin-left:0.3em;">العربية</span></a></li>
<li id="menu-item-484-es" class="lang-item lang-item-647 lang-item-es no-translation menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-484-es"><a href="https://muraselon.com/es/" hreflang="es-ES" lang="es-ES"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAFnSURBVHjaYvzPgAD/UNlYEUAAmuTYAAAQhAEYqF/zFbe50RZ1cMmS9TLi0pJLRjZohAMTGFUN9HdnHgEE1sDw//+Tp0ClINW/f0NIKPoFJH/9//ULyGaUlQXaABBALAx/Gf4zAt31F4i+ffj3/cN/XrFfzOx//v///f//LzACM/79ZmD8/e8TA0AAMYHdDVT958vXP38nMDB0s3x94/Tj5y+YahhiAKLfQKUAAcQEdtJfoDHMF2L+vPzDmFXLelf551tGFOOhev4A/QgQQExgHwAd8IdFT/Wz6j+GhlpmXSOW/2z///8Eq/sJ18Dw/zdQA0AAMQExxJjjdy9x2/76EfLz4MXdP/i+wsyGkkA3Aw3984cBIIAYfzIwMKel/bt3jwEaLNAwgZIQxp/fDH/+MqqovL14ESCAWICeZvr9h0FSEhSgwBgAygFDEMT+wwAhgQgc4kAEVAwQQIxfUSMSTxxDAECAAQAJWke8v4u1tAAAAABJRU5ErkJggg==" title="Español" alt="Español" /><span style="margin-left:0.3em;">Español</span></a></li>
			</ul>

		</nav>
	</div>
					</div>

									</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<h2  id="site-title" class="logo img-logo">
	<a href="https://muraselon.com/en/" itemprop="url" rel="home">
					<img id="site-logo" src="https://muraselon.com/wp-content/uploads/2017/09/Logo_100.jpg"
			     alt="Muraselon"  />
				</a>
</h2>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo bsac-align-center bsac-column-1"><div id="bsac-4060-1645054342" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="4060" data-type="code"><span id="bsac-4060-1645054342-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">betterads_screen_width = document.body.clientWidth;betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-4060-1645054342');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-4060-1645054342-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-7763190809420090" data-ad-slot="5976633806" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) {          document.getElementById('bsac-4060-1645054342-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-7763190809420090" data-ad-slot="5976633806" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) {          document.getElementById('bsac-4060-1645054342-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-7763190809420090" data-ad-slot="5976633806" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width < 768 ) {          document.getElementById('bsac-4060-1645054342-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-7763190809420090" data-ad-slot="5976633806" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-521"><a href="https://muraselon.com/en/"><i class="bf-icon  fa fa-home"></i>Home</a></li>
<li id="menu-item-481" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-70 better-anim-fade menu-item-481"><a href="https://muraselon.com/en/category/syria-news/">Syria News</a></li>
<li id="menu-item-482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72 better-anim-fade menu-item-482"><a href="https://muraselon.com/en/category/syria-war-maps/">Syria War Maps</a></li>
<li id="menu-item-479" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-74 better-anim-fade menu-item-479"><a href="https://muraselon.com/en/category/middle-east/">Middle East</a></li>
<li id="menu-item-483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-76 better-anim-fade menu-item-483"><a href="https://muraselon.com/en/category/world-news/">World News</a></li>
<li id="menu-item-522-ar" class="lang-item lang-item-7 lang-item-ar lang-item-first no-translation menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-522-ar"><a href="https://muraselon.com/ar/" hreflang="ar" lang="ar">العربية</a></li>
<li id="menu-item-522-es" class="lang-item lang-item-647 lang-item-es no-translation menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-522-es"><a href="https://muraselon.com/es/" hreflang="es-ES" lang="es-ES">Español</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://muraselon.com">
	<input type="search" class="search-field"
	       placeholder="Search..."
	       value="" name="s"
	       title="Search for:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Search">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
<div class="responsive-header clearfix dark deferred-block-exclude">
	<div class="responsive-header-container clearfix">

		<div class="menu-container close">
			<span class="menu-handler">
				<span class="lines"></span>
			</span>

			<div class="menu-box clearfix"></div>
		</div><!-- .menu-container -->

		<div class="logo-container">
			<a href="https://muraselon.com/en/" itemprop="url" rel="home">
									<img src="https://muraselon.com/wp-content/uploads/2017/08/White_Logo.png"
					     alt="Muraselon"  />			</a>
		</div><!-- .logo-container -->

		<div class="search-container close">
			<span class="search-handler">
				<i class="fa fa-search"></i>
			</span>

			<div class="search-box clearfix">
				<form role="search" method="get" class="search-form clearfix" action="https://muraselon.com">
	<input type="search" class="search-field"
	       placeholder="Search..."
	       value="" name="s"
	       title="Search for:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Search">
</form><!-- .search-form -->
			</div>
		</div><!-- .search-container -->

	</div><!-- .responsive-header-container -->
</div><!-- .responsive-header -->
<div class="content-wrap">
	<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-6976" class="post-6976 post type-post status-publish format-standard has-post-thumbnail  category-middle-east category-syria-news tag-iran tag-israel tag-syria single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Iran Pledges to Confront Israel After Attack on Syrian Air Defense</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-70"><a href="https://muraselon.com/en/category/syria-news/">Syria News</a></span><span class="term-badge term-74"><a href="https://muraselon.com/en/category/middle-east/">Middle East</a></span></div><div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2017-10-19T12:38:02+00:00">On <b>Oct 19, 2017</b></time></span>
			</div>
					</div>
									<div class="single-featured">
					<a class="post-thumbnail" href="https://muraselon.com/wp-content/uploads/2017/10/1058347024.jpg"><img  alt="" data-src="https://muraselon.com/wp-content/uploads/2017/10/1058347024-750x430.jpg">						</a>
										</div>
			</div>
						<div class="entry-content clearfix single-post-content">
				<div class="bsac bsac-clearfix bsac-post-top bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-4060-923617966" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="4060" data-type="code"><span id="bsac-4060-923617966-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">betterads_screen_width = document.body.clientWidth;betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-4060-923617966');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-4060-923617966-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-7763190809420090" data-ad-slot="5976633806" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) {          document.getElementById('bsac-4060-923617966-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-7763190809420090" data-ad-slot="5976633806" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) {          document.getElementById('bsac-4060-923617966-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-7763190809420090" data-ad-slot="5976633806" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width < 768 ) {          document.getElementById('bsac-4060-923617966-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-7763190809420090" data-ad-slot="5976633806" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script></div></div><p>Iran&#8217;s Military Chief has warned Israel against violating Syrian airspace in the wake of this week&#8217;s attack of Israeli Air Force on an anti-aircraft battery in Syria.</p>
 <p>&#8220;It&#8217;s not acceptable for the Zionist regime to violate the land and airspace of Syria anytime it wants,&#8221; Baqeri said during a news conference with his Syrian counterpart Ali Abdullah Ayoub in Damascus on Wednesday, and promised to increase cooperation with the Syrian military &#8220;to confront our common enemies, the Zionists and terrorists&#8221;.</p>
<div class="bsac bsac-clearfix bsac-post-middle bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-4060-387165175" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="4060" data-type="code"><span id="bsac-4060-387165175-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">betterads_screen_width = document.body.clientWidth;betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-4060-387165175');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-4060-387165175-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-7763190809420090" data-ad-slot="5976633806" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) {          document.getElementById('bsac-4060-387165175-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-7763190809420090" data-ad-slot="5976633806" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) {          document.getElementById('bsac-4060-387165175-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-7763190809420090" data-ad-slot="5976633806" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width < 768 ) {          document.getElementById('bsac-4060-387165175-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-7763190809420090" data-ad-slot="5976633806" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script></div></div> <p>The comments of the Iran&#8217;s Chief of Staff come in the follow up to the attack of the Israeli Air Force on an anti-aircraft battery in Syria, which had allegedly shelled at Israeli warplanes as they were conducting a reconnaissance mission at the Syria-Lebanon border.</p>
 <p>The Syrian Army however said the Israeli aircraft violated Syria&#8217;s airspace near the border with Lebanon in the early hours of Monday and therefore had been attacked by its defense systems.</p>
 <p>sputnik</p> <div class="bsac bsac-clearfix bsac-post-bottom bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-4063-524607787" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="4063" data-type="code"><span id="bsac-4063-524607787-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">betterads_screen_width = document.body.clientWidth;betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-4063-524607787');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-4063-524607787-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"  data-ad-client="ca-pub-7763190809420090" data-ad-slot="1734970618" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) {          document.getElementById('bsac-4063-524607787-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"  data-ad-client="ca-pub-7763190809420090" data-ad-slot="1734970618" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) {          document.getElementById('bsac-4063-524607787-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"  data-ad-client="ca-pub-7763190809420090" data-ad-slot="1734970618" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width < 768 ) {          document.getElementById('bsac-4063-524607787-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"  data-ad-client="ca-pub-7763190809420090" data-ad-slot="1734970618" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script></div></div>			</div>
				<div class="entry-terms post-tags clearfix">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://muraselon.com/en/tag/iran/" rel="tag">Iran</a><a href="https://muraselon.com/en/tag/israel/" rel="tag">Israel</a><a href="https://muraselon.com/en/tag/syria/" rel="tag">Syria</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix">
						<div class="share-handler-wrap">
				<span class="share-handler post-share-btn rank-0">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
								<ul class="social-share-list clearfix">
					<li class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmuraselon.com%2Fen%2F2017%2F10%2Firan-pledges-confront-israel-attack-syrian-air-defense%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-facebook"></i></a></li><li class="social-item twitter"><a href="https://twitter.com/share?text=Iran Pledges to Confront Israel After Attack on Syrian Air Defense @Muraselon_ar&url=https%3A%2F%2Fmuraselon.com%2Fen%2F2017%2F10%2Firan-pledges-confront-israel-attack-syrian-air-defense%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-twitter"></i></a></li><li class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fmuraselon.com%2Fen%2F2017%2F10%2Firan-pledges-confront-israel-attack-syrian-air-defense%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-google"></i></a></li><li class="social-item email"><a href="mailto:?subject=Iran Pledges to Confront Israel After Attack on Syrian Air Defense&body=https%3A%2F%2Fmuraselon.com%2Fen%2F2017%2F10%2Firan-pledges-confront-israel-attack-syrian-air-defense%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-envelope-open"></i></a></li><li class="social-item vk"><a href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fmuraselon.com%2Fen%2F2017%2F10%2Firan-pledges-confront-israel-attack-syrian-air-defense%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-vk','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-vk"></i></a></li><li class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fmuraselon.com%2Fen%2F2017%2F10%2Firan-pledges-confront-israel-attack-syrian-air-defense%2F&text=Iran Pledges to Confront Israel After Attack on Syrian Air Defense" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-send"></i></a></li><li class="social-item whatsapp"><a href="whatsapp://send?text=Iran Pledges to Confront Israel After Attack on Syrian Air Defense %0A%0A https%3A%2F%2Fmuraselon.com%2Fen%2F2017%2F10%2Firan-pledges-confront-israel-attack-syrian-air-defense%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-whatsapp"></i></a></li><li class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fmuraselon.com%2Fen%2F2017%2F10%2Firan-pledges-confront-israel-attack-syrian-air-defense%2F&title=Iran Pledges to Confront Israel After Attack on Syrian Air Defense" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-reddit-alien"></i></a></li>				</ul>
				</div>		</div>
				</article>
		<div class="bsac bsac-clearfix adloc-post-before-author adloc-is-banner adloc-show-desktop adloc-show-tablet-landscape location-post_before_author_box bsac-align-center bsac-column-1"><div id="bsac-5303-156560979" class="bsac-container bsac-type-code  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="5303" data-type="code"><span id="bsac-5303-156560979-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">betterads_screen_width = document.body.clientWidth;betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-5303-156560979');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-5303-156560979-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:120px"  data-ad-client="ca-pub-7763190809420090" data-ad-slot="6111766109" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) {          document.getElementById('bsac-5303-156560979-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:120px"  data-ad-client="ca-pub-7763190809420090" data-ad-slot="6111766109" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script></div></div>	</div>
<div class="post-related">

	<h4 class="section-heading ">

					<span class="h-text related-posts-heading">You might also like</span>
		
	</h4>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-6881 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-70">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-70"><a href="https://muraselon.com/en/category/syria-news/">Syria News</a></span></div>				<a  title="Raqqa Not Liberated Yet as Kurdish-Led SDF Rebels&#8217; Clashes With Daesh Continue" data-src="https://muraselon.com/wp-content/uploads/2017/10/sdf-attack-raqqa-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/muraselon.com\/wp-content\/uploads\/2017\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;sdf-attack-raqqa-210x136.png&quot;,&quot;279&quot;:&quot;sdf-attack-raqqa-279x220.png&quot;,&quot;357&quot;:&quot;sdf-attack-raqqa-357x210.png&quot;,&quot;750&quot;:&quot;sdf-attack-raqqa-750x421.png&quot;}}"					class="img-holder" href="https://muraselon.com/en/2017/10/raqqa-not-liberated-yet-kurdish-led-sdf-rebels-clashes-daesh-continue/"></a>

							</div>
				<h2 class="title">
			<a href="https://muraselon.com/en/2017/10/raqqa-not-liberated-yet-kurdish-led-sdf-rebels-clashes-daesh-continue/" class="post-title post-url">
				Raqqa Not Liberated Yet as Kurdish-Led SDF Rebels&#8217; Clashes With Daesh Continue			</a>
		</h2>
		
	</article>
	<article class="post-6775 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-70">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-70"><a href="https://muraselon.com/en/category/syria-news/">Syria News</a></span></div>				<a  title="BREAKING: Syrian air-defense hit Israeli jet &#8211; Syrian MOD" data-src="https://muraselon.com/wp-content/uploads/2017/10/russia-syria-arms-reu-670-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/muraselon.com\/wp-content\/uploads\/2017\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;russia-syria-arms-reu-670-210x136.jpg&quot;,&quot;279&quot;:&quot;russia-syria-arms-reu-670-279x220.jpg&quot;,&quot;357&quot;:&quot;russia-syria-arms-reu-670-357x210.jpg&quot;}}"					class="img-holder" href="https://muraselon.com/en/2017/10/breaking-syrian-air-defense-hit-israeli-jet-syrian-mod/"></a>

							</div>
				<h2 class="title">
			<a href="https://muraselon.com/en/2017/10/breaking-syrian-air-defense-hit-israeli-jet-syrian-mod/" class="post-title post-url">
				BREAKING: Syrian air-defense hit Israeli jet &#8211; Syrian MOD			</a>
		</h2>
		
	</article>
	<article class="post-6746 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-70">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-70"><a href="https://muraselon.com/en/category/syria-news/">Syria News</a></span></div>				<a  title="Breaking : Israeli jets &#8221; hit Syrian anti-aircraft battery &#8221; near Damascus" data-src="https://muraselon.com/wp-content/uploads/2017/10/59e47f19fc7e9350158b4567-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/muraselon.com\/wp-content\/uploads\/2017\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;59e47f19fc7e9350158b4567-210x136.jpg&quot;,&quot;279&quot;:&quot;59e47f19fc7e9350158b4567-279x220.jpg&quot;,&quot;357&quot;:&quot;59e47f19fc7e9350158b4567-357x210.jpg&quot;,&quot;750&quot;:&quot;59e47f19fc7e9350158b4567-750x430.jpg&quot;}}"					class="img-holder" href="https://muraselon.com/en/2017/10/breaking-israeli-jets-hit-syrian-anti-aircraft-battery-near-damascus/"></a>

							</div>
				<h2 class="title">
			<a href="https://muraselon.com/en/2017/10/breaking-israeli-jets-hit-syrian-anti-aircraft-battery-near-damascus/" class="post-title post-url">
				Breaking : Israeli jets &#8221; hit Syrian anti-aircraft battery &#8221; near&hellip;			</a>
		</h2>
		
	</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1120018637 = '{"query":{"paginate":"next_prev","count":3,"posts_per_page":"3","post__not_in":[6976],"ignore_sticky_posts":1,"category__in":[74,70],"tag__in":[552,550,145]},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"879783c"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1120018637"
				   title="Previous">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1120018637" title="Next">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-6976" class="comments-template comment-respond">

			<h4 class="section-heading"><span class="h-text">Comments</span></h4>
	
	<div id="comments" class="better-comments-area better-facebook-comments-area">
		<div id="respond">
			<div class="fb-comments" data-href="https://muraselon.com/en/2017/10/iran-pledges-confront-israel-attack-syrian-air-defense/"
			     data-numposts="10"
			     data-colorscheme="light"
			     data-order-by="social" data-width="100%"
			     data-mobile="false">Loading...</div>

					</div>
	</div>
</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="better-ads-8" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-left bsac-column-1"><div id="bsac-5712-1504654667" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="5712" data-type="code"><span id="bsac-5712-1504654667-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">betterads_screen_width = document.body.clientWidth;betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-5712-1504654667');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-5712-1504654667-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px"  data-ad-client="ca-pub-7763190809420090" data-ad-slot="1095893513" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) {          document.getElementById('bsac-5712-1504654667-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px"  data-ad-client="ca-pub-7763190809420090" data-ad-slot="1095893513" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) {          document.getElementById('bsac-5712-1504654667-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px"  data-ad-client="ca-pub-7763190809420090" data-ad-slot="1095893513" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width < 768 ) {          document.getElementById('bsac-5712-1504654667-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px"  data-ad-client="ca-pub-7763190809420090" data-ad-slot="1095893513" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script></div></div></div><div id="text-2" class=" h-ni w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a class="twitter-follow-button" href="https://twitter.com/Muraselon?ref_src=twsrc%5Etfw" data-size="large" data-lang="en" data-show-count="false">Follow @Muraselon</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</div><div id="bs-thumbnail-listing-2-3" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2">			<div class="pagination-animate    bs-listing
			bs-listing-listing-thumbnail-2 bs-listing-single-tab">
						<h3 class="section-heading main-term-74">

				
											<a href="https://muraselon.com/en/category/middle-east/" class="main-link">
							<span
								class="h-text main-term-74"> News Feed</span>
						</a>
					
				
			</h3>
			<div class="bs-slider-items-container" data-slider-animation-speed="1000" data-slider-autoplay="1" data-slider-control-dots="style-1" data-slider-control-next-prev="style-1" data-autoplaySpeed="5000">		<div class="bs-pagination-wrapper main-term-74 slider bs-slider-first-item bs-slider-item bs-items-3">
			<div class="listing listing-thumbnail listing-tb-2 clearfix columns-2">
	<article class="post-6976 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-70">
	<div class="item-inner">
					<div class="featured">
				<div class="term-badges floated"><span class="term-badge term-70"><a href="https://muraselon.com/en/category/syria-news/">Syria News</a></span></div>				<a  title="Iran Pledges to Confront Israel After Attack on Syrian Air Defense" data-src="https://muraselon.com/wp-content/uploads/2017/10/1058347024-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/muraselon.com\/wp-content\/uploads\/2017\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1058347024-86x64.jpg&quot;,&quot;210&quot;:&quot;1058347024-210x136.jpg&quot;,&quot;279&quot;:&quot;1058347024-279x220.jpg&quot;,&quot;357&quot;:&quot;1058347024-357x210.jpg&quot;,&quot;750&quot;:&quot;1058347024-750x430.jpg&quot;}}"					class="img-holder" href="https://muraselon.com/en/2017/10/iran-pledges-confront-israel-attack-syrian-air-defense/"></a>
							</div>
		<h2 class="title">		<a class="post-url" itemprop="url" rel="bookmark" href="https://muraselon.com/en/2017/10/iran-pledges-confront-israel-attack-syrian-air-defense/" title="Iran Pledges to Confront Israel After Attack on Syrian Air Defense">
			<span class="post-title" itemprop="headline">
				Iran Pledges to Confront Israel After Attack on Syrian Air Defense			</span>
		</a>
		</h2>	</div>
</article>
<article class="post-6942 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-70">
	<div class="item-inner">
					<div class="featured">
				<div class="term-badges floated"><span class="term-badge term-70"><a href="https://muraselon.com/en/category/syria-news/">Syria News</a></span></div>				<a  title="Syria map update : Syrian forces resume operations towards Iraqi borders" data-src="https://muraselon.com/wp-content/uploads/2017/10/esyriaa-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/muraselon.com\/wp-content\/uploads\/2017\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;esyriaa-86x64.jpg&quot;,&quot;210&quot;:&quot;esyriaa-210x136.jpg&quot;,&quot;279&quot;:&quot;esyriaa-279x220.jpg&quot;,&quot;357&quot;:&quot;esyriaa-357x210.jpg&quot;,&quot;750&quot;:&quot;esyriaa-750x430.jpg&quot;}}"					class="img-holder" href="https://muraselon.com/en/2017/10/syria-map-update-syrian-forces-resume-operations-towards-iraqi-borders/"></a>
							</div>
		<h2 class="title">		<a class="post-url" href="https://muraselon.com/en/2017/10/syria-map-update-syrian-forces-resume-operations-towards-iraqi-borders/" title="Syria map update : Syrian forces resume operations towards Iraqi borders">
			<span class="post-title">
				Syria map update : Syrian forces resume operations towards Iraqi borders			</span>
		</a>
		</h2>	</div>
</article>
<article class="post-6936 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-70">
	<div class="item-inner">
					<div class="featured">
				<div class="term-badges floated"><span class="term-badge term-70"><a href="https://muraselon.com/en/category/syria-news/">Syria News</a></span></div>				<a  title="Legendary Syrian commander killed in Deir Ezzor" data-src="https://muraselon.com/wp-content/uploads/2017/10/635-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/muraselon.com\/wp-content\/uploads\/2017\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;635-86x64.jpg&quot;,&quot;210&quot;:&quot;635-210x136.jpg&quot;,&quot;279&quot;:&quot;635-279x220.jpg&quot;,&quot;357&quot;:&quot;635-357x210.jpg&quot;,&quot;750&quot;:&quot;635-750x430.jpg&quot;}}"					class="img-holder" href="https://muraselon.com/en/2017/10/legendary-syrian-commander-killed-deir-ezzor/"></a>
							</div>
		<h2 class="title">		<a class="post-url" href="https://muraselon.com/en/2017/10/legendary-syrian-commander-killed-deir-ezzor/" title="Legendary Syrian commander killed in Deir Ezzor">
			<span class="post-title">
				Legendary Syrian commander killed in Deir Ezzor			</span>
		</a>
		</h2>	</div>
</article>
<article class="post-6896 type-post format-video has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-70">
	<div class="item-inner">
					<div class="featured">
				<div class="term-badges floated"><span class="term-badge term-70"><a href="https://muraselon.com/en/category/syria-news/">Syria News</a></span></div>				<a  title="Video || from the recently-liberated Al-Husseiniyah released in Eastern Bank , Dier Ezzor ." data-src="https://muraselon.com/wp-content/uploads/2017/10/5-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/muraselon.com\/wp-content\/uploads\/2017\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5-1-86x64.jpg&quot;,&quot;210&quot;:&quot;5-1-210x136.jpg&quot;,&quot;279&quot;:&quot;5-1-279x220.jpg&quot;,&quot;357&quot;:&quot;5-1-357x210.jpg&quot;,&quot;750&quot;:&quot;5-1-750x430.jpg&quot;}}"					class="img-holder" href="https://muraselon.com/en/2017/10/video-recently-liberated-al-husseiniyah-released-eastern-bank-dier-ezzor/"></a>
				<span class="format-icon format-video"><i class="fa fa-play"></i></span>			</div>
		<h2 class="title">		<a class="post-url" href="https://muraselon.com/en/2017/10/video-recently-liberated-al-husseiniyah-released-eastern-bank-dier-ezzor/" title="Video || from the recently-liberated Al-Husseiniyah released in Eastern Bank , Dier Ezzor .">
			<span class="post-title">
				Video || from the recently-liberated Al-Husseiniyah released in Eastern Bank , Dier Ezzor .			</span>
		</a>
		</h2>	</div>
</article>
<article class="post-6881 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-70">
	<div class="item-inner">
					<div class="featured">
				<div class="term-badges floated"><span class="term-badge term-70"><a href="https://muraselon.com/en/category/syria-news/">Syria News</a></span></div>				<a  title="Raqqa Not Liberated Yet as Kurdish-Led SDF Rebels&#8217; Clashes With Daesh Continue" data-src="https://muraselon.com/wp-content/uploads/2017/10/sdf-attack-raqqa-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/muraselon.com\/wp-content\/uploads\/2017\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sdf-attack-raqqa-86x64.png&quot;,&quot;210&quot;:&quot;sdf-attack-raqqa-210x136.png&quot;,&quot;279&quot;:&quot;sdf-attack-raqqa-279x220.png&quot;,&quot;357&quot;:&quot;sdf-attack-raqqa-357x210.png&quot;,&quot;750&quot;:&quot;sdf-attack-raqqa-750x421.png&quot;}}"					class="img-holder" href="https://muraselon.com/en/2017/10/raqqa-not-liberated-yet-kurdish-led-sdf-rebels-clashes-daesh-continue/"></a>
							</div>
		<h2 class="title">		<a class="post-url" href="https://muraselon.com/en/2017/10/raqqa-not-liberated-yet-kurdish-led-sdf-rebels-clashes-daesh-continue/" title="Raqqa Not Liberated Yet as Kurdish-Led SDF Rebels&#8217; Clashes With Daesh Continue">
			<span class="post-title">
				Raqqa Not Liberated Yet as Kurdish-Led SDF Rebels&#8217; Clashes With Daesh Continue			</span>
		</a>
		</h2>	</div>
</article>
<article class="post-6862 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-74">
	<div class="item-inner">
					<div class="featured">
				<div class="term-badges floated"><span class="term-badge term-74"><a href="https://muraselon.com/en/category/middle-east/">Middle East</a></span></div>				<a  title="WATCH +18 : Egyptian air-forces eliminate dozens of ISIS in Sinai peninsula" data-src="https://muraselon.com/wp-content/uploads/2017/10/photo_٢٠١٧-١٠-١٧_١٦-٤٠-٠٦-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/muraselon.com\/wp-content\/uploads\/2017\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;photo_\u0662\u0660\u0661\u0667-\u0661\u0660-\u0661\u0667_\u0661\u0666-\u0664\u0660-\u0660\u0666-86x64.jpg&quot;,&quot;210&quot;:&quot;photo_\u0662\u0660\u0661\u0667-\u0661\u0660-\u0661\u0667_\u0661\u0666-\u0664\u0660-\u0660\u0666-210x136.jpg&quot;,&quot;279&quot;:&quot;photo_\u0662\u0660\u0661\u0667-\u0661\u0660-\u0661\u0667_\u0661\u0666-\u0664\u0660-\u0660\u0666-279x220.jpg&quot;,&quot;357&quot;:&quot;photo_\u0662\u0660\u0661\u0667-\u0661\u0660-\u0661\u0667_\u0661\u0666-\u0664\u0660-\u0660\u0666-357x210.jpg&quot;,&quot;750&quot;:&quot;photo_\u0662\u0660\u0661\u0667-\u0661\u0660-\u0661\u0667_\u0661\u0666-\u0664\u0660-\u0660\u0666-750x430.jpg&quot;}}"					class="img-holder" href="https://muraselon.com/en/2017/10/watch-18-egyptian-air-forces-eliminate-dozens-isis-sinai-peninsula/"></a>
							</div>
		<h2 class="title">		<a class="post-url" href="https://muraselon.com/en/2017/10/watch-18-egyptian-air-forces-eliminate-dozens-isis-sinai-peninsula/" title="WATCH +18 : Egyptian air-forces eliminate dozens of ISIS in Sinai peninsula">
			<span class="post-title">
				WATCH +18 : Egyptian air-forces eliminate dozens of ISIS in Sinai peninsula			</span>
		</a>
		</h2>	</div>
</article>
	</div>
			</div>
				<div class="bs-pagination-wrapper main-term-74 slider  bs-slider-item bs-items-3">
			<div class="listing listing-thumbnail listing-tb-2 clearfix columns-2">
	<article class="post-6854 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-70">
	<div class="item-inner">
					<div class="featured">
				<div class="term-badges floated"><span class="term-badge term-70"><a href="https://muraselon.com/en/category/syria-news/">Syria News</a></span></div>				<a  title="Breaking || Syrian Army liberates all villages from Dier Ezzor to Al-Mayadeen -Map" data-src="https://muraselon.com/wp-content/uploads/2017/10/MAYADEEN-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/muraselon.com\/wp-content\/uploads\/2017\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;MAYADEEN-86x64.jpg&quot;,&quot;210&quot;:&quot;MAYADEEN-210x136.jpg&quot;,&quot;279&quot;:&quot;MAYADEEN-279x220.jpg&quot;,&quot;357&quot;:&quot;MAYADEEN-357x210.jpg&quot;,&quot;750&quot;:&quot;MAYADEEN-750x430.jpg&quot;}}"					class="img-holder" href="https://muraselon.com/en/2017/10/breaking-syrian-army-liberates-villages-dier-ezzor-al-mayadeen-map/"></a>
							</div>
		<h2 class="title">		<a class="post-url" href="https://muraselon.com/en/2017/10/breaking-syrian-army-liberates-villages-dier-ezzor-al-mayadeen-map/" title="Breaking || Syrian Army liberates all villages from Dier Ezzor to Al-Mayadeen -Map">
			<span class="post-title">
				Breaking || Syrian Army liberates all villages from Dier Ezzor to Al-Mayadeen -Map			</span>
		</a>
		</h2>	</div>
</article>
<article class="post-6798 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-70">
	<div class="item-inner">
					<div class="featured">
				<div class="term-badges floated"><span class="term-badge term-70"><a href="https://muraselon.com/en/category/syria-news/">Syria News</a></span></div>				<a  title="BREAKING MAP: Syrian Army kicks out ISIS from another 4 villages in Deir Ezzor" data-src="https://muraselon.com/wp-content/uploads/2017/10/salo-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/muraselon.com\/wp-content\/uploads\/2017\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;salo-86x64.jpg&quot;,&quot;210&quot;:&quot;salo-210x136.jpg&quot;,&quot;279&quot;:&quot;salo-279x220.jpg&quot;,&quot;357&quot;:&quot;salo-357x210.jpg&quot;,&quot;750&quot;:&quot;salo-750x430.jpg&quot;}}"					class="img-holder" href="https://muraselon.com/en/2017/10/breaking-map-syrian-army-kicks-isis-another-4-villages-deir-ezzor/"></a>
							</div>
		<h2 class="title">		<a class="post-url" href="https://muraselon.com/en/2017/10/breaking-map-syrian-army-kicks-isis-another-4-villages-deir-ezzor/" title="BREAKING MAP: Syrian Army kicks out ISIS from another 4 villages in Deir Ezzor">
			<span class="post-title">
				BREAKING MAP: Syrian Army kicks out ISIS from another 4 villages in Deir Ezzor			</span>
		</a>
		</h2>	</div>
</article>
<article class="post-6791 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-70">
	<div class="item-inner">
					<div class="featured">
				<div class="term-badges floated"><span class="term-badge term-70"><a href="https://muraselon.com/en/category/syria-news/">Syria News</a></span></div>				<a  title="Map+Video : Syrian Army regains more territories along eastern bank of Euphrates , Dier Ezzor" data-src="https://muraselon.com/wp-content/uploads/2017/10/huss-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/muraselon.com\/wp-content\/uploads\/2017\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;huss-86x64.jpg&quot;,&quot;210&quot;:&quot;huss-210x136.jpg&quot;,&quot;279&quot;:&quot;huss-279x220.jpg&quot;,&quot;357&quot;:&quot;huss-357x210.jpg&quot;,&quot;750&quot;:&quot;huss-750x430.jpg&quot;}}"					class="img-holder" href="https://muraselon.com/en/2017/10/mapvideo-syrian-army-regains-territories-along-eastern-bank-euphrates/"></a>
							</div>
		<h2 class="title">		<a class="post-url" href="https://muraselon.com/en/2017/10/mapvideo-syrian-army-regains-territories-along-eastern-bank-euphrates/" title="Map+Video : Syrian Army regains more territories along eastern bank of Euphrates , Dier Ezzor">
			<span class="post-title">
				Map+Video : Syrian Army regains more territories along eastern bank of Euphrates , Dier Ezzor			</span>
		</a>
		</h2>	</div>
</article>
<article class="post-6771 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-70">
	<div class="item-inner">
					<div class="featured">
				<div class="term-badges floated"><span class="term-badge term-70"><a href="https://muraselon.com/en/category/syria-news/">Syria News</a></span></div>				<a  title="Syria map update: Kurds tighten the noose around ISIS in Raqqa" data-src="https://muraselon.com/wp-content/uploads/2017/10/raaqa-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/muraselon.com\/wp-content\/uploads\/2017\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;raaqa-86x64.jpg&quot;,&quot;210&quot;:&quot;raaqa-210x136.jpg&quot;,&quot;279&quot;:&quot;raaqa-279x220.jpg&quot;,&quot;357&quot;:&quot;raaqa-357x210.jpg&quot;,&quot;750&quot;:&quot;raaqa-750x430.jpg&quot;}}"					class="img-holder" href="https://muraselon.com/en/2017/10/syria-map-update-kurds-tighten-noose-around-isis-raqqa/"></a>
							</div>
		<h2 class="title">		<a class="post-url" href="https://muraselon.com/en/2017/10/syria-map-update-kurds-tighten-noose-around-isis-raqqa/" title="Syria map update: Kurds tighten the noose around ISIS in Raqqa">
			<span class="post-title">
				Syria map update: Kurds tighten the noose around ISIS in Raqqa			</span>
		</a>
		</h2>	</div>
</article>
<article class="post-6775 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-70">
	<div class="item-inner">
					<div class="featured">
				<div class="term-badges floated"><span class="term-badge term-70"><a href="https://muraselon.com/en/category/syria-news/">Syria News</a></span></div>				<a  title="BREAKING: Syrian air-defense hit Israeli jet &#8211; Syrian MOD" data-src="https://muraselon.com/wp-content/uploads/2017/10/russia-syria-arms-reu-670-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/muraselon.com\/wp-content\/uploads\/2017\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;russia-syria-arms-reu-670-86x64.jpg&quot;,&quot;210&quot;:&quot;russia-syria-arms-reu-670-210x136.jpg&quot;,&quot;279&quot;:&quot;russia-syria-arms-reu-670-279x220.jpg&quot;,&quot;357&quot;:&quot;russia-syria-arms-reu-670-357x210.jpg&quot;}}"					class="img-holder" href="https://muraselon.com/en/2017/10/breaking-syrian-air-defense-hit-israeli-jet-syrian-mod/"></a>
							</div>
		<h2 class="title">		<a class="post-url" href="https://muraselon.com/en/2017/10/breaking-syrian-air-defense-hit-israeli-jet-syrian-mod/" title="BREAKING: Syrian air-defense hit Israeli jet &#8211; Syrian MOD">
			<span class="post-title">
				BREAKING: Syrian air-defense hit Israeli jet &#8211; Syrian MOD			</span>
		</a>
		</h2>	</div>
</article>
<article class="post-6762 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-74">
	<div class="item-inner">
					<div class="featured">
				<div class="term-badges floated"><span class="term-badge term-74"><a href="https://muraselon.com/en/category/middle-east/">Middle East</a></span></div>				<a  title="Iraqi Troops Capture Kirkuk Airport From Kurds ." data-src="https://muraselon.com/wp-content/uploads/2017/08/59a1294795a597ca298b4567-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/muraselon.com\/wp-content\/uploads\/2017\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;59a1294795a597ca298b4567-86x64.jpg&quot;,&quot;210&quot;:&quot;59a1294795a597ca298b4567-210x136.jpg&quot;,&quot;279&quot;:&quot;59a1294795a597ca298b4567-279x220.jpg&quot;,&quot;357&quot;:&quot;59a1294795a597ca298b4567-357x210.jpg&quot;,&quot;750&quot;:&quot;59a1294795a597ca298b4567-750x422.jpg&quot;}}"					class="img-holder" href="https://muraselon.com/en/2017/10/iraqi-troops-capture-kirkuk-airport-kurds/"></a>
							</div>
		<h2 class="title">		<a class="post-url" href="https://muraselon.com/en/2017/10/iraqi-troops-capture-kirkuk-airport-kurds/" title="Iraqi Troops Capture Kirkuk Airport From Kurds .">
			<span class="post-title">
				Iraqi Troops Capture Kirkuk Airport From Kurds .			</span>
		</a>
		</h2>	</div>
</article>
	</div>
			</div>
				<div class="bs-pagination-wrapper main-term-74 slider  bs-slider-item bs-items-3">
			<div class="listing listing-thumbnail listing-tb-2 clearfix columns-2">
	<article class="post-6746 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-70">
	<div class="item-inner">
					<div class="featured">
				<div class="term-badges floated"><span class="term-badge term-70"><a href="https://muraselon.com/en/category/syria-news/">Syria News</a></span></div>				<a  title="Breaking : Israeli jets &#8221; hit Syrian anti-aircraft battery &#8221; near Damascus" data-src="https://muraselon.com/wp-content/uploads/2017/10/59e47f19fc7e9350158b4567-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/muraselon.com\/wp-content\/uploads\/2017\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;59e47f19fc7e9350158b4567-86x64.jpg&quot;,&quot;210&quot;:&quot;59e47f19fc7e9350158b4567-210x136.jpg&quot;,&quot;279&quot;:&quot;59e47f19fc7e9350158b4567-279x220.jpg&quot;,&quot;357&quot;:&quot;59e47f19fc7e9350158b4567-357x210.jpg&quot;,&quot;750&quot;:&quot;59e47f19fc7e9350158b4567-750x430.jpg&quot;}}"					class="img-holder" href="https://muraselon.com/en/2017/10/breaking-israeli-jets-hit-syrian-anti-aircraft-battery-near-damascus/"></a>
							</div>
		<h2 class="title">		<a class="post-url" href="https://muraselon.com/en/2017/10/breaking-israeli-jets-hit-syrian-anti-aircraft-battery-near-damascus/" title="Breaking : Israeli jets &#8221; hit Syrian anti-aircraft battery &#8221; near Damascus">
			<span class="post-title">
				Breaking : Israeli jets &#8221; hit Syrian anti-aircraft battery &#8221; near Damascus			</span>
		</a>
		</h2>	</div>
</article>
<article class="post-6722 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-72">
	<div class="item-inner">
					<div class="featured">
				<div class="term-badges floated"><span class="term-badge term-72"><a href="https://muraselon.com/en/category/syria-war-maps/">Syria War Maps</a></span></div>				<a  title="Syria Map Update || Syrian Army gains 2 villages west of Al-Mayadeen , Dier Ezzor" data-src="https://muraselon.com/wp-content/uploads/2017/10/bqqrs-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/muraselon.com\/wp-content\/uploads\/2017\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bqqrs-86x64.jpg&quot;,&quot;210&quot;:&quot;bqqrs-210x136.jpg&quot;,&quot;279&quot;:&quot;bqqrs-279x220.jpg&quot;,&quot;357&quot;:&quot;bqqrs-357x210.jpg&quot;,&quot;750&quot;:&quot;bqqrs-750x430.jpg&quot;}}"					class="img-holder" href="https://muraselon.com/en/2017/10/syria-map-update-syrian-army-gains-2-villages-west-al-mayadeen-dier-ezzor/"></a>
							</div>
		<h2 class="title">		<a class="post-url" href="https://muraselon.com/en/2017/10/syria-map-update-syrian-army-gains-2-villages-west-al-mayadeen-dier-ezzor/" title="Syria Map Update || Syrian Army gains 2 villages west of Al-Mayadeen , Dier Ezzor">
			<span class="post-title">
				Syria Map Update || Syrian Army gains 2 villages west of Al-Mayadeen , Dier Ezzor			</span>
		</a>
		</h2>	</div>
</article>
<article class="post-6707 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-70">
	<div class="item-inner">
					<div class="featured">
				<div class="term-badges floated"><span class="term-badge term-70"><a href="https://muraselon.com/en/category/syria-news/">Syria News</a></span></div>				<a  title="In Video || ISIS militants surrender to Kurdish militia in #Raqqa . + Last update" data-src="https://muraselon.com/wp-content/uploads/2017/10/photo_2017-10-15_20-24-56-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/muraselon.com\/wp-content\/uploads\/2017\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;photo_2017-10-15_20-24-56-86x64.jpg&quot;,&quot;210&quot;:&quot;photo_2017-10-15_20-24-56-210x136.jpg&quot;,&quot;279&quot;:&quot;photo_2017-10-15_20-24-56-279x220.jpg&quot;,&quot;357&quot;:&quot;photo_2017-10-15_20-24-56-357x210.jpg&quot;}}"					class="img-holder" href="https://muraselon.com/en/2017/10/video-isis-militants-surrender-kurdish-militia-raqqa-last-update/"></a>
							</div>
		<h2 class="title">		<a class="post-url" href="https://muraselon.com/en/2017/10/video-isis-militants-surrender-kurdish-militia-raqqa-last-update/" title="In Video || ISIS militants surrender to Kurdish militia in #Raqqa . + Last update">
			<span class="post-title">
				In Video || ISIS militants surrender to Kurdish militia in #Raqqa . + Last update			</span>
		</a>
		</h2>	</div>
</article>
<article class="post-6690 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-70">
	<div class="item-inner">
					<div class="featured">
				<div class="term-badges floated"><span class="term-badge term-70"><a href="https://muraselon.com/en/category/syria-news/">Syria News</a></span></div>				<a  title="VIDEO: Syrian Army discovers large weapons depot in Al-Mayadeen" data-src="https://muraselon.com/wp-content/uploads/2017/10/36-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/muraselon.com\/wp-content\/uploads\/2017\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;36-86x64.png&quot;,&quot;210&quot;:&quot;36-210x136.png&quot;,&quot;279&quot;:&quot;36-279x220.png&quot;,&quot;357&quot;:&quot;36-357x210.png&quot;}}"					class="img-holder" href="https://muraselon.com/en/2017/10/video-syrian-army-discovers-large-weapons-depot-al-mayadeen/"></a>
							</div>
		<h2 class="title">		<a class="post-url" href="https://muraselon.com/en/2017/10/video-syrian-army-discovers-large-weapons-depot-al-mayadeen/" title="VIDEO: Syrian Army discovers large weapons depot in Al-Mayadeen">
			<span class="post-title">
				VIDEO: Syrian Army discovers large weapons depot in Al-Mayadeen			</span>
		</a>
		</h2>	</div>
</article>
<article class="post-6647 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-70">
	<div class="item-inner">
					<div class="featured">
				<div class="term-badges floated"><span class="term-badge term-70"><a href="https://muraselon.com/en/category/syria-news/">Syria News</a></span></div>				<a  title="VIDEO | Syrian Army &#8211; Tiger forces &#8211; operation to liberate Al-Mayadeen , Dier Ezzor" data-src="https://muraselon.com/wp-content/uploads/2017/10/885-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/muraselon.com\/wp-content\/uploads\/2017\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;885-86x64.png&quot;,&quot;210&quot;:&quot;885-210x136.png&quot;,&quot;279&quot;:&quot;885-279x220.png&quot;,&quot;357&quot;:&quot;885-357x210.png&quot;}}"					class="img-holder" href="https://muraselon.com/en/2017/10/video-syrian-army-tiger-forces-operation-liberate-al-mayadeen-dier-ezzor/"></a>
							</div>
		<h2 class="title">		<a class="post-url" href="https://muraselon.com/en/2017/10/video-syrian-army-tiger-forces-operation-liberate-al-mayadeen-dier-ezzor/" title="VIDEO | Syrian Army &#8211; Tiger forces &#8211; operation to liberate Al-Mayadeen , Dier Ezzor">
			<span class="post-title">
				VIDEO | Syrian Army &#8211; Tiger forces &#8211; operation to liberate Al-Mayadeen , Dier Ezzor			</span>
		</a>
		</h2>	</div>
</article>
<article class="post-6651 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-70">
	<div class="item-inner">
					<div class="featured">
				<div class="term-badges floated"><span class="term-badge term-70"><a href="https://muraselon.com/en/category/syria-news/">Syria News</a></span></div>				<a  title="Russian MoD Accuses US-Led Coalition of Bombings of Raqqa Residential Areas" data-src="https://muraselon.com/wp-content/uploads/2017/08/US-SYRIA-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/muraselon.com\/wp-content\/uploads\/2017\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;US-SYRIA-86x64.jpg&quot;,&quot;210&quot;:&quot;US-SYRIA-210x136.jpg&quot;,&quot;279&quot;:&quot;US-SYRIA-279x220.jpg&quot;,&quot;357&quot;:&quot;US-SYRIA-357x210.jpg&quot;,&quot;750&quot;:&quot;US-SYRIA-750x430.jpg&quot;}}"					class="img-holder" href="https://muraselon.com/en/2017/10/russian-mod-accuses-us-led-coalition-bombings-raqqa-residential-areas/"></a>
							</div>
		<h2 class="title">		<a class="post-url" href="https://muraselon.com/en/2017/10/russian-mod-accuses-us-led-coalition-bombings-raqqa-residential-areas/" title="Russian MoD Accuses US-Led Coalition of Bombings of Raqqa Residential Areas">
			<span class="post-title">
				Russian MoD Accuses US-Led Coalition of Bombings of Raqqa Residential Areas			</span>
		</a>
		</h2>	</div>
</article>
	</div>
			</div>
		<div class="bs-slider-controls main-term-74"><div class="bs-control-nav  bs-control-nav-style-1"></div></div></div>			</div>
			</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
</div><!-- .content-wrap -->

<div class="container adcontainer"><div class="bsac bsac-clearfix adloc-before-footer adloc-is-banner adloc-show-desktop adloc-show-tablet-landscape location-footer_before bsac-align-center bsac-column-1"><div id="bsac-4618-480275152" class="bsac-container bsac-type-code  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="4618" data-type="code"><span id="bsac-4618-480275152-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">betterads_screen_width = document.body.clientWidth;betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-4618-480275152');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-4618-480275152-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px"  data-ad-client="ca-pub-7763190809420090" data-ad-slot="1557557392" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) {          document.getElementById('bsac-4618-480275152-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px"  data-ad-client="ca-pub-7763190809420090" data-ad-slot="1557557392" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script></div></div></div>	<footer id="site-footer" class="site-footer">
		<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-4">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-about-4" class=" h-ni w-nt footer-widget footer-column-1 widget widget_bs-about"><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
						<img class="logo-image" src="https://muraselon.com/wp-content/uploads/2017/08/Footer_Logo_3.png"
				     alt="">
				</h4>
	<div class="about-text">
		<p>Muraselon: is an independent media outlet dedicated to providing the latest news from Syria.</p>
	</div>
	<ul class="about-icons-list"><li class="about-icon-item facebook"><a href="https://www.facebook.com/Muraselon.En" target="_blank"><i class="fa fa-facebook"></i></a><li class="about-icon-item twitter"><a href="https://twitter.com/Muraselon" target="_blank"><i class="fa fa-twitter"></i></a><li class="about-icon-item instagram"><a href="https://www.instagram.com/Muraselon/" target="_blank"><i class="fa fa-instagram"></i></a><li class="about-icon-item youtube"><a href="https://www.youtube.com/channel/UCUH2olI9BzvD2rvpgaUSfxQ" target="_blank"><i class="fa fa-youtube"></i></a><li class="about-icon-item telegram"><a href="https://t.me/muraselon" target="_blank"><i class="fa fa-send"></i></a></ul></div>
</div>							</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
															</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-popular-categories-3" class=" h-ni w-nt footer-widget footer-column-3 widget widget_bs-popular-categories">	<div  class="bs-shortcode bs-popular-categories ">
					<ul class="bs-popular-terms-list">
				<li class="bs-popular-term-item term-item-70">
					<a href="https://muraselon.com/en/category/syria-news/">Syria News<span class="term-count">356</span></a>
				  </li><li class="bs-popular-term-item term-item-245">
					<a href="https://muraselon.com/en/category/video/">Video<span class="term-count">94</span></a>
				  </li><li class="bs-popular-term-item term-item-72">
					<a href="https://muraselon.com/en/category/syria-war-maps/">Syria War Maps<span class="term-count">72</span></a>
				  </li><li class="bs-popular-term-item term-item-74">
					<a href="https://muraselon.com/en/category/middle-east/">Middle East<span class="term-count">25</span></a>
				  </li><li class="bs-popular-term-item term-item-76">
					<a href="https://muraselon.com/en/category/world-news/">World News<span class="term-count">18</span></a>
				  </li>			</ul>
				</div><!-- .bs-popular-categories -->
</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-1290" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1290"><a href="https://muraselon.com/en/contact-us/">Contact us</a></li>
<li id="menu-item-719" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-719"><a href="https://muraselon.com/en/about/">About us</a></li>
<li id="menu-item-1243-ar" class="lang-item lang-item-7 lang-item-ar lang-item-first no-translation menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-1243-ar"><a href="https://muraselon.com/ar/" hreflang="ar" lang="ar">العربية</a></li>
<li id="menu-item-1243-es" class="lang-item lang-item-647 lang-item-es no-translation menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-1243-es"><a href="https://muraselon.com/es/" hreflang="es-ES" lang="es-ES">Español</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Muraselon | مراسلون ©
2017 - All Rights Reserved						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
	</div><!-- .main-wrap -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

		<div id="fb-root"></div>
		<script>
			(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&appId=1969489946660384&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '1969489946660384',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'https://muraselon.com/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '6976'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();
		</script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({
   google_ad_client: "ca-pub-7763190809420090",
   enable_page_level_ads: true
 });
</script><script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"https:\/\/muraselon.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"ajax_url":"https:\/\/muraselon.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/muraselon.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
		<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/muraselon.com\/wp-admin\/admin-ajax.php","post_id":"6976"};
/* ]]> */
</script>
<script type='text/javascript' src='https://muraselon.com/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.4.3'></script>
<script type='text/javascript' src='https://muraselon.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.15.0'></script>
<script type='text/javascript' src='https://muraselon.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' async="async" src='https://muraselon.com/wp-content/bs-booster-cache/58fb26e4ed13e7f633471c929995a768.js?ver=4.8.2'></script>

</body>
</html>