	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://muraselon.com/xmlrpc.php"/>

		
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>الكشف عن مواصفات هواتف آيفون 13 القادمة - موقع مراسلون</title>
	<meta name="description" content="نشرت المواقع المختصة بالتكنولوجيا تسريبات حول أجهزة آبل وخاصة هواتف آيفون الجديدة، متوقعةً طرح نماذج بميزات مفاجئة في الأسواق العام القادم." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://muraselon.com/2020/11/الكشف-عن-مواصفات-هواتف-آيفون-13-القادمة/" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="الكشف عن مواصفات هواتف آيفون 13 القادمة - موقع مراسلون" />
	<meta property="og:description" content="نشرت المواقع المختصة بالتكنولوجيا تسريبات حول أجهزة آبل وخاصة هواتف آيفون الجديدة، متوقعةً طرح نماذج بميزات مفاجئة في الأسواق العام القادم." />
	<meta property="og:url" content="https://muraselon.com/2020/11/الكشف-عن-مواصفات-هواتف-آيفون-13-القادمة/" />
	<meta property="og:site_name" content="موقع مراسلون" />
	<meta property="article:publisher" content="https://www.facebook.com/Muraselon.News/" />
	<meta property="article:published_time" content="2020-11-11T14:29:04+00:00" />
	<meta property="og:image" content="https://muraselon.com/wp-content/uploads/2020/11/آيفون.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Muraselon_ar" />
	<meta name="twitter:site" content="@Muraselon_ar" />
	<meta name="twitter:label1" value="كُتب بواسطة">
	<meta name="twitter:data1" value="GH M">
	<meta name="twitter:label2" value="Est. reading time">
	<meta name="twitter:data2" value="0 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="موقع مراسلون &raquo; Feed" href="https://muraselon.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="موقع مراسلون &raquo; Comments Feed" href="https://muraselon.com/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://muraselon.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.5.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:500&#038;display=swap' type='text/css' media='all' />
<link data-minify="1" crossorigin="anonymous" rel='stylesheet' id='better-framework-font-1-css'  href='https://muraselon.com/wp-content/cache/min/1/earlyaccess/droidarabicnaskh-53cb45279e1fb0f5a5422802db21d5e4.css' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://muraselon.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://muraselon.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='gainwp-tracking-analytics-events-js-extra'>
/* <![CDATA[ */
var gainwpUAEventsData = {"options":{"event_tracking":0,"event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"muraselon.com","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://muraselon.com/wp-content/plugins/ga-in/front/js/tracking-analytics-events.min.js?ver=5.4.6' id='gainwp-tracking-analytics-events-js' defer></script>
<script type='text/javascript' src='https://muraselon.com/wp-content/plugins/ga-in/front/js/tracking-scrolldepth.min.js?ver=5.4.6' id='gainwp-pagescrolldepth-tracking-js' defer></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://muraselon.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.22' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://muraselon.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.22' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://muraselon.com/wp-json/" /><link rel="alternate" type="application/json" href="https://muraselon.com/wp-json/wp/v2/posts/104652" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://muraselon.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://muraselon.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://muraselon.com/?p=104652' />
<link rel="alternate" type="application/json+oembed" href="https://muraselon.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuraselon.com%2F2020%2F11%2F%25d8%25a7%25d9%2584%25d9%2583%25d8%25b4%25d9%2581-%25d8%25b9%25d9%2586-%25d9%2585%25d9%2588%25d8%25a7%25d8%25b5%25d9%2581%25d8%25a7%25d8%25aa-%25d9%2587%25d9%2588%25d8%25a7%25d8%25aa%25d9%2581-%25d8%25a2%25d9%258a%25d9%2581%25d9%2588%25d9%2586-13-%25d8%25a7%25d9%2584%25d9%2582%25d8%25a7%25d8%25af%25d9%2585%25d8%25a9%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://muraselon.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuraselon.com%2F2020%2F11%2F%25d8%25a7%25d9%2584%25d9%2583%25d8%25b4%25d9%2581-%25d8%25b9%25d9%2586-%25d9%2585%25d9%2588%25d8%25a7%25d8%25b5%25d9%2581%25d8%25a7%25d8%25aa-%25d9%2587%25d9%2588%25d8%25a7%25d8%25aa%25d9%2581-%25d8%25a2%25d9%258a%25d9%2581%25d9%2588%25d9%2586-13-%25d8%25a7%25d9%2584%25d9%2582%25d8%25a7%25d8%25af%25d9%2585%25d8%25a9%2F&#038;format=xml" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7763190809420090",
          enable_page_level_ads: true
     });
</script>

<meta name="google-site-verification" content="Yy_hIwH842gEFGgPTsg52aqyVUjskC2U_3WbXNFFXbE" />
<meta name="msvalidate.01" content="68996935B9DFA1DC33F4E83DFE290A34" />
			<link rel="shortcut icon" href="https://muraselon.com/wp-content/uploads/2017/08/favicon.png">      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://muraselon.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '36803733-69c1-4850-8ad5-db11d9d99d26';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://muraselon.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.379e9ba9-232a-4433-a939-20e3e6310530";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://muraselon.com/2020/11/%d8%a7%d9%84%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d9%85%d9%88%d8%a7%d8%b5%d9%81%d8%a7%d8%aa-%d9%87%d9%88%d8%a7%d8%aa%d9%81-%d8%a2%d9%8a%d9%81%d9%88%d9%86-13-%d8%a7%d9%84%d9%82%d8%a7%d8%af%d9%85%d8%a9/amp/"><link data-minify="1" rel='stylesheet' id='bf-minifed-css-1' href='https://muraselon.com/wp-content/cache/min/1/wp-content/bs-booster-cache/3e52a6b6b00b6e11d9e5f2d2e3c592d9-505dd3755ed053ddc6445f3003223813.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='7.7.0-1604883845' href='https://muraselon.com/wp-content/cache/min/1/wp-content/bs-booster-cache/fa53e670c4a49a863b28b1218d6d30db-75b22eac44c5f1fcb86ef17e6c61abbd.css' type='text/css' media='all' />
<link rel="icon" href="https://muraselon.com/wp-content/uploads/2017/08/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://muraselon.com/wp-content/uploads/2017/08/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://muraselon.com/wp-content/uploads/2017/08/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://muraselon.com/wp-content/uploads/2017/08/cropped-favicon-270x270.png" />

<!-- BEGIN GAINWP v5.4.6 Universal Analytics - https://intelligencewp.com/google-analytics-in-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-21013063-6', 'auto');
  ga('set', 'dimension1', 'GH M');
  ga('set', 'dimension2', '2020');
  ga('set', 'dimension3', '2020-11');
  ga('set', 'dimension4', 'تكنولوجيا');
  ga('set', 'dimension6', 'آبل, آيفون, ايفون, بطارية, صور, كميرا, هواتف');
  ga('set', 'dimension5', 'guest');
  ga('send', 'pageview');
</script>
<!-- END GAINWP Universal Analytics -->

<!-- BetterFramework Head Inline CSS -->
<style>
.entry-content p {
    text-align: justify;
    line-height: normal;
}
    

.section-heading.sh-t1 .h-text {
    font-size: 14px;
    color: white;
    background: #2b2b2b!important ;
}

.Footer_Popular h2.title {
       font-size: 13px!important;
       color: white;
      background:#2b2b2b;
}

.Footer_Popular .listing-item-text-3 .title {
    font-size: 13px;
    color: white;
    background:#2b2b2b;
}

.Footer_Popular .section-heading:after{
    height: 4px;
    top: 50%;
    margin-top: 0;
    background:rgb(97, 97, 97,0.6)!important;
}

.widget .widget-heading>.h-text {
    color: white;
    background:#2b2b2b!important;
}
.btn-bs-pagination {
    border: 1px solid rgb(255, 90, 15);
    color: rgb(255, 255, 255)!important;
    background-color: #ff5a0f;
}

.breaking-news-right {
    width: 100%;
    padding-right: 30px;
}
.breaking-news-right-h2 {
    font-family: inherit;
    font-size: 22px; 
    text-align: center;
}

.site-header.header-style-8 .main-menu.menu>li.menu-item-has-children>a:after {
        right: 5px;
}
/* responsive portrait tablet */ @media(min-width: 768px) and (max-width: 1018px){.single-post-title {
    font-family: Arial;
}
.entry-content {
    font-family: Arial;
    font-size: 18px;
    text-align: justify;
}
.site-footer .copy-footer .container .menu li {
    margin: 10px 10px 10px 0; 
    
}}
/* responsive phone */ @media(max-width: 767px){.single-post-title {
    font-family: Arial;
}
.entry-content {
    font-family: Arial;
    font-size: 18px;
    text-align: justify;
}

.site-footer .copy-footer .container .menu li {
    margin: 10px 10px 10px 0; 
    
}
 /*-----------Remove Mob Frames -------------*/
 .main-wrap {
    background-color: #fff;
     
 }
    
.post-related, .post-template-1 .single-container>.post, .widget, body.archive .content-column .listing, body.search .content-column .listing {
     border: 0px solid #d2dce3;
}}

</style>
<!-- /BetterFramework Head Inline CSS-->
		<style type="text/css" id="wp-custom-css">
			.amp-wp-meta {
	visibility: hidden;
}
.amp-wp-article {
    color: #353535;
    font-weight: 900;
    margin: 1.5em auto;
    max-width: 840px;
    overflow-wrap: break-word;
    word-wrap: break-word;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>	</head>

<body class="rtl post-template-default single single-post postid-104652 single-format-standard bs-theme bs-publisher bs-publisher-top-news active-light-box active-top-line close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search infinity-related-post single-prim-cat-50 single-cat-50  wpb-js-composer js-comp-ver-6.4.1 vc_responsive bs-ll-d" dir="rtl">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/muraselon.News" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/Muraselon_ar" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UCNW3LyzE7HQeCww0GkPPdgw" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> <li class="social-item telegram"><a href = "https://t.me/muraselon" target = "_blank" > <i class="item-icon bsfi-telegram" ></i><span class="item-title" > Friends </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Wednesday, November 11, 2020</span>
					</li>
					<li id="menu-item-433-en" class="lang-item lang-item-10 lang-item-en no-translation lang-item-first menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-433-en"><a href="https://en.muraselon.com/" hreflang="en-GB" lang="en-GB"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" title="English" alt="English" width="16" height="11" style="width: 16px; height: 11px;" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAflJREFUeNpinDRzn5qN3uFDt16+YWBg+Pv339+KGN0rbVP+//2rW5tf0Hfy/2+mr99+yKpyOl3Ydt8njEWIn8f9zj639NC7j78eP//8739GVUUhNUNuhl8//ysKeZrJ/v7z10Zb2PTQTIY1XZO2Xmfad+f7XgkXxuUrVB6cjPVXef78JyMjA8PFuwyX7gAZj97+T2e9o3d4BWNp84K1NzubTjAB3fH0+fv6N3qP/ir9bW6ozNQCijB8/8zw/TuQ7r4/ndvN5mZgkpPXiis3Pv34+ZPh5t23//79Rwehof/9/NDEgMrOXHvJcrllgpoRN8PFOwy/fzP8+gUlgZI/f/5xcPj/69e/37//AUX+/mXRkN555gsOG2xt/5hZQMwF4r9///75++f3nz8nr75gSms82jfvQnT6zqvXPjC8e/srJQHo9P9fvwNtAHmG4f8zZ6dDc3bIyM2LTNlsbtfM9OPHH3FhtqUz3eXX9H+cOy9ZMB2o6t/Pn0DHMPz/b+2wXGTvPlPGFxdcD+mZyjP8+8MUE6sa7a/xo6Pykn1s4zdzIZ6///8zMGpKM2pKAB0jqy4UE7/msKat6Jw5mafrsxNtWZ6/fjvNLW29qv25pQd///n+5+/fxDDVbcc//P/zx/36m5Ub9zL8+7t66yEROcHK7q5bldMBAgwADcRBCuVLfoEAAAAASUVORK5CYII=" /><noscript><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAflJREFUeNpinDRzn5qN3uFDt16+YWBg+Pv339+KGN0rbVP+//2rW5tf0Hfy/2+mr99+yKpyOl3Ydt8njEWIn8f9zj639NC7j78eP//8739GVUUhNUNuhl8//ysKeZrJ/v7z10Zb2PTQTIY1XZO2Xmfad+f7XgkXxuUrVB6cjPVXef78JyMjA8PFuwyX7gAZj97+T2e9o3d4BWNp84K1NzubTjAB3fH0+fv6N3qP/ir9bW6ozNQCijB8/8zw/TuQ7r4/ndvN5mZgkpPXiis3Pv34+ZPh5t23//79Rwehof/9/NDEgMrOXHvJcrllgpoRN8PFOwy/fzP8+gUlgZI/f/5xcPj/69e/37//AUX+/mXRkN555gsOG2xt/5hZQMwF4r9///75++f3nz8nr75gSms82jfvQnT6zqvXPjC8e/srJQHo9P9fvwNtAHmG4f8zZ6dDc3bIyM2LTNlsbtfM9OPHH3FhtqUz3eXX9H+cOy9ZMB2o6t/Pn0DHMPz/b+2wXGTvPlPGFxdcD+mZyjP8+8MUE6sa7a/xo6Pykn1s4zdzIZ6///8zMGpKM2pKAB0jqy4UE7/msKat6Jw5mafrsxNtWZ6/fjvNLW29qv25pQd///n+5+/fxDDVbcc//P/zx/36m5Ub9zL8+7t66yEROcHK7q5bldMBAgwADcRBCuVLfoEAAAAASUVORK5CYII=" title="English" alt="English" width="16" height="11" style="width: 16px; height: 11px;" /></noscript><span style="margin-right:0.3em;">English</span></a></li>
<li id="menu-item-433-es" class="lang-item lang-item-647 lang-item-es no-translation menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-433-es"><a href="https://es.muraselon.com/" hreflang="es-ES" lang="es-ES"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" title="Español" alt="Español" width="16" height="11" style="width: 16px; height: 11px;" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAFnSURBVHjaYvzPgAD/UNlYEUAAmuTYAAAQhAEYqF/zFbe50RZ1cMmS9TLi0pJLRjZohAMTGFUN9HdnHgEE1sDw//+Tp0ClINW/f0NIKPoFJH/9//ULyGaUlQXaABBALAx/Gf4zAt31F4i+ffj3/cN/XrFfzOx//v///f//LzACM/79ZmD8/e8TA0AAMYHdDVT958vXP38nMDB0s3x94/Tj5y+YahhiAKLfQKUAAcQEdtJfoDHMF2L+vPzDmFXLelf551tGFOOhev4A/QgQQExgHwAd8IdFT/Wz6j+GhlpmXSOW/2z///8Eq/sJ18Dw/zdQA0AAMQExxJjjdy9x2/76EfLz4MXdP/i+wsyGkkA3Aw3984cBIIAYfzIwMKel/bt3jwEaLNAwgZIQxp/fDH/+MqqovL14ESCAWICeZvr9h0FSEhSgwBgAygFDEMT+wwAhgQgc4kAEVAwQQIxfUSMSTxxDAECAAQAJWke8v4u1tAAAAABJRU5ErkJggg==" /><noscript><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAFnSURBVHjaYvzPgAD/UNlYEUAAmuTYAAAQhAEYqF/zFbe50RZ1cMmS9TLi0pJLRjZohAMTGFUN9HdnHgEE1sDw//+Tp0ClINW/f0NIKPoFJH/9//ULyGaUlQXaABBALAx/Gf4zAt31F4i+ffj3/cN/XrFfzOx//v///f//LzACM/79ZmD8/e8TA0AAMYHdDVT958vXP38nMDB0s3x94/Tj5y+YahhiAKLfQKUAAcQEdtJfoDHMF2L+vPzDmFXLelf551tGFOOhev4A/QgQQExgHwAd8IdFT/Wz6j+GhlpmXSOW/2z///8Eq/sJ18Dw/zdQA0AAMQExxJjjdy9x2/76EfLz4MXdP/i+wsyGkkA3Aw3984cBIIAYfzIwMKel/bt3jwEaLNAwgZIQxp/fDH/+MqqovL14ESCAWICeZvr9h0FSEhSgwBgAygFDEMT+wwAhgQgc4kAEVAwQQIxfUSMSTxxDAECAAQAJWke8v4u1tAAAAABJRU5ErkJggg==" title="Español" alt="Español" width="16" height="11" style="width: 16px; height: 11px;" /></noscript><span style="margin-right:0.3em;">Español</span></a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://muraselon.com/" itemprop="url" rel="home">
					<img id="site-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
			     alt="موقع مراسلون"  data-lazy-src="https://muraselon.com/wp-content/uploads/2019/04/Logo_100.png" /><noscript><img id="site-logo" src="https://muraselon.com/wp-content/uploads/2019/04/Logo_100.png"
			     alt="موقع مراسلون"  /></noscript>

			<span class="site-title">موقع مراسلون - موقع مراسلون يهتم بالأخبار السورية و العربية و أخبار الفن و الأقتصاد</span>
				</a>
</p>
</div><!-- .site-branding -->
				</div>

			</div>
		</div>
		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-432" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-432"><a href="https://muraselon.com/"><i class="bf-icon  fa fa-home"></i>الرئيسية</a></li>
<li id="menu-item-86828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-140 better-anim-fade menu-item-86828"><a href="https://muraselon.com/category/policy/">الأخبار</a>
<ul class="sub-menu">
	<li id="menu-item-92070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-182792 better-anim-fade menu-item-92070"><a href="https://muraselon.com/category/syria_news/">أخبار سوريا</a></li>
	<li id="menu-item-81385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-81385"><a href="https://muraselon.com/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a></li>
	<li id="menu-item-86832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-86832"><a href="https://muraselon.com/category/syrian-army-news/">الميدان السوري</a></li>
	<li id="menu-item-86830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-86830"><a href="https://muraselon.com/category/policy/arab-world/">عربي ودولي</a></li>
</ul>
</li>
<li id="menu-item-86833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-137374 better-anim-fade menu-item-86833"><a href="https://muraselon.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%ad%d9%88%d8%a7%d8%af%d8%ab/">حوادث</a></li>
<li id="menu-item-86831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-44 better-anim-fade menu-item-86831"><a href="https://muraselon.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">مال و أعمال</a></li>
<li id="menu-item-57637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27358 better-anim-fade menu-item-57637"><a href="https://muraselon.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%81%d9%86/">الفن</a></li>
<li id="menu-item-362" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-50 better-anim-fade menu-item-362"><a href="https://muraselon.com/category/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">تكنولوجيا</a></li>
<li id="menu-item-363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-363"><a href="https://muraselon.com/category/sport/">رياضة</a></li>
<li id="menu-item-361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-361"><a href="https://muraselon.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></li>
<li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-48 better-anim-fade menu-item-364"><a href="https://muraselon.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b5%d8%ad%d8%a9/">صحة</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://muraselon.com">
	<input type="search" class="search-field"
	       placeholder="بحث..."
	       value="" name="s"
	       title="البحث عن:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="بحث">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->	</header><!-- .header -->
	<div class="rh-header clearfix dark deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://muraselon.com/" itemprop="url" rel="home">
											<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
						     alt="موقع مراسلون"  data-lazy-src="https://muraselon.com/wp-content/uploads/2019/09/Muraselon_logo-1.png" /><noscript><img src="https://muraselon.com/wp-content/uploads/2019/09/Muraselon_logo-1.png"
						     alt="موقع مراسلون"  /></noscript>				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://muraselon.com" rel="home"><span itemprop="name">الصفحة الرئيسية</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://muraselon.com/category/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/" ><span itemprop="name">تكنولوجيا</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">الكشف عن مواصفات هواتف آيفون 13 القادمة</span><meta itemprop="item" content="https://muraselon.com/2020/11/%d8%a7%d9%84%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d9%85%d9%88%d8%a7%d8%b5%d9%81%d8%a7%d8%aa-%d9%87%d9%88%d8%a7%d8%aa%d9%81-%d8%a2%d9%8a%d9%81%d9%88%d9%86-13-%d8%a7%d9%84%d9%82%d8%a7%d8%af%d9%85%d8%a9/"/><meta itemprop="position" content="3" /></li></ul></div></nav><div class="container adcontainer"><div class="qulrkdh qulrkdh-clearfix qulrkdh-after-header qulrkdh-pubadban qulrkdh-show-desktop qulrkdh-show-tablet-portrait qulrkdh-show-tablet-landscape qulrkdh-show-phone qulrkdh-loc-header_after qulrkdh-align-center qulrkdh-column-1"><div id="qulrkdh-57061-1118066943" class="qulrkdh-container qulrkdh-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="57061" data-type="code"><div id="qulrkdh-57061-1118066943-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" defer></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('qulrkdh-57061-1118066943');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('qulrkdh-57061-1118066943-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:15px"  data-ad-client="ca-pub-7763190809420090"  data-ad-slot="3438754891"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) {          document.getElementById('qulrkdh-57061-1118066943-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px"  data-ad-client="ca-pub-7763190809420090"  data-ad-slot="3438754891"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) {          document.getElementById('qulrkdh-57061-1118066943-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px"  data-ad-client="ca-pub-7763190809420090"  data-ad-slot="3438754891"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width < 768 ) {          document.getElementById('qulrkdh-57061-1118066943-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px"  data-ad-client="ca-pub-7763190809420090"  data-ad-slot="3438754891"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script></div></div></div><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-104652" class="post-104652 post type-post status-publish format-standard  category-50 tag-6334 tag-5712 tag-717 tag-20144 tag-6917 tag-249004 tag-50563 single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">الكشف عن مواصفات هواتف آيفون 13 القادمة</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-50"><a href="https://muraselon.com/category/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">تكنولوجيا</a></span></div><div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2020-11-11T16:29:04+02:00">في <b>Nov 11, 2020 16:29:04</b></time></span>
			</div>
					</div>
					<div class="qulrkdh qulrkdh-clearfix qulrkdh-between-thumbnail-title qulrkdh-pubadban qulrkdh-show-tablet-portrait qulrkdh-show-tablet-landscape qulrkdh-show-phone qulrkdh-loc-post_between_featured_title qulrkdh-align-center qulrkdh-column-1 qulrkdh-hide-on-desktop"><div id="qulrkdh-56778-1666844650" class="qulrkdh-container qulrkdh-type-code  qulrkdh-hide-on-desktop" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="56778" data-type="code"><div id="qulrkdh-56778-1666844650-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('qulrkdh-56778-1666844650');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('qulrkdh-56778-1666844650-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-7763190809420090"  data-ad-slot="9902213163"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('qulrkdh-56778-1666844650-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-7763190809420090"  data-ad-slot="9902213163"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('qulrkdh-56778-1666844650-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-7763190809420090"  data-ad-slot="9902213163"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>				<div class="single-featured">
					<a class="post-thumbnail"><img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" width="" height="" alt="" data-lazy-src="https://muraselon.com/wp-content/uploads/2020/11/آيفون.jpg"><noscript><img  src="https://muraselon.com/wp-content/uploads/2020/11/آيفون.jpg" width="" height="" alt=""></noscript>						</a>
										</div>
			</div>
						<div class="entry-content clearfix single-post-content">
				<div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<amp-ad width="100vw" height="320"
  type="adsense"
  data-ad-client="ca-pub-7763190809420090"
  data-ad-slot="3191575099"
  data-auto-format="rspv"
  data-full-width>
    <div overflow></div>
</amp-ad></div>
<div class='code-block code-block-1' style='margin: 8px 0 8px auto; text-align: right; display: block; clear: both;'>
<a href="https://t.me/muraselon">قناة مراسلون على التلغرام .. اضغط هنا</a> 
</div>
<p>نشرت المواقع المختصة بالتكنولوجيا تسريبات حول أجهزة آبل وخاصة هواتف آيفون الجديدة، متوقعةً طرح نماذج بميزات مفاجئة في الأسواق العام القادم.</p>
<div class="qulrkdh qulrkdh-clearfix qulrkdh-post-inline qulrkdh-float-center qulrkdh-align-center qulrkdh-column-1"><div id="qulrkdh-57057-1921257413" class="qulrkdh-container qulrkdh-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="57057" data-type="code"><div id="qulrkdh-57057-1921257413-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('qulrkdh-57057-1921257413');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('qulrkdh-57057-1921257413-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"  data-ad-client="ca-pub-7763190809420090"  data-ad-slot="1734970618" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) {          document.getElementById('qulrkdh-57057-1921257413-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"  data-ad-client="ca-pub-7763190809420090"  data-ad-slot="1734970618" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) {          document.getElementById('qulrkdh-57057-1921257413-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"  data-ad-client="ca-pub-7763190809420090"  data-ad-slot="1734970618" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width < 768 ) {          document.getElementById('qulrkdh-57057-1921257413-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"  data-ad-client="ca-pub-7763190809420090"  data-ad-slot="1734970618" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script></div></div> <h2>تكنولوجيا &#8211; آيفون</h2>
 <div class='code-block code-block-14' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<amp-ad width="100vw" height="320"
  type="adsense"
  data-ad-client="ca-pub-7763190809420090"
  data-ad-slot="5379203168"
  data-auto-format="rspv"
  data-full-width>
    <div overflow></div>
</amp-ad>
</div>
<p>وبحسب ما نشره موقع &#8220;macrumors&#8221; فإنه من المتوقع أن تطرح شركة آبل العام القادم 4 نماذج من هواتف آيفون هي: iPhone 13، و13 mini، و13 Pro، و13 Pro Max.</p>
 <p>وأشار الموقع إلى أن ما سيميز أفضل نموذجين من النماذج الأربعة المذكورة هو أن كاميراتها ستحتوي على عدسات مخصصة للتصوير الفائق العرض، كما ستتميز بفتحات عدسات بمقاس (f/2.4)، ما سيجعل الصور أكثر وضوحاً وخصوصاً تلك التي تلتقط في الليل أو ظروف الإضاءة المنخفصة.</p>
 <p>من جهتها مواقع أخرى لفتت إلى أن <a href="https://muraselon.com/2020/11/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%d8%ba-%d8%aa%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d9%87%d8%a7%d8%aa%d9%81%d9%87%d8%a7-%d8%a7%d9%84%d8%ac%d8%af/">أجهزة</a> iPhone 13 ستحصل على شاشات AMOLED عالية الدقة ترددها يعادل 120 هيرتزا، ومطورة بطريقة تساعد على ترشيد استهلاك بطارية الهاتف.</p>
 <p>وتبعاً للتوقعات فإن شركة Largan Precision قد تحصل على عقود لتصنيع 70% من حساسات الكاميرات التي ستركب في هواتف آيفون التي ستطلق العام القادم، علما بأنها قد صنعت نحو 50% من حساسات كاميرات هواتف iPhone 12.</p>
 <p><img class="aligncenter size-full wp-image-104653" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201600%20900'%3E%3C/svg%3E" alt="الكشف عن مواصفات هواتف آيفون 13 القادمة" width="1600" height="900" data-lazy-srcset="https://muraselon.com/wp-content/uploads/2020/11/آيفون.jpg 1600w, https://muraselon.com/wp-content/uploads/2020/11/آيفون-300x169.jpg 300w, https://muraselon.com/wp-content/uploads/2020/11/آيفون-1024x576.jpg 1024w, https://muraselon.com/wp-content/uploads/2020/11/آيفون-768x432.jpg 768w, https://muraselon.com/wp-content/uploads/2020/11/آيفون-1536x864.jpg 1536w" data-lazy-sizes="(max-width: 1600px) 100vw, 1600px" data-lazy-src="https://muraselon.com/wp-content/uploads/2020/11/آيفون.jpg" /><noscript><img class="aligncenter size-full wp-image-104653" src="https://muraselon.com/wp-content/uploads/2020/11/آيفون.jpg" alt="الكشف عن مواصفات هواتف آيفون 13 القادمة" width="1600" height="900" srcset="https://muraselon.com/wp-content/uploads/2020/11/آيفون.jpg 1600w, https://muraselon.com/wp-content/uploads/2020/11/آيفون-300x169.jpg 300w, https://muraselon.com/wp-content/uploads/2020/11/آيفون-1024x576.jpg 1024w, https://muraselon.com/wp-content/uploads/2020/11/آيفون-768x432.jpg 768w, https://muraselon.com/wp-content/uploads/2020/11/آيفون-1536x864.jpg 1536w" sizes="(max-width: 1600px) 100vw, 1600px" /></noscript></p> <div class='code-block code-block-3' style='margin: 8px 0 8px auto; text-align: right; display: block; clear: both;'>
<a href="https://news.google.com/publications/CAAqBwgKMKeJiAswxL6GAw?hl=ar&gl=EG&ceid=EG:ar">تابع موقع مراسلون على Google News </a></div>
<div class='code-block code-block-12' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-7763190809420090"
     data-ad-slot="3478760297"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-16' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<amp-ad width="100vw" height="320"
  type="adsense"
  data-ad-client="ca-pub-7763190809420090"
  data-ad-slot="5379203168"
  data-auto-format="rspv"
  data-full-width>
    <div overflow></div>
</amp-ad></div>
<!-- AI CONTENT END 1 -->
			</div>

					<div class="entry-terms post-tags clearfix style-2">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://muraselon.com/tag/%d8%a2%d8%a8%d9%84/" rel="tag">آبل</a><a href="https://muraselon.com/tag/%d8%a2%d9%8a%d9%81%d9%88%d9%86/" rel="tag">آيفون</a><a href="https://muraselon.com/tag/%d8%a7%d9%8a%d9%81%d9%88%d9%86/" rel="tag">ايفون</a><a href="https://muraselon.com/tag/%d8%a8%d8%b7%d8%a7%d8%b1%d9%8a%d8%a9/" rel="tag">بطارية</a><a href="https://muraselon.com/tag/%d8%b5%d9%88%d8%b1/" rel="tag">صور</a><a href="https://muraselon.com/tag/%d9%83%d9%85%d9%8a%d8%b1%d8%a7/" rel="tag">كميرا</a><a href="https://muraselon.com/tag/%d9%87%d9%88%d8%a7%d8%aa%d9%81/" rel="tag">هواتف</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">شارك</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmuraselon.com%2F2020%2F11%2F%25d8%25a7%25d9%2584%25d9%2583%25d8%25b4%25d9%2581-%25d8%25b9%25d9%2586-%25d9%2585%25d9%2588%25d8%25a7%25d8%25b5%25d9%2581%25d8%25a7%25d8%25aa-%25d9%2587%25d9%2588%25d8%25a7%25d8%25aa%25d9%2581-%25d8%25a2%25d9%258a%25d9%2581%25d9%2588%25d9%2586-13-%25d8%25a7%25d9%2584%25d9%2582%25d8%25a7%25d8%25af%25d9%2585%25d8%25a9%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=الكشف عن مواصفات هواتف آيفون 13 القادمة @Muraselon_ar&url=https%3A%2F%2Fmuraselon.com%2F2020%2F11%2F%25d8%25a7%25d9%2584%25d9%2583%25d8%25b4%25d9%2581-%25d8%25b9%25d9%2586-%25d9%2585%25d9%2588%25d8%25a7%25d8%25b5%25d9%2581%25d8%25a7%25d8%25aa-%25d9%2587%25d9%2588%25d8%25a7%25d8%25aa%25d9%2581-%25d8%25a2%25d9%258a%25d9%2581%25d9%2588%25d9%2586-13-%25d8%25a7%25d9%2584%25d9%2582%25d8%25a7%25d8%25af%25d9%2585%25d8%25a9%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fmuraselon.com%2F2020%2F11%2F%25d8%25a7%25d9%2584%25d9%2583%25d8%25b4%25d9%2581-%25d8%25b9%25d9%2586-%25d9%2585%25d9%2588%25d8%25a7%25d8%25b5%25d9%2581%25d8%25a7%25d8%25aa-%25d9%2587%25d9%2588%25d8%25a7%25d8%25aa%25d9%2581-%25d8%25a2%25d9%258a%25d9%2581%25d9%2588%25d9%2586-13-%25d8%25a7%25d9%2584%25d9%2582%25d8%25a7%25d8%25af%25d9%2585%25d8%25a9%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=الكشف عن مواصفات هواتف آيفون 13 القادمة&body=https%3A%2F%2Fmuraselon.com%2F2020%2F11%2F%25d8%25a7%25d9%2584%25d9%2583%25d8%25b4%25d9%2581-%25d8%25b9%25d9%2586-%25d9%2585%25d9%2588%25d8%25a7%25d8%25b5%25d9%2581%25d8%25a7%25d8%25aa-%25d9%2587%25d9%2588%25d8%25a7%25d8%25aa%25d9%2581-%25d8%25a2%25d9%258a%25d9%2581%25d9%2588%25d9%2586-13-%25d8%25a7%25d9%2584%25d9%2582%25d8%25a7%25d8%25af%25d9%2585%25d8%25a9%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">البريد الإلكتروني</span></a></span><span class="social-item vk has-title"><a href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fmuraselon.com%2F2020%2F11%2F%25d8%25a7%25d9%2584%25d9%2583%25d8%25b4%25d9%2581-%25d8%25b9%25d9%2586-%25d9%2585%25d9%2588%25d8%25a7%25d8%25b5%25d9%2581%25d8%25a7%25d8%25aa-%25d9%2587%25d9%2588%25d8%25a7%25d8%25aa%25d9%2581-%25d8%25a2%25d9%258a%25d9%2581%25d9%2588%25d9%2586-13-%25d8%25a7%25d9%2584%25d9%2582%25d8%25a7%25d8%25af%25d9%2585%25d8%25a9%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-vk','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-vk"></i></span><span class="item-title">VK</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fmuraselon.com%2F2020%2F11%2F%25d8%25a7%25d9%2584%25d9%2583%25d8%25b4%25d9%2581-%25d8%25b9%25d9%2586-%25d9%2585%25d9%2588%25d8%25a7%25d8%25b5%25d9%2581%25d8%25a7%25d8%25aa-%25d9%2587%25d9%2588%25d8%25a7%25d8%25aa%25d9%2581-%25d8%25a2%25d9%258a%25d9%2581%25d9%2588%25d9%2586-13-%25d8%25a7%25d9%2584%25d9%2582%25d8%25a7%25d8%25af%25d9%2585%25d8%25a9%2F&text=الكشف عن مواصفات هواتف آيفون 13 القادمة" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=الكشف عن مواصفات هواتف آيفون 13 القادمة %0A%0A https%3A%2F%2Fmuraselon.com%2F2020%2F11%2F%25d8%25a7%25d9%2584%25d9%2583%25d8%25b4%25d9%2581-%25d8%25b9%25d9%2586-%25d9%2585%25d9%2588%25d8%25a7%25d8%25b5%25d9%2581%25d8%25a7%25d8%25aa-%25d9%2587%25d9%2588%25d8%25a7%25d8%25aa%25d9%2581-%25d8%25a2%25d9%258a%25d9%2581%25d9%2588%25d9%2586-13-%25d8%25a7%25d9%2584%25d9%2582%25d8%25a7%25d8%25af%25d9%2585%25d8%25a9%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=https%3A%2F%2Fmuraselon.com%2F2020%2F11%2F%25d8%25a7%25d9%2584%25d9%2583%25d8%25b4%25d9%2581-%25d8%25b9%25d9%2586-%25d9%2585%25d9%2588%25d8%25a7%25d8%25b5%25d9%2581%25d8%25a7%25d8%25aa-%25d9%2587%25d9%2588%25d8%25a7%25d8%25aa%25d9%2581-%25d8%25a2%25d9%258a%25d9%2581%25d9%2588%25d9%2586-13-%25d8%25a7%25d9%2584%25d9%2582%25d8%25a7%25d8%25af%25d9%2585%25d8%25a9%2F&title=الكشف عن مواصفات هواتف آيفون 13 القادمة" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span></div>		</div>
				</article>
			</div>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="qulrkdh-5" class=" h-ni w-nt primary-sidebar-widget widget widget_qulrkdh"><div class="qulrkdh qulrkdh-clearfix  qulrkdh-align-center qulrkdh-column-1"><div id="qulrkdh-5712-662230607" class="qulrkdh-container qulrkdh-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="5712" data-type="code"><div id="qulrkdh-5712-662230607-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('qulrkdh-5712-662230607');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('qulrkdh-5712-662230607-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px"  data-ad-client="ca-pub-7763190809420090"  data-ad-slot="1095893513" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) {          document.getElementById('qulrkdh-5712-662230607-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px"  data-ad-client="ca-pub-7763190809420090"  data-ad-slot="1095893513" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) {          document.getElementById('qulrkdh-5712-662230607-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px"  data-ad-client="ca-pub-7763190809420090"  data-ad-slot="1095893513" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width < 768 ) {          document.getElementById('qulrkdh-5712-662230607-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px"  data-ad-client="ca-pub-7763190809420090"  data-ad-slot="1095893513" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script></div></div></div><div id="custom_html-2" class="widget_text  h-ni bs-hidden-lg bs-hidden-md w-t primary-sidebar-widget widget widget_custom_html"><div class="section-heading sh-t6 sh-s6"><span class="h-text">تابعونا على الفيسبوك</span></div><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/muraselon.News" data-width="275" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/muraselon.News" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/muraselon.News">‎موقع مراسلون‎</a></blockquote></div></div></div><div id="bs-text-listing-1-2" class=" h-ni bs-hidden-lg bs-hidden-md w-t primary-sidebar-widget widget widget_bs-text-listing-1"><div class=" bs-listing bs-listing-listing-text-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t6 sh-s6 main-term-none">

		
							<span class="h-text main-term-none main-link">
						 أُضيف للموقع مؤخراً					</span>
			
		
		</p>
		<div class="bs-slider-items-container" data-slider-animation-speed="750" data-slider-autoplay="0" data-slider-control-dots="style-1" data-slider-control-next-prev="style-1" data-autoplaySpeed="3000">		<div class="bs-pagination-wrapper main-term-none slider bs-slider-first-item bs-slider-item bs-items-3">
			<div class="listing listing-text listing-text-1 clearfix columns-1">
		<div class="post-104652 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-50">
	<div class="item-inner">
		<div class="term-badges floated"><span class="term-badge term-50"><a href="https://muraselon.com/category/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">تكنولوجيا</a></span></div><p class="title">		<a href="https://muraselon.com/2020/11/%d8%a7%d9%84%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d9%85%d9%88%d8%a7%d8%b5%d9%81%d8%a7%d8%aa-%d9%87%d9%88%d8%a7%d8%aa%d9%81-%d8%a2%d9%8a%d9%81%d9%88%d9%86-13-%d8%a7%d9%84%d9%82%d8%a7%d8%af%d9%85%d8%a9/" class="post-title post-url">
			الكشف عن مواصفات هواتف آيفون 13 القادمة		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-11-11T16:29:04+02:00">20 mins منذ</time></span>
						</div>
			</div>
	</div >
	<div class="post-104649 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-24">
	<div class="item-inner">
		<div class="term-badges floated"><span class="term-badge term-24"><a href="https://muraselon.com/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a></span></div><p class="title">		<a href="https://muraselon.com/2020/11/%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d8%ba%d8%b1%d8%a7%d9%85%d8%a9-%d9%85%d9%84%d9%8a%d9%88%d9%86-%d9%84%d9%8a%d8%b1%d8%a9-%d9%88%d8%b3%d8%ac%d9%86-%d8%b9%d9%82%d9%88%d8%a8%d8%a9-%d8%a7%d9%84%d9%85/" class="post-title post-url">
			سوريا .. غرامة مليون ليرة وسجن عقوبة المتاجرة بالمواد&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-11-11T15:17:05+02:00">2 hours منذ</time></span>
						</div>
			</div>
	</div >
	<div class="post-104646 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-44">
	<div class="item-inner">
		<div class="term-badges floated"><span class="term-badge term-44"><a href="https://muraselon.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">مال و أعمال</a></span></div><p class="title">		<a href="https://muraselon.com/2020/11/%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d8%a7%d9%86%d8%ae%d9%81%d8%a7%d8%b6-%d8%a7%d9%84%d9%85%d9%81%d8%a7%d8%ac%d8%a6-%d8%b3%d8%b9%d8%b1-%d8%a7%d9%84%d8%b0%d9%87%d8%a8-%d9%81%d9%8a-%d8%b3%d9%88%d8%b1%d9%8a/" class="post-title post-url">
			بعد الانخفاض المفاجئ.. سعر الذهب في سوريا يعاود ارتفاعه&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-11-11T13:41:23+02:00">3 hours منذ</time></span>
						</div>
			</div>
	</div >
	<div class="post-104644 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-44">
	<div class="item-inner">
		<div class="term-badges floated"><span class="term-badge term-44"><a href="https://muraselon.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">مال و أعمال</a></span></div><p class="title">		<a href="https://muraselon.com/2020/11/%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d9%8a%d8%b1%d8%aa%d9%81%d8%b9-%d9%85%d8%ac%d8%af%d8%af%d8%a7%d9%8b-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d9%84%d9%8a%d8%b1%d8%a9-%d8%a7%d9%84%d9%84%d8%a8/" class="post-title post-url">
			الدولار يرتفع مجدداً أمام الليرة اللبنانية .. سعر الصرف&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-11-11T13:12:33+02:00">4 hours منذ</time></span>
						</div>
			</div>
	</div >
	<div class="post-104642 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-182792">
	<div class="item-inner">
		<div class="term-badges floated"><span class="term-badge term-182792"><a href="https://muraselon.com/category/syria_news/">أخبار سوريا</a></span></div><p class="title">		<a href="https://muraselon.com/2020/11/%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-%d8%aa%d8%ae%d8%b5%d8%b5-%d8%a3%d9%83%d8%ab%d8%b1-%d9%85%d9%86-%d9%85%d9%84%d9%8a%d8%a7%d8%b1-%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d9%84%d9%84%d9%83%d9%87%d8%b1%d8%a8%d8%a7/" class="post-title post-url">
			روسيا تخصص أكثر من مليار دولار للكهرباء والصناعة في&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-11-11T12:52:28+02:00">4 hours منذ</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-3">
			<div class="listing listing-text listing-text-1 clearfix columns-1">
		<div class="post-104640 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-28">
	<div class="item-inner">
		<div class="term-badges floated"><span class="term-badge term-28"><a href="https://muraselon.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></span></div><p class="title">		<a href="https://muraselon.com/2020/11/%d8%aa%d8%b9%d8%b1%d9%81%d9%88%d8%a7-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%a3%d8%a8%d8%b1%d8%a7%d8%ac-%d8%a7%d9%84%d8%a3%d9%83%d8%ab%d8%b1-%d8%ad%d8%b8%d9%8b%d8%a7-%d9%84%d8%b9%d8%a7%d9%85-2021/" class="post-title post-url">
			تعرفوا على الأبراج الأكثر حظًا لعام 2021		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-11-11T12:44:17+02:00">4 hours منذ</time></span>
						</div>
			</div>
	</div >
	<div class="post-104638 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-24">
	<div class="item-inner">
		<div class="term-badges floated"><span class="term-badge term-24"><a href="https://muraselon.com/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a></span></div><p class="title">		<a href="https://muraselon.com/2020/11/%d8%b7%d9%82%d8%b3-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d8%b9%d8%a7%d8%b5%d9%81-%d8%a7%d9%84%d9%8a%d9%88%d9%85%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d9%82%d8%a8%d9%84%d9%8a%d9%86-%d8%b9%d9%88%d8%af%d8%a9/" class="post-title post-url">
			طقس سوريا عاصف اليومين المقبلين .. عودة الخلايا الرعدية		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-11-11T10:43:49+02:00">6 hours منذ</time></span>
						</div>
			</div>
	</div >
	<div class="post-104635 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-182792">
	<div class="item-inner">
		<div class="term-badges floated"><span class="term-badge term-182792"><a href="https://muraselon.com/category/syria_news/">أخبار سوريا</a></span></div><p class="title">		<a href="https://muraselon.com/2020/11/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%8a%d8%b9%d8%aa%d9%82%d9%84-%d9%85%d9%84%d9%8a%d9%88%d9%86%d9%8a%d8%b1-%d8%b3%d9%88%d8%b1%d9%8a-%d9%81%d9%8a/" class="post-title post-url">
			ابن سلمان يعتقل مليونير سوري في السعودية !		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-11-11T10:25:09+02:00">6 hours منذ</time></span>
						</div>
			</div>
	</div >
	<div class="post-104629 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-44">
	<div class="item-inner">
		<div class="term-badges floated"><span class="term-badge term-44"><a href="https://muraselon.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">مال و أعمال</a></span></div><p class="title">		<a href="https://muraselon.com/2020/11/%d8%a7%d9%84%d9%84%d9%8a%d8%b1%d8%a9-%d8%a7%d9%84%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a%d8%a9-%d8%aa%d8%ad%d8%a7%d9%88%d9%84-%d8%a7%d9%84%d8%b5%d9%85%d9%88%d8%af-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7%d9%84/" class="post-title post-url">
			الليرة اللبنانية تحاول الصمود أمام الدولار.. سعر اليوم		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-11-10T17:52:34+02:00">23 hours منذ</time></span>
						</div>
			</div>
	</div >
	<div class="post-104622 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-24">
	<div class="item-inner">
		<div class="term-badges floated"><span class="term-badge term-24"><a href="https://muraselon.com/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a></span></div><p class="title">		<a href="https://muraselon.com/2020/11/%d8%a7%d9%84%d8%aa%d8%b3%d9%87%d9%8a%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d9%8a-%d9%82%d8%af%d9%85%d9%87%d8%a7-%d9%85%d8%b1%d8%b3%d9%88%d9%85-%d8%ae%d8%af%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d9%84%d9%85/" class="post-title post-url">
			التسهيلات التي قدمها مرسوم خدمة العلم للشباب السوريين		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-11-10T14:44:15+02:00">1 day منذ</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-3">
			<div class="listing listing-text listing-text-1 clearfix columns-1">
		<div class="post-104619 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-182792">
	<div class="item-inner">
		<div class="term-badges floated"><span class="term-badge term-182792"><a href="https://muraselon.com/category/syria_news/">أخبار سوريا</a></span></div><p class="title">		<a href="https://muraselon.com/2020/11/%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d8%aa%d8%b6%d9%8a%d9%81-%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%86%d9%81%d8%b7-%d9%886-%d8%b3%d9%88%d8%b1%d9%8a%d9%8a%d9%86-%d9%84%d9%82%d8%a7%d8%a6%d9%85/" class="post-title post-url">
			أمريكا تضيف وزارة النفط و6 سوريين لقائمة عقوباتها		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-11-10T13:11:37+02:00">1 day منذ</time></span>
						</div>
			</div>
	</div >
	<div class="post-104617 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-44">
	<div class="item-inner">
		<div class="term-badges floated"><span class="term-badge term-44"><a href="https://muraselon.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">مال و أعمال</a></span></div><p class="title">		<a href="https://muraselon.com/2020/11/%d8%a7%d9%84%d8%b0%d9%87%d8%a8-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%8a%d8%a8%d8%af%d8%a3-%d8%aa%d8%af%d8%a7%d9%88%d9%84%d8%a7%d8%aa%d9%87-%d8%a7%d9%84%d9%8a%d9%88%d9%85/" class="post-title post-url">
			الذهب في السعودية يبدأ تداولاته اليوم مسجلاً سعر جديد		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-11-10T13:08:44+02:00">1 day منذ</time></span>
						</div>
			</div>
	</div >
	<div class="post-104615 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-44">
	<div class="item-inner">
		<div class="term-badges floated"><span class="term-badge term-44"><a href="https://muraselon.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">مال و أعمال</a></span></div><p class="title">		<a href="https://muraselon.com/2020/11/%d8%b3%d8%b9%d8%b1-%d8%a7%d9%84%d8%b0%d9%87%d8%a8-%d9%81%d9%8a-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d9%8a%d8%b9%d8%a7%d9%88%d8%af-%d8%a7%d9%84%d8%a7%d9%86%d8%ae%d9%81%d8%a7%d8%b6-%d8%a3%d8%b3%d8%b9%d8%a7/" class="post-title post-url">
			سعر الذهب في سوريا يعاود الانخفاض.. أسعار اليوم		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-11-10T12:59:18+02:00">1 day منذ</time></span>
						</div>
			</div>
	</div >
	<div class="post-104613 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-24">
	<div class="item-inner">
		<div class="term-badges floated"><span class="term-badge term-24"><a href="https://muraselon.com/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a></span></div><p class="title">		<a href="https://muraselon.com/2020/11/%d8%a7%d9%84%d8%b7%d9%82%d8%b3-%d9%81%d9%8a-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%a7%d9%84%d8%ad%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d8%ac%d9%88%d9%8a%d8%a9-%d8%a7/" class="post-title post-url">
			الطقس في سوريا .. تفاصيل الحالة الجوية الماطرة للـ 3&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-11-10T11:34:54+02:00">1 day منذ</time></span>
						</div>
			</div>
	</div >
	<div class="post-104607 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-24">
	<div class="item-inner">
		<div class="term-badges floated"><span class="term-badge term-24"><a href="https://muraselon.com/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a></span></div><p class="title">		<a href="https://muraselon.com/2020/11/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d8%b3%d9%82%d9%88%d8%b7-%d8%ac%d8%b3%d8%b1-%d9%84%d9%84%d9%85%d8%b4%d8%a7%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d9%84%d8%a7%d8%b0%d9%82%d9%8a%d8%a9/" class="post-title post-url">
			بالصور .. سقوط جسر للمشاة في اللاذقية !		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-11-10T10:27:57+02:00">1 day منذ</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-slider-controls main-term-none"><div class="bs-control-nav  bs-control-nav-style-1"></div></div></div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class="more-stories left more-stories-thumbnail-1"
     data-scroll-top="450"
     data-close-settings="1W;">

	<div class="more-stories-title">
		المزيد من المشاركات
		<a href="#" class="more-stories-close">
			<i class="fa fa-close"></i>
		</a>
	</div>
			<div class="bs-pagination-wrapper main-term-none none ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-104433 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-50">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a data-bg="https://muraselon.com/wp-content/uploads/2020/11/960x0.jpg"  title="ميزة جديدة على هواتف iphone 12 لفئة محددة من المستخدمين" style=""						class="img-holder rocket-lazyload" href="https://muraselon.com/2020/11/%d9%85%d9%8a%d8%b2%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%b9%d9%84%d9%89-%d9%87%d9%88%d8%a7%d8%aa%d9%81-iphone-12-%d9%84%d9%81%d8%a6%d8%a9-%d9%85%d8%ad%d8%af%d8%af%d8%a9-%d9%85%d9%86-%d8%a7%d9%84/"></a>
							</div>
		<p class="title">		<a href="https://muraselon.com/2020/11/%d9%85%d9%8a%d8%b2%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%b9%d9%84%d9%89-%d9%87%d9%88%d8%a7%d8%aa%d9%81-iphone-12-%d9%84%d9%81%d8%a6%d8%a9-%d9%85%d8%ad%d8%af%d8%af%d8%a9-%d9%85%d9%86-%d8%a7%d9%84/" class="post-url post-title">
			ميزة جديدة على هواتف iphone 12 لفئة محددة من المستخدمين		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-11-04T21:58:52+02:00">7 days منذ</time></span>
						</div>
			</div>
	</div >
	<div class="post-104406 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-50">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a data-bg="https://muraselon.com/wp-content/uploads/2020/11/iphone-11-11-pro-Max-Best-Video-recording-2.jpg"  title="تعرف على سعر ايفون 11 برو ومواصفاته " style=""						class="img-holder rocket-lazyload" href="https://muraselon.com/2020/11/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d8%b3%d8%b9%d8%b1-%d8%a7%d9%8a%d9%81%d9%88%d9%86-11-%d8%a8%d8%b1%d9%88-%d9%88%d9%85%d9%88%d8%a7%d8%b5%d9%81%d8%a7%d8%aa%d9%87/"></a>
							</div>
		<p class="title">		<a href="https://muraselon.com/2020/11/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d8%b3%d8%b9%d8%b1-%d8%a7%d9%8a%d9%81%d9%88%d9%86-11-%d8%a8%d8%b1%d9%88-%d9%88%d9%85%d9%88%d8%a7%d8%b5%d9%81%d8%a7%d8%aa%d9%87/" class="post-url post-title">
			تعرف على سعر ايفون 11 برو ومواصفاته 		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-11-03T19:32:38+02:00">1 week منذ</time></span>
						</div>
			</div>
	</div >
	<div class="post-104079 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-146172">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a data-bg="https://muraselon.com/wp-content/uploads/2020/10/717.jpg"  title="طرق بسيطة لقراءة رسائل واتساب المحذوفة" style=""						class="img-holder rocket-lazyload" href="https://muraselon.com/2020/10/%d8%b7%d8%b1%d9%82-%d8%a8%d8%b3%d9%8a%d8%b7%d8%a9-%d9%84%d9%82%d8%b1%d8%a7%d8%a1%d8%a9-%d8%b1%d8%b3%d8%a7%d8%a6%d9%84-%d9%88%d8%a7%d8%aa%d8%b3%d8%a7%d8%a8-%d8%a7%d9%84%d9%85%d8%ad%d8%b0%d9%88%d9%81/"></a>
							</div>
		<p class="title">		<a href="https://muraselon.com/2020/10/%d8%b7%d8%b1%d9%82-%d8%a8%d8%b3%d9%8a%d8%b7%d8%a9-%d9%84%d9%82%d8%b1%d8%a7%d8%a1%d8%a9-%d8%b1%d8%b3%d8%a7%d8%a6%d9%84-%d9%88%d8%a7%d8%aa%d8%b3%d8%a7%d8%a8-%d8%a7%d9%84%d9%85%d8%ad%d8%b0%d9%88%d9%81/" class="post-url post-title">
			طرق بسيطة لقراءة رسائل واتساب المحذوفة		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-10-25T00:53:50+03:00">3 weeks منذ</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div></div>	<footer id="site-footer" class="site-footer full-width stretched">
		<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-4">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
															</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-about-10" class=" h-ni w-nt footer-widget footer-column-2 widget widget_bs-about"><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
						<img class="logo-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
				     alt="مراسلون" data-lazy-src="https://muraselon.com/wp-content/uploads/2017/08/Footer_Logo_3.png"><noscript><img class="logo-image" src="https://muraselon.com/wp-content/uploads/2017/08/Footer_Logo_3.png"
				     alt="مراسلون"></noscript>
				</h4>
	<div class="about-text">
		<p>مراسلون : هو منفذ اعلامي مستقل بثلاث لغات عربية وانكليزية واسبانية  يتابع آخر التطورات الميدانية في سورية</p>
	</div>
	<ul class="about-icons-list"><li class="about-icon-item facebook"><a href="https://www.facebook.com/Muraselon.News/" target="_blank"><i class="fa fa-facebook"></i></a><li class="about-icon-item twitter"><a href="https://twitter.com/Muraselon_ar" target="_blank"><i class="fa fa-twitter"></i></a><li class="about-icon-item instagram"><a href="https://www.instagram.com/Muraselon/" target="_blank"><i class="fa fa-instagram"></i></a><li class="about-icon-item youtube"><a href="https://www.youtube.com/channel/UCNW3LyzE7HQeCww0GkPPdgw" target="_blank"><i class="item-icon bsfi bsfi-youtube"></i></a><li class="about-icon-item telegram"><a href="https://t.me/muraselon" target="_blank"><i class="fa fa-send"></i></a></ul></div>
</div>							</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
															</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-1289" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1289"><a href="https://muraselon.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
<li id="menu-item-1284" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1284"><a href="https://muraselon.com/%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d9%85%d9%88%d9%82%d8%b9/">حول الموقع</a></li>
<li id="menu-item-70347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-70347"><a href="https://muraselon.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/">سياسة الخصوصية</a></li>
<li id="menu-item-70346" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-70346"><a href="https://muraselon.com/%d8%a7%d9%84%d8%a7%d8%b9%d9%84%d8%a7%d9%86-%d8%b9%d9%84%d9%89-%d9%85%d9%88%d9%82%d8%b9-%d9%85%d8%b1%d8%a7%d8%b3%d9%84%d9%88%d9%86/">الاعلان على موقع مراسلون</a></li>
<li id="menu-item-1242-en" class="lang-item lang-item-10 lang-item-en no-translation lang-item-first menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-1242-en"><a href="https://en.muraselon.com/" hreflang="en-GB" lang="en-GB">English</a></li>
<li id="menu-item-1242-es" class="lang-item lang-item-647 lang-item-es no-translation menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-1242-es"><a href="https://es.muraselon.com/" hreflang="es-ES" lang="es-ES">Español</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Muraselon | مراسلون ©
2020 - All Rights Reserved 						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							                        						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2">
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.1&appId=140638296532188&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"full-width"},"ajax_url":"https:\/\/muraselon.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"\u062a\u0648\u0633\u064a\u0639 \u0627\u0644\u0635\u0648\u0631\u0629","lightbox_close":"\u0642\u0631\u064a\u0628"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"\u0645\u0646 \u062e\u0644\u0627\u0644 \u0627\u0644\u0646\u0642\u0631 \u0639\u0644\u0649 \u0632\u0631 \u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643 \u060c \u0644\u0646 \u062a\u0641\u0648\u062a\u0643 \u0627\u0644\u0645\u0648\u0627\u062f \u0627\u0644\u062c\u062f\u064a\u062f\u0629!","subscribed_msg":"\u0623\u0646\u062a \u0645\u0634\u062a\u0631\u0643 \u0641\u064a \u0627\u0644\u0625\u062e\u0637\u0627\u0631\u0627\u062a","subscribe_btn":"\u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643","subscribed_btn":"\u0625\u0644\u063a\u0627\u0621 \u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/muraselon.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0627\u0644\u0645\u0634\u0627\u0631\u0643\u0627\u062a<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll  no-login-icon no-social-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-432"><a href="https://muraselon.com/"><i class="bf-icon  fa fa-home"></i>الرئيسية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-140 better-anim-fade menu-item-86828"><a href="https://muraselon.com/category/policy/">الأخبار</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-182792 better-anim-fade menu-item-92070"><a href="https://muraselon.com/category/syria_news/">أخبار سوريا</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-81385"><a href="https://muraselon.com/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-86832"><a href="https://muraselon.com/category/syrian-army-news/">الميدان السوري</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-86830"><a href="https://muraselon.com/category/policy/arab-world/">عربي ودولي</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-137374 better-anim-fade menu-item-86833"><a href="https://muraselon.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%ad%d9%88%d8%a7%d8%af%d8%ab/">حوادث</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-44 better-anim-fade menu-item-86831"><a href="https://muraselon.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">مال و أعمال</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27358 better-anim-fade menu-item-57637"><a href="https://muraselon.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%81%d9%86/">الفن</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-50 better-anim-fade menu-item-362"><a href="https://muraselon.com/category/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">تكنولوجيا</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-363"><a href="https://muraselon.com/category/sport/">رياضة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-361"><a href="https://muraselon.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-48 better-anim-fade menu-item-364"><a href="https://muraselon.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b5%d8%ad%d8%a9/">صحة</a></li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://muraselon.com">
							<input type="search" class="search-field"
							       placeholder="بحث..."
							       value="" name="s"
							       title="البحث عن:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/muraselon.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://muraselon.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js' defer></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://muraselon.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.4' id='better-advertising-js' defer></script>
<script type='text/javascript' async="async" src='https://muraselon.com/wp-content/bs-booster-cache/54081f712360a441aa04b33d383bdb3a.js?ver=5.5.3' id='bs-booster-js'></script>
<script type="text/javascript">(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=ar; expires=" + expirationDate.toUTCString() + "; path=/; domain=muraselon.com; secure";
			}());</script>
<script>
var qulrkdh=function(t){"use strict";return{init:function(){0==qulrkdh.ads_state()&&qulrkdh.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".qulrkdh-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://muraselon.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){qulrkdh.init()});

</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://muraselon.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->