 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://muraselon.com/xmlrpc.php" />
<link media="all" href="https://muraselon.com/wp-content/cache/autoptimize/css/autoptimize_32ad628f59f18c96fcfc4f19809208b3.css" rel="stylesheet" /><title>فوائد عديدة للتفاح الأحمر بقشره إن تناولتوه قبل النوم ! | موقع مراسلون</title>
<meta name="description" content="لا شك أن للتفاح، وبكل أنواعه وألوانه، فوائد لا تحصى ولا تعد، ولكن، هل تعرفون ان التفاح الأحمر بشكل خاص له فوائد قبل النوم؟" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://muraselon.com/2020/01/%d9%81%d9%88%d8%a7%d8%a6%d8%af-%d8%b9%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d9%84%d8%aa%d9%81%d8%a7%d8%ad-%d8%a7%d9%84%d8%a3%d8%ad%d9%85%d8%b1-%d8%a8%d9%82%d8%b4%d8%b1%d9%87-%d8%a5%d9%86-%d8%aa%d9%86%d8%a7/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="فوائد عديدة للتفاح الأحمر بقشره إن تناولتوه قبل النوم ! | موقع مراسلون" />
<meta property="og:description" content="لا شك أن للتفاح، وبكل أنواعه وألوانه، فوائد لا تحصى ولا تعد، ولكن، هل تعرفون ان التفاح الأحمر بشكل خاص له فوائد قبل النوم؟" />
<meta property="og:url" content="https://muraselon.com/2020/01/%d9%81%d9%88%d8%a7%d8%a6%d8%af-%d8%b9%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d9%84%d8%aa%d9%81%d8%a7%d8%ad-%d8%a7%d9%84%d8%a3%d8%ad%d9%85%d8%b1-%d8%a8%d9%82%d8%b4%d8%b1%d9%87-%d8%a5%d9%86-%d8%aa%d9%86%d8%a7/" />
<meta property="og:site_name" content="موقع مراسلون" />
<meta property="article:publisher" content="https://www.facebook.com/Muraselon.News/" />
<meta property="article:tag" content="تفاح" />
<meta property="article:tag" content="تفاح أحمر" />
<meta property="article:tag" content="تناول التفاح قبل النوم" />
<meta property="article:tag" content="فوائد" />
<meta property="article:tag" content="فوائد التفاح" />
<meta property="article:tag" content="فوائد التفاح الأحمر قبل النوم" />
<meta property="article:tag" content="فوائد التفاح الاحمر" />
<meta property="article:tag" content="فوائد التفاح الاحمر قبل النوم" />
<meta property="article:tag" content="قشور التفاح" />
<meta property="article:section" content="منوعات" />
<meta property="article:published_time" content="2020-01-15T12:49:15+00:00" />
<meta property="og:image" content="https://muraselon.com/wp-content/uploads/2020/01/تفاح.jpg" />
<meta property="og:image:secure_url" content="https://muraselon.com/wp-content/uploads/2020/01/تفاح.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="لا شك أن للتفاح، وبكل أنواعه وألوانه، فوائد لا تحصى ولا تعد، ولكن، هل تعرفون ان التفاح الأحمر بشكل خاص له فوائد قبل النوم؟" />
<meta name="twitter:title" content="فوائد عديدة للتفاح الأحمر بقشره إن تناولتوه قبل النوم ! | موقع مراسلون" />
<meta name="twitter:site" content="@Muraselon_ar" />
<meta name="twitter:image" content="https://muraselon.com/wp-content/uploads/2020/01/تفاح.jpg" />
<meta name="twitter:creator" content="@Muraselon_ar" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="موقع مراسلون &laquo; الخلاصة" href="https://muraselon.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="موقع مراسلون &laquo; خلاصة التعليقات" href="https://muraselon.com/comments/feed/" />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://muraselon.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:500' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css' href='//fonts.googleapis.com/earlyaccess/droidarabicnaskh.css' type='text/css' media='all' />
<script type='text/javascript' src='https://muraselon.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"muraselon.com","event_timeout":100,"event_precision":1,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"wp_ai":"5.3.2+2.6.1","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN","automatically_placed":"Automatically placed by AdSense Auto ads code"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/muraselon.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"muraselon.com","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://muraselon.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.16'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://muraselon.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://muraselon.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://muraselon.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://muraselon.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/pa9J8V-oM5' />
<link rel="alternate" type="application/json+oembed" href="https://muraselon.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuraselon.com%2F2020%2F01%2F%25d9%2581%25d9%2588%25d8%25a7%25d8%25a6%25d8%25af-%25d8%25b9%25d8%25af%25d9%258a%25d8%25af%25d8%25a9-%25d9%2584%25d9%2584%25d8%25aa%25d9%2581%25d8%25a7%25d8%25ad-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25ad%25d9%2585%25d8%25b1-%25d8%25a8%25d9%2582%25d8%25b4%25d8%25b1%25d9%2587-%25d8%25a5%25d9%2586-%25d8%25aa%25d9%2586%25d8%25a7%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://muraselon.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuraselon.com%2F2020%2F01%2F%25d9%2581%25d9%2588%25d8%25a7%25d8%25a6%25d8%25af-%25d8%25b9%25d8%25af%25d9%258a%25d8%25af%25d8%25a9-%25d9%2584%25d9%2584%25d8%25aa%25d9%2581%25d8%25a7%25d8%25ad-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25ad%25d9%2585%25d8%25b1-%25d8%25a8%25d9%2582%25d8%25b4%25d8%25b1%25d9%2587-%25d8%25a5%25d9%2586-%25d8%25aa%25d9%2586%25d8%25a7%2F&#038;format=xml" />
<script type="application/ld+json">
{"@context" : "http://schema.org",
 "@type" : "Organization",  
  "name" : "موقع مراسلون ",
  "url" : "https://muraselon.com", 
  "logo": "https://muraselon.com/wp-content/uploads/2019/09/Muraselon_logo-1.png" }
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7763190809420090",
          enable_page_level_ads: true
     });
</script>
<meta name="google-site-verification" content="Yy_hIwH842gEFGgPTsg52aqyVUjskC2U_3WbXNFFXbE" />
<meta name="msvalidate.01" content="68996935B9DFA1DC33F4E83DFE290A34" />
<link rel="shortcut icon" href="https://muraselon.com/wp-content/uploads/2017/08/favicon.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="icon" href="https://muraselon.com/wp-content/uploads/2017/08/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://muraselon.com/wp-content/uploads/2017/08/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://muraselon.com/wp-content/uploads/2017/08/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://muraselon.com/wp-content/uploads/2017/08/cropped-favicon-270x270.png" />


<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>
<body class="rtl post-template-default single single-post postid-95237 single-format-standard cookies-not-set bs-theme bs-publisher bs-publisher-top-news active-light-box active-top-line close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search infinity-related-post single-cat-48 single-prim-cat-28 single-cat-28  wpb-js-composer js-comp-ver-6.0.2 vc_responsive bs-ll-d" dir="rtl">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/muraselon.News" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/Muraselon_ar" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCNW3LyzE7HQeCww0GkPPdgw" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> <li class="social-item telegram"><a href="https://t.me/muraselon" target="_blank"> <i class="item-icon bsfi-telegram"></i><span class="item-title"> Friends </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span class="topbar-date">الأربعاء, يناير 15, 2020</span>
</li>
<li id="menu-item-433-en" class="lang-item lang-item-10 lang-item-en no-translation menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-433-en"><a href="https://en.muraselon.com/" hreflang="en-GB" lang="en-GB"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAflJREFUeNpinDRzn5qN3uFDt16+YWBg+Pv339+KGN0rbVP+//2rW5tf0Hfy/2+mr99+yKpyOl3Ydt8njEWIn8f9zj639NC7j78eP//8739GVUUhNUNuhl8//ysKeZrJ/v7z10Zb2PTQTIY1XZO2Xmfad+f7XgkXxuUrVB6cjPVXef78JyMjA8PFuwyX7gAZj97+T2e9o3d4BWNp84K1NzubTjAB3fH0+fv6N3qP/ir9bW6ozNQCijB8/8zw/TuQ7r4/ndvN5mZgkpPXiis3Pv34+ZPh5t23//79Rwehof/9/NDEgMrOXHvJcrllgpoRN8PFOwy/fzP8+gUlgZI/f/5xcPj/69e/37//AUX+/mXRkN555gsOG2xt/5hZQMwF4r9///75++f3nz8nr75gSms82jfvQnT6zqvXPjC8e/srJQHo9P9fvwNtAHmG4f8zZ6dDc3bIyM2LTNlsbtfM9OPHH3FhtqUz3eXX9H+cOy9ZMB2o6t/Pn0DHMPz/b+2wXGTvPlPGFxdcD+mZyjP8+8MUE6sa7a/xo6Pykn1s4zdzIZ6///8zMGpKM2pKAB0jqy4UE7/msKat6Jw5mafrsxNtWZ6/fjvNLW29qv25pQd///n+5+/fxDDVbcc//P/zx/36m5Ub9zL8+7t66yEROcHK7q5bldMBAgwADcRBCuVLfoEAAAAASUVORK5CYII=" title="English" alt="English" width="16" height="11" /><span style="margin-right:0.3em;">English</span></a></li>
<li id="menu-item-433-es" class="lang-item lang-item-647 lang-item-es no-translation menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-433-es"><a href="https://es.muraselon.com/" hreflang="es-ES" lang="es-ES"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAFnSURBVHjaYvzPgAD/UNlYEUAAmuTYAAAQhAEYqF/zFbe50RZ1cMmS9TLi0pJLRjZohAMTGFUN9HdnHgEE1sDw//+Tp0ClINW/f0NIKPoFJH/9//ULyGaUlQXaABBALAx/Gf4zAt31F4i+ffj3/cN/XrFfzOx//v///f//LzACM/79ZmD8/e8TA0AAMYHdDVT958vXP38nMDB0s3x94/Tj5y+YahhiAKLfQKUAAcQEdtJfoDHMF2L+vPzDmFXLelf551tGFOOhev4A/QgQQExgHwAd8IdFT/Wz6j+GhlpmXSOW/2z///8Eq/sJ18Dw/zdQA0AAMQExxJjjdy9x2/76EfLz4MXdP/i+wsyGkkA3Aw3984cBIIAYfzIwMKel/bt3jwEaLNAwgZIQxp/fDH/+MqqovL14ESCAWICeZvr9h0FSEhSgwBgAygFDEMT+wwAhgQgc4kAEVAwQQIxfUSMSTxxDAECAAQAJWke8v4u1tAAAAABJRU5ErkJggg==" title="Español" alt="Español" width="16" height="11" /><span style="margin-right:0.3em;">Español</span></a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://muraselon.com/" itemprop="url" rel="home">
<img id="site-logo" src="https://muraselon.com/wp-content/uploads/2019/04/Logo_100.png" alt="موقع مراسلون" />
<span class="site-title">موقع مراسلون - Muraselon News</span>
</a>
</p>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-432" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-432"><a href="https://muraselon.com/"><i class="bf-icon  fa fa-home"></i>الرئيسية</a></li>
<li id="menu-item-86828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-140 better-anim-fade menu-item-86828"><a href="https://muraselon.com/category/policy/">الأخبار</a>
<ul class="sub-menu">
<li id="menu-item-92070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-182792 better-anim-fade menu-item-92070"><a href="https://muraselon.com/category/syria_news/">أخبار سوريا</a></li>
<li id="menu-item-81385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-81385"><a href="https://muraselon.com/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a></li>
<li id="menu-item-86832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-86832"><a href="https://muraselon.com/category/syrian-army-news/">الميدان السوري</a></li>
<li id="menu-item-86830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-86830"><a href="https://muraselon.com/category/policy/arab-world/">عربي ودولي</a></li>
</ul>
</li>
<li id="menu-item-86833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-137374 better-anim-fade menu-item-86833"><a href="https://muraselon.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%ad%d9%88%d8%a7%d8%af%d8%ab/">حوادث</a></li>
<li id="menu-item-86831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-44 better-anim-fade menu-item-86831"><a href="https://muraselon.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">مال و أعمال</a></li>
<li id="menu-item-57637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27358 better-anim-fade menu-item-57637"><a href="https://muraselon.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%81%d9%86/">الفن</a></li>
<li id="menu-item-362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50 better-anim-fade menu-item-362"><a href="https://muraselon.com/category/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">تكنولوجيا</a></li>
<li id="menu-item-363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-363"><a href="https://muraselon.com/category/sport/">رياضة</a></li>
<li id="menu-item-361" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-28 better-anim-fade menu-item-361"><a href="https://muraselon.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></li>
<li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-48 better-anim-fade menu-item-364"><a href="https://muraselon.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b5%d8%ad%d8%a9/">صحة</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://muraselon.com">
<input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off">
<input type="submit" class="search-submit" value="بحث">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div> </header>
<div class="rh-header clearfix dark deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://muraselon.com/" itemprop="url" rel="home">
<img src="https://muraselon.com/wp-content/uploads/2019/09/Muraselon_logo-1.png" alt="موقع مراسلون" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://muraselon.com" rel="home" "><span itemprop='name'>الصفحة الرئيسية</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://muraselon.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/"><span itemprop='name'>منوعات</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>فوائد عديدة للتفاح الأحمر بقشره إن تناولتوه قبل النوم !</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://muraselon.com/2020/01/%d9%81%d9%88%d8%a7%d8%a6%d8%af-%d8%b9%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d9%84%d8%aa%d9%81%d8%a7%d8%ad-%d8%a7%d9%84%d8%a3%d8%ad%d9%85%d8%b1-%d8%a8%d9%82%d8%b4%d8%b1%d9%87-%d8%a5%d9%86-%d8%aa%d9%86%d8%a7/" /></li></ul></div></nav><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-95237" class="post-95237 post type-post status-publish format-standard has-post-thumbnail  category-48 category-28 tag-181730 tag-237831 tag-237825 tag-11603 tag-237819 tag-237829 tag-237821 tag-237823 tag-237827 single-post-content has-thumbnail">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">فوائد عديدة للتفاح الأحمر بقشره إن تناولتوه قبل النوم !</span></h1>
<div class="post-meta-wrap clearfix">
<div class="term-badges "><span class="term-badge term-28"><a href="https://muraselon.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></span><span class="term-badge term-48"><a href="https://muraselon.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b5%d8%ad%d8%a9/">صحة</a></span></div><div class="post-meta single-post-meta">
<span class="time"><time class="post-published updated" datetime="2020-01-15T14:49:15+02:00">في <b>يناير 15, 2020 14:49:15</b></time></span>
</div>
</div>
<div class="ksq ksq-clearfix ksq-between-thumbnail-title ksq-pubadban ksq-show-tablet-portrait ksq-show-tablet-landscape ksq-show-phone ksq-loc-post_between_featured_title ksq-align-center ksq-column-1 ksq-hide-on-desktop"><div id="ksq-56778-1571167955" class="ksq-container ksq-type-code  ksq-hide-on-desktop" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="56778" data-type="code"><div id="ksq-56778-1571167955-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('ksq-56778-1571167955');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('ksq-56778-1571167955-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-7763190809420090"  data-ad-slot="9902213163"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('ksq-56778-1571167955-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-7763190809420090"  data-ad-slot="9902213163"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('ksq-56778-1571167955-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-7763190809420090"  data-ad-slot="9902213163"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <div class="single-featured">
<a class="post-thumbnail" href="https://muraselon.com/wp-content/uploads/2020/01/تفاح.jpg"><img src="https://muraselon.com/wp-content/uploads/2020/01/تفاح-750x430.jpg" alt="فوائد عديدة للتفاح الأحمر بقشره إن تناولتوه قبل النوم !"> </a>
</div>
</div>
<div class="entry-content clearfix single-post-content">
<div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-7763190809420090" data-ad-slot="3191575099" data-auto-format="rspv" data-full-width>
<div overflow></div>
</amp-ad></div>
<div class='code-block code-block-1' style='margin: 8px 0 8px auto; text-align: right; display: block; clear: both;'>
<a href="https://t.me/muraselon">قناة مراسلون على التلغرام .. اضغط هنا</a>
</div>
<p>لا شك أن للتفاح، وبكل أنواعه وألوانه، فوائد لا تحصى ولا تعد، ولكن، هل تعرفون ان التفاح الأحمر بشكل خاص له فوائد قبل النوم؟</p><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7763190809420090" data-ad-slot="9824040123"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-14' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-7763190809420090" data-ad-slot="5379203168" data-auto-format="rspv" data-full-width>
<div overflow></div>
</amp-ad>
</div>
<p>ولعل التفاح على أنواعه هو من أهم أنواع الفواكه بالنسبة إلى الصحة، حتى أن لقشره فائدة يجهلها كثيرون.</p>
<h3><strong>فوائد التفاح الاحمر قبل النوم</strong></h3>
<p>1- الحفاظ على صحة القلب والشرايين</p>
<p>التفاح الأحمر هو مصدر كبير للألياف القابلة للذوبان وغير القابلة للذوبان، وتساعد هذه الألياف على منع تراكم الكوليسترول في الشرايين، مما يقلل من خطر الإصابة بأمراض القلب.</p>
<p>الألياف غير القابلة للذوبان تسهل حركة الأمعاء في الجهاز الهضمي، وهذا ما يساعد بدوره على منع تراكم السموم ومنع الالتهابات في الجسم التي يمكن أن تتراكم خلال فترة النوم.</p>
<p>2- مغذ وقليل السعرات الحرارية</p>
<p>يحتوي التفاح الأحمر أيضا على فيتامين A وفيتامين C والفولات وكذلك البوتاسيوم والفوسفور والحديد والكالسيوم.</p>
<p>يخلو التفاح من الصوديوم وهو منخفض السعرات الحرارية بشكل طبيعي، لذلك إذا اخترتم تناول تفاحة حمراء كوجبة خفيفة أثناء الليل، فقد اتخذت خيارا صحيا، يكبح الشعور بالجوع ويمنعكم من زيادة الوزن.</p>
<p>3-المساعدة على النوم</p>
<p>وفقا لدراسة أجراها علماء من جامعة هارفارد، إن التفاح الاحمر يساعدك بالفعل على النوم.</p>
<p>التفاح مصدر غني بالبوتاسيوم وفيتامين B6 وفيتامين C، وكلها مرتبطة بالحصول على نوم جيد ليلا.</p>
<p>يساعد فيتامين C في الحد من الانزعاج الناجم عن توقف التنفس أثناء النوم عن طريق خفض ضغط الدم والسكر في الدم، مما يساعدكم على النوم بسلام أكثر.</p>
<p>البوتاسيوم، أيضا، يعزز النوم الجيد من خلال الاسترخاء في الأعصاب والعضلات وتنظيم ضربات القلب.</p>
<h4>4- فوائد التفاح في تحسين الهضم</h4>
<p>ان تناول التفاح الاحمر قب النوم يحسن عملية الهضم بشكل كبير، مما يساعد على الحصول على نوم أفضل دون انقطاع طوال الليل.</p>
<p>هناك كمية كبيرة من الألياف الغذائية غير القابلة للذوبان في التفاح، مما يساعد في الاحتفاظ بالمياه في الأمعاء، مما يساعد في تحسين الهضم وتقليل الحاجة إلى الذهاب إلى الحمام معك بين الحين والآخر طوال الليل.</p>
<p>قشر التفاح:</p>
<p>تحتوي <a href="https://muraselon.com/2019/08/%d8%a3%d8%b7%d8%b9%d9%85%d8%a9-%d9%88%d9%85%d8%b4%d8%b1%d9%88%d8%a8%d8%a7%d8%aa-%d9%82%d8%af-%d8%aa%d8%b3%d8%a8%d8%a8-%d8%a7%d9%84%d8%b9%d9%82%d9%85-%d9%84%d8%af%d9%89-%d8%a7%d9%84%d8%b1%d8%ac%d8%a7/">قشور</a> التفاح على نسبة عالية من الألياف الغذائية التي تساعد في الحماية من الإمساك وفي تخليص الجسم من السموم التي من الممكن أن تتراكم فيه.</p>
<p>&nbsp;</p>
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<amp-ad type="speakol" layout="responsive" data-widgetid="3380" width="320" height="800">
</amp-ad></div>
<div class='code-block code-block-3' style='margin: 8px 0 8px auto; text-align: right; display: block; clear: both;'>
<a href="https://news.google.com/publications/CAAqBwgKMKeJiAswxL6GAw?hl=ar&gl=EG&ceid=EG:ar">تابع موقع مراسلون على Google News </a></div>
<div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script>
(function (d, s, wid, eid) {var scriptId = "spk-script-" + eid;
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(scriptId)) return;
js = d.createElement(s);
js.scriptId = scriptId;
js.async = 1;
js.src = "https://cdn.speakol.com/widget/js/speakol-widget.js?wid=" + wid + "&eid=" + eid;
fjs.parentNode.insertBefore(js, fjs);
})(document, "script", "wi-3380", "spk-wi-3380");
</script>

<div class="speakol-widget" id="spk-wi-3380"></div>
</div>
</div>
<div class="entry-terms post-tags clearfix style-2">
<span class="terms-label"><i class="fa fa-tags"></i></span>
<a href="https://muraselon.com/tag/%d8%aa%d9%81%d8%a7%d8%ad/" rel="tag">تفاح</a><a href="https://muraselon.com/tag/%d8%aa%d9%81%d8%a7%d8%ad-%d8%a3%d8%ad%d9%85%d8%b1/" rel="tag">تفاح أحمر</a><a href="https://muraselon.com/tag/%d8%aa%d9%86%d8%a7%d9%88%d9%84-%d8%a7%d9%84%d8%aa%d9%81%d8%a7%d8%ad-%d9%82%d8%a8%d9%84-%d8%a7%d9%84%d9%86%d9%88%d9%85/" rel="tag">تناول التفاح قبل النوم</a><a href="https://muraselon.com/tag/%d9%81%d9%88%d8%a7%d8%a6%d8%af/" rel="tag">فوائد</a><a href="https://muraselon.com/tag/%d9%81%d9%88%d8%a7%d8%a6%d8%af-%d8%a7%d9%84%d8%aa%d9%81%d8%a7%d8%ad/" rel="tag">فوائد التفاح</a><a href="https://muraselon.com/tag/%d9%81%d9%88%d8%a7%d8%a6%d8%af-%d8%a7%d9%84%d8%aa%d9%81%d8%a7%d8%ad-%d8%a7%d9%84%d8%a3%d8%ad%d9%85%d8%b1-%d9%82%d8%a8%d9%84-%d8%a7%d9%84%d9%86%d9%88%d9%85/" rel="tag">فوائد التفاح الأحمر قبل النوم</a><a href="https://muraselon.com/tag/%d9%81%d9%88%d8%a7%d8%a6%d8%af-%d8%a7%d9%84%d8%aa%d9%81%d8%a7%d8%ad-%d8%a7%d9%84%d8%a7%d8%ad%d9%85%d8%b1/" rel="tag">فوائد التفاح الاحمر</a><a href="https://muraselon.com/tag/%d9%81%d9%88%d8%a7%d8%a6%d8%af-%d8%a7%d9%84%d8%aa%d9%81%d8%a7%d8%ad-%d8%a7%d9%84%d8%a7%d8%ad%d9%85%d8%b1-%d9%82%d8%a8%d9%84-%d8%a7%d9%84%d9%86%d9%88%d9%85/" rel="tag">فوائد التفاح الاحمر قبل النوم</a> </div>
<div class="post-share single-post-share bottom-share clearfix style-1">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon fa fa-share-alt" aria-hidden="true"></i> <b class="text">شارك</b>
</span>
<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmuraselon.com%2F2020%2F01%2F%25d9%2581%25d9%2588%25d8%25a7%25d8%25a6%25d8%25af-%25d8%25b9%25d8%25af%25d9%258a%25d8%25af%25d8%25a9-%25d9%2584%25d9%2584%25d8%25aa%25d9%2581%25d8%25a7%25d8%25ad-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25ad%25d9%2585%25d8%25b1-%25d8%25a8%25d9%2582%25d8%25b4%25d8%25b1%25d9%2587-%25d8%25a5%25d9%2586-%25d8%25aa%25d9%2586%25d8%25a7%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D9%81%D9%88%D8%A7%D8%A6%D8%AF+%D8%B9%D8%AF%D9%8A%D8%AF%D8%A9+%D9%84%D9%84%D8%AA%D9%81%D8%A7%D8%AD+%D8%A7%D9%84%D8%A3%D8%AD%D9%85%D8%B1+%D8%A8%D9%82%D8%B4%D8%B1%D9%87+%D8%A5%D9%86+%D8%AA%D9%86%D8%A7%D9%88%D9%84%D8%AA%D9%88%D9%87+%D9%82%D8%A8%D9%84+%D8%A7%D9%84%D9%86%D9%88%D9%85+%21 @Muraselon_ar&url=https%3A%2F%2Fmuraselon.com%2F2020%2F01%2F%25d9%2581%25d9%2588%25d8%25a7%25d8%25a6%25d8%25af-%25d8%25b9%25d8%25af%25d9%258a%25d8%25af%25d8%25a9-%25d9%2584%25d9%2584%25d8%25aa%25d9%2581%25d8%25a7%25d8%25ad-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25ad%25d9%2585%25d8%25b1-%25d8%25a8%25d9%2582%25d8%25b4%25d8%25b1%25d9%2587-%25d8%25a5%25d9%2586-%25d8%25aa%25d9%2586%25d8%25a7%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fmuraselon.com%2F2020%2F01%2F%25d9%2581%25d9%2588%25d8%25a7%25d8%25a6%25d8%25af-%25d8%25b9%25d8%25af%25d9%258a%25d8%25af%25d8%25a9-%25d9%2584%25d9%2584%25d8%25aa%25d9%2581%25d8%25a7%25d8%25ad-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25ad%25d9%2585%25d8%25b1-%25d8%25a8%25d9%2582%25d8%25b4%25d8%25b1%25d9%2587-%25d8%25a5%25d9%2586-%25d8%25aa%25d9%2586%25d8%25a7%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#93ace0e6f1f9f6f0e7aeb6d7aab6aba2b6d7aab6ababb6d7abb6d2a4b6d7abb6d2a5b6d7abb6d2d5b8b6d7abb6d1aab6d7abb6d2d5b6d7aab6abd2b6d7abb6d2d5b6d7abb6d2aab8b6d7aab6aba7b6d7aab6aba7b6d7abb6d2d2b6d7aab6aba2b6d7abb6d2a4b6d7abb6d2d7b8b6d7abb6d2a4b6d7aab6aba7b6d7abb6d2a0b6d7abb6d2d7b6d7aab6aba6b6d7abb6d1a2b8b6d7abb6d2abb6d7aab6aba1b6d7abb6d1a7b6d7abb6d1a2b6d7aab6aba4b8b6d7abb6d2a6b6d7aab6aba5b8b6d7abb6d2d2b6d7aab6aba5b6d7abb6d2a4b6d7aab6ababb6d7aab6aba7b6d7abb6d2d2b6d7aab6ababb6d7aab6aba4b8b6d7aab6aba1b6d7abb6d2abb6d7aab6aba7b8b6d7abb6d2a4b6d7aab6aba7b6d7aab6aba5b6d7aab6ababb6d7aab6aba6b8b6a1a2b5f1fcf7eaaefbe7e7e3e0b6a0d2b6a1d5b6a1d5fee6e1f2e0f6fffcfdbdf0fcfeb6a1d5a1a3a1a3b6a1d5a3a2b6a1d5b6a1a6f7aab6a1a6aba2b6a1a6f7aab6a1a6ababb6a1a6f7abb6a1a6f2a4b6a1a6f7abb6a1a6f2a5b6a1a6f7abb6a1a6f2f5beb6a1a6f7abb6a1a6f1aab6a1a6f7abb6a1a6f2f5b6a1a6f7aab6a1a6abf2b6a1a6f7abb6a1a6f2f5b6a1a6f7abb6a1a6f2aabeb6a1a6f7aab6a1a6aba7b6a1a6f7aab6a1a6aba7b6a1a6f7abb6a1a6f2f2b6a1a6f7aab6a1a6aba2b6a1a6f7abb6a1a6f2a4b6a1a6f7abb6a1a6f2f7beb6a1a6f7abb6a1a6f2a4b6a1a6f7aab6a1a6aba7b6a1a6f7abb6a1a6f2a0b6a1a6f7abb6a1a6f2f7b6a1a6f7aab6a1a6aba6b6a1a6f7abb6a1a6f1a2beb6a1a6f7abb6a1a6f2abb6a1a6f7aab6a1a6aba1b6a1a6f7abb6a1a6f1a7b6a1a6f7abb6a1a6f1a2b6a1a6f7aab6a1a6aba4beb6a1a6f7abb6a1a6f2a6b6a1a6f7aab6a1a6aba5beb6a1a6f7abb6a1a6f2f2b6a1a6f7aab6a1a6aba5b6a1a6f7abb6a1a6f2a4b6a1d5" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">البريد الإلكتروني</span></a></span><span class="social-item vk has-title"><a href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fmuraselon.com%2F2020%2F01%2F%25d9%2581%25d9%2588%25d8%25a7%25d8%25a6%25d8%25af-%25d8%25b9%25d8%25af%25d9%258a%25d8%25af%25d8%25a9-%25d9%2584%25d9%2584%25d8%25aa%25d9%2581%25d8%25a7%25d8%25ad-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25ad%25d9%2585%25d8%25b1-%25d8%25a8%25d9%2582%25d8%25b4%25d8%25b1%25d9%2587-%25d8%25a5%25d9%2586-%25d8%25aa%25d9%2586%25d8%25a7%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-vk','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-vk"></i></span><span class="item-title">VK</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fmuraselon.com%2F2020%2F01%2F%25d9%2581%25d9%2588%25d8%25a7%25d8%25a6%25d8%25af-%25d8%25b9%25d8%25af%25d9%258a%25d8%25af%25d8%25a9-%25d9%2584%25d9%2584%25d8%25aa%25d9%2581%25d8%25a7%25d8%25ad-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25ad%25d9%2585%25d8%25b1-%25d8%25a8%25d9%2582%25d8%25b4%25d8%25b1%25d9%2587-%25d8%25a5%25d9%2586-%25d8%25aa%25d9%2586%25d8%25a7%2F&text=%D9%81%D9%88%D8%A7%D8%A6%D8%AF+%D8%B9%D8%AF%D9%8A%D8%AF%D8%A9+%D9%84%D9%84%D8%AA%D9%81%D8%A7%D8%AD+%D8%A7%D9%84%D8%A3%D8%AD%D9%85%D8%B1+%D8%A8%D9%82%D8%B4%D8%B1%D9%87+%D8%A5%D9%86+%D8%AA%D9%86%D8%A7%D9%88%D9%84%D8%AA%D9%88%D9%87+%D9%82%D8%A8%D9%84+%D8%A7%D9%84%D9%86%D9%88%D9%85+%21" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%D9%81%D9%88%D8%A7%D8%A6%D8%AF+%D8%B9%D8%AF%D9%8A%D8%AF%D8%A9+%D9%84%D9%84%D8%AA%D9%81%D8%A7%D8%AD+%D8%A7%D9%84%D8%A3%D8%AD%D9%85%D8%B1+%D8%A8%D9%82%D8%B4%D8%B1%D9%87+%D8%A5%D9%86+%D8%AA%D9%86%D8%A7%D9%88%D9%84%D8%AA%D9%88%D9%87+%D9%82%D8%A8%D9%84+%D8%A7%D9%84%D9%86%D9%88%D9%85+%21 %0A%0A https%3A%2F%2Fmuraselon.com%2F2020%2F01%2F%25d9%2581%25d9%2588%25d8%25a7%25d8%25a6%25d8%25af-%25d8%25b9%25d8%25af%25d9%258a%25d8%25af%25d8%25a9-%25d9%2584%25d9%2584%25d8%25aa%25d9%2581%25d8%25a7%25d8%25ad-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25ad%25d9%2585%25d8%25b1-%25d8%25a8%25d9%2582%25d8%25b4%25d8%25b1%25d9%2587-%25d8%25a5%25d9%2586-%25d8%25aa%25d9%2586%25d8%25a7%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=https%3A%2F%2Fmuraselon.com%2F2020%2F01%2F%25d9%2581%25d9%2588%25d8%25a7%25d8%25a6%25d8%25af-%25d8%25b9%25d8%25af%25d9%258a%25d8%25af%25d8%25a9-%25d9%2584%25d9%2584%25d8%25aa%25d9%2581%25d8%25a7%25d8%25ad-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25ad%25d9%2585%25d8%25b1-%25d8%25a8%25d9%2582%25d8%25b4%25d8%25b1%25d9%2587-%25d8%25a5%25d9%2586-%25d8%25aa%25d9%2586%25d8%25a7%2F&title=%D9%81%D9%88%D8%A7%D8%A6%D8%AF+%D8%B9%D8%AF%D9%8A%D8%AF%D8%A9+%D9%84%D9%84%D8%AA%D9%81%D8%A7%D8%AD+%D8%A7%D9%84%D8%A3%D8%AD%D9%85%D8%B1+%D8%A8%D9%82%D8%B4%D8%B1%D9%87+%D8%A5%D9%86+%D8%AA%D9%86%D8%A7%D9%88%D9%84%D8%AA%D9%88%D9%87+%D9%82%D8%A8%D9%84+%D8%A7%D9%84%D9%86%D9%88%D9%85+%21" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span></div> </div>
</article>
</div>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="custom_html-2" class="widget_text  h-ni bs-hidden-lg bs-hidden-md w-t primary-sidebar-widget widget widget_custom_html"><div class="section-heading sh-t6 sh-s6"><span class="h-text">تابعونا على الفيسبوك</span></div><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/muraselon.News" data-width="275" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/muraselon.News" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/muraselon.News">‎موقع مراسلون‎</a></blockquote></div></div></div><div id="bs-text-listing-1-2" class=" h-ni bs-hidden-lg bs-hidden-md w-t primary-sidebar-widget widget widget_bs-text-listing-1"><div id="" class=" bs-listing bs-listing-listing-text-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t6 sh-s6 main-term-none">
<span class="h-text main-term-none main-link">
أُضيف للموقع مؤخراً </span>
</p>
<div class="bs-slider-items-container" data-slider-animation-speed="750" data-slider-autoplay="0" data-slider-control-dots="style-1" data-slider-control-next-prev="style-1" data-autoplaySpeed="3000"> <div class="bs-pagination-wrapper main-term-none slider bs-slider-first-item bs-slider-item bs-items-3">
<div class="listing listing-text listing-text-1 clearfix columns-1">
<div class="post-95239 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-28">
<div class="item-inner">
<div class="term-badges floated"><span class="term-badge term-28"><a href="https://muraselon.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></span></div><p class="title"> <a href="https://muraselon.com/2020/01/%d8%b9%d9%84%d8%a7%d9%82%d8%a9-%d8%a7%d9%84%d9%86%d8%b9%d9%86%d8%a7%d8%b9-%d8%a8%d9%85%d8%b9%d8%af%d9%84-%d8%b6%d8%ba%d8%b7-%d8%a7%d9%84%d8%af%d9%85-%d9%88%d8%a7%d9%84%d8%b6%d8%b1%d8%b1-%d8%a7%d9%84/" class="post-title post-url">
علاقة النعناع بمعدل ضغط الدم والضرر الذي يسببه الإفراط&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-01-15T14:56:55+02:00">ساعة واحدة منذ</time></span>
</div>
</div>
</div >
<div class="post-95237 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-28">
<div class="item-inner">
<div class="term-badges floated"><span class="term-badge term-28"><a href="https://muraselon.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></span></div><p class="title"> <a href="https://muraselon.com/2020/01/%d9%81%d9%88%d8%a7%d8%a6%d8%af-%d8%b9%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d9%84%d8%aa%d9%81%d8%a7%d8%ad-%d8%a7%d9%84%d8%a3%d8%ad%d9%85%d8%b1-%d8%a8%d9%82%d8%b4%d8%b1%d9%87-%d8%a5%d9%86-%d8%aa%d9%86%d8%a7/" class="post-title post-url">
فوائد عديدة للتفاح الأحمر بقشره إن تناولتوه قبل النوم ! </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-01-15T14:49:15+02:00">ساعتين منذ</time></span>
</div>
</div>
</div >
<div class="post-95235 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-46">
<div class="item-inner">
<div class="term-badges floated"><span class="term-badge term-46"><a href="https://muraselon.com/category/sport/">رياضة</a></span></div><p class="title"> <a href="https://muraselon.com/2020/01/%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d9%88%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%a8%d8%ab-%d9%85%d8%a8%d8%a7%d8%b4%d8%b1-%d9%83%d8%a3%d8%b3-%d8%a2/" class="post-title post-url">
مباراة سوريا والسعودية .. بث مباشر .. كأس آسيا تحت 23 </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-01-15T14:03:33+02:00">ساعتين منذ</time></span>
</div>
</div>
</div >
<div class="post-95231 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-28">
<div class="item-inner">
<div class="term-badges floated"><span class="term-badge term-28"><a href="https://muraselon.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></span></div><p class="title"> <a href="https://muraselon.com/2020/01/%d8%b9%d9%85%d9%84%d9%8a%d8%a9-%d9%86%d8%b5%d8%a8-%d9%83%d8%a8%d9%8a%d8%b1%d8%a9-%d9%81%d9%8a-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d8%a3%d8%ba%d9%84%d8%a8-%d8%b6%d8%ad%d8%a7%d9%8a%d8%a7%d9%87%d8%a7-%d9%85/" class="post-title post-url">
عملية نصب كبيرة في سوريا أغلب ضحاياها من العساكر! </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-01-15T12:29:29+02:00">4 ساعات منذ</time></span>
</div>
</div>
</div >
<div class="post-95229 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-24">
<div class="item-inner">
<div class="term-badges floated"><span class="term-badge term-24"><a href="https://muraselon.com/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a></span></div><p class="title"> <a href="https://muraselon.com/2020/01/%d8%a7%d9%84%d8%a8%d8%af%d8%a7%d9%8a%d8%a9-%d8%b3%d8%aa%d9%83%d9%88%d9%86-%d9%85%d9%86-%d8%af%d9%85%d8%b4%d9%82-%d8%aa%d8%b1%d9%83%d9%8a%d8%a8-%d9%86%d8%b8%d8%a7%d9%85-%d8%b9%d9%84%d9%89-%d8%a7/" class="post-title post-url">
البداية ستكون من دمشق .. تركيب نظام على السرافيس العامة&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-01-15T11:49:08+02:00">5 ساعات منذ</time></span>
</div>
</div>
</div >
</div>
</div> <div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-3">
<div class="listing listing-text listing-text-1 clearfix columns-1">
<div class="post-95223 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-28">
<div class="item-inner">
<div class="term-badges floated"><span class="term-badge term-28"><a href="https://muraselon.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></span></div><p class="title"> <a href="https://muraselon.com/2020/01/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d8%ad%d8%a7%d9%84%d8%a9-%d9%88%d9%84%d8%a7%d8%af%d8%a9-%d9%86%d8%a7%d8%af%d8%b1%d8%a9-4-%d8%aa%d9%88%d8%a7%d8%a6%d9%85-%d8%b3%d9%88%d8%b1%d9%8a%d9%8a%d9%86/" class="post-title post-url">
بالصور: حالة ولادة نادرة.. 4 توائم سوريين والمفاجأة في&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-01-15T11:02:38+02:00">5 ساعات منذ</time></span>
</div>
</div>
</div >
<div class="post-95209 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-28">
<div class="item-inner">
<div class="term-badges floated"><span class="term-badge term-28"><a href="https://muraselon.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></span></div><p class="title"> <a href="https://muraselon.com/2020/01/%d8%a8%d8%b9%d8%af-%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a%d9%86-%d9%85%d9%86-%d8%b2%d9%88%d8%a7%d8%ac%d9%87%d9%85%d8%a7-%d8%a5%d9%85%d8%a7%d9%85-%d9%85%d8%b3%d8%ac%d8%af-%d9%8a%d9%83%d8%aa%d8%b4%d9%81/" class="post-title post-url">
بعد أسبوعين من زواجهما&#8230; إمام مسجد يكتشف أن زوجته&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-01-15T10:22:56+02:00">6 ساعات منذ</time></span>
</div>
</div>
</div >
<div class="post-95159 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-50">
<div class="item-inner">
<div class="term-badges floated"><span class="term-badge term-50"><a href="https://muraselon.com/category/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">تكنولوجيا</a></span></div><p class="title"> <a href="https://muraselon.com/2020/01/%d8%a3%d9%88%d9%84-%d8%b5%d9%88%d8%b1%d8%a9-%d9%85%d8%b3%d8%b1%d8%a8%d8%a9-%d9%84%d9%87%d8%a7%d8%aa%d9%81-%d8%ac%d8%a7%d9%84%d9%83%d8%b3%d9%8a-%d8%a5%d8%b3-20-%d8%a8%d9%84%d8%b3-%d8%a8%d8%aa%d8%b5/" class="post-title post-url">
أول صورة مسربة لهاتف جالكسي &#8220;إس 20 بلس&#8221;&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-01-15T10:21:01+02:00">6 ساعات منذ</time></span>
</div>
</div>
</div >
<div class="post-95220 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-24">
<div class="item-inner">
<div class="term-badges floated"><span class="term-badge term-24"><a href="https://muraselon.com/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a></span></div><p class="title"> <a href="https://muraselon.com/2020/01/%d9%85%d9%86%d8%ae%d9%81%d8%b6-%d8%ac%d9%88%d9%8a-%d8%a8%d8%a7%d8%b1%d8%af-%d9%85%d8%a7%d8%b7%d8%b1-%d8%aa%d8%aa%d8%a3%d8%ab%d8%b1-%d8%a8%d9%87-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d8%b0%d8%b1%d9%88%d8%aa/" class="post-title post-url">
منخفض جوي بارد ماطر تتأثر به سوريا ذروته يومي الخميس&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-01-15T10:11:59+02:00">6 ساعات منذ</time></span>
</div>
</div>
</div >
<div class="post-95180 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-28">
<div class="item-inner">
<div class="term-badges floated"><span class="term-badge term-28"><a href="https://muraselon.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></span></div><p class="title"> <a href="https://muraselon.com/2020/01/%d9%83%d9%86%d8%b2-%d9%85%d9%86-%d8%a7%d9%84%d9%81%d9%8a%d8%aa%d8%a7%d9%85%d9%8a%d9%86%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d9%86%d9%88%d8%b9%d8%a9-%d8%aa%d8%ac%d8%af%d9%88%d9%86%d9%87-%d9%81%d9%8a-%d9%87/" class="post-title post-url">
كنز من الفيتامينات المنوعة تجدونه في هذه الفاكهة الشتوية </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-01-15T09:47:30+02:00">7 ساعات منذ</time></span>
</div>
</div>
</div >
</div>
</div> <div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-3">
<div class="listing listing-text listing-text-1 clearfix columns-1">
<div class="post-95201 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-28">
<div class="item-inner">
<div class="term-badges floated"><span class="term-badge term-28"><a href="https://muraselon.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></span></div><p class="title"> <a href="https://muraselon.com/2020/01/%d9%81%d9%8a-%d9%85%d8%b5%d8%b1-%d8%ae%d8%b7%d8%a3-%d9%81%d8%a7%d8%af%d8%ad-%d9%85%d8%aa%d8%b9%d9%84%d9%82-%d8%a8%d9%80-%d8%a7%d9%84%d9%82%d8%b1%d8%a2%d9%86-%d8%a7%d9%84%d9%83%d8%b1%d9%8a%d9%85/" class="post-title post-url">
في مصر .. خطأ فادح متعلق بـ القرآن الكريم ضمن امتحان لغة&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-01-15T00:57:34+02:00">15 ساعة منذ</time></span>
</div>
</div>
</div >
<div class="post-95157 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-50">
<div class="item-inner">
<div class="term-badges floated"><span class="term-badge term-50"><a href="https://muraselon.com/category/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">تكنولوجيا</a></span></div><p class="title"> <a href="https://muraselon.com/2020/01/%d8%a7%d8%ad%d8%b0%d8%b1-%d9%87%d8%b0%d9%87-%d8%a7%d9%84%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d9%87%d8%ac%d9%88%d9%85-%d8%b9%d9%84%d9%89-%d9%88%d8%a7%d8%aa%d8%b3%d8%a7%d8%a8-%d8%aa%d8%ad%d8%aa-%d8%a7/" class="post-title post-url">
احذر هذه الرسالة&#8230; هجوم على واتساب تحت اسم شركة&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-01-14T23:50:52+02:00">17 ساعة منذ</time></span>
</div>
</div>
</div >
<div class="post-95204 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-182792">
<div class="item-inner">
<div class="term-badges floated"><span class="term-badge term-182792"><a href="https://muraselon.com/category/syria_news/">أخبار سوريا</a></span></div><p class="title"> <a href="https://muraselon.com/2020/01/%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d8%a7%d9%84%d8%b7%d9%8a%d8%b1%d8%a7%d9%86-%d8%a7%d9%84%d8%a7%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a-%d9%85%d8%b7%d8%a7%d8%b1-%d8%a7%d9%84%d8%aa%d9%8a%d9%81%d9%88/" class="post-title post-url">
سوريا .. الطيران الإسرائيلي يقصف مطار T4 في ريف حمص ..&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-01-14T23:32:05+02:00">17 ساعة منذ</time></span>
</div>
</div>
</div >
<div class="post-95178 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-24">
<div class="item-inner">
<div class="term-badges floated"><span class="term-badge term-24"><a href="https://muraselon.com/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a></span></div><p class="title"> <a href="https://muraselon.com/2020/01/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%af%d9%81%d8%a7%d8%b9-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d8%a7%d9%84%d8%b3%d9%81%d8%a7%d8%b1%d8%a7%d8%aa/" class="post-title post-url">
سوريا .. وزارة الدفاع تحسم الجدل حول وثائق خدمة العلم في&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-01-14T12:58:52+02:00">يوم واحد منذ</time></span>
</div>
</div>
</div >
<div class="post-95176 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-28">
<div class="item-inner">
<div class="term-badges floated"><span class="term-badge term-28"><a href="https://muraselon.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></span></div><p class="title"> <a href="https://muraselon.com/2020/01/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%aa%d9%83%d8%b4%d9%81-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%ac%d8%b1%d9%8a%d9%85%d8%a9-%d9%81%d9%8a-%d8%ad%d9%85/" class="post-title post-url">
وزارة الداخلية تكشف تفاصيل جريمة في حمص والمفاجأة في&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-01-14T12:20:27+02:00">يوم واحد منذ</time></span>
</div>
</div>
</div >
</div>
</div><div class="bs-slider-controls main-term-none"><div class="bs-control-nav  bs-control-nav-style-1"></div></div></div></div></div></aside>
</div>
</div>
</div>
</main>
</div>
<div class="more-stories left more-stories-thumbnail-1" data-scroll-top="450" data-close-settings="1W;">
<div class="more-stories-title">
المزيد من المشاركات
<a href="#" class="more-stories-close">
<i class="fa fa-close"></i>
</a>
</div>
<div class="bs-pagination-wrapper main-term-none none ">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-94759 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-28">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="فوائد شرب الكركم قبل النوم ستجعله مشروبكم المفضل" title="فوائد شرب الكركم قبل النوم ستجعله مشروبكم المفضل" style="background-image: url(https://muraselon.com/wp-content/uploads/2020/01/كركم-86x64.jpg);" data-bsrjs="https://muraselon.com/wp-content/uploads/2020/01/كركم-210x136.jpg" class="img-holder" href="https://muraselon.com/2020/01/%d9%81%d9%88%d8%a7%d8%a6%d8%af-%d8%b4%d8%b1%d8%a8-%d8%a7%d9%84%d9%83%d8%b1%d9%83%d9%85-%d9%82%d8%a8%d9%84-%d8%a7%d9%84%d9%86%d9%88%d9%85-%d8%b3%d8%aa%d8%ac%d8%b9%d9%84%d9%87-%d9%85%d8%b4%d8%b1%d9%88/"></a>
</div>
<p class="title"> <a href="https://muraselon.com/2020/01/%d9%81%d9%88%d8%a7%d8%a6%d8%af-%d8%b4%d8%b1%d8%a8-%d8%a7%d9%84%d9%83%d8%b1%d9%83%d9%85-%d9%82%d8%a8%d9%84-%d8%a7%d9%84%d9%86%d9%88%d9%85-%d8%b3%d8%aa%d8%ac%d8%b9%d9%84%d9%87-%d9%85%d8%b4%d8%b1%d9%88/" class="post-url post-title">
فوائد شرب الكركم قبل النوم ستجعله مشروبكم المفضل </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-01-09T15:20:11+02:00">6 أيام منذ</time></span>
</div>
</div>
</div >
<div class="post-94475 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-28">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="حبة ثوم صباحا ستخلصكم من السمنة الزائدة .. جربوا هذه الوصفة" title="حبة ثوم صباحا ستخلصكم من السمنة الزائدة .. جربوا هذه الوصفة" style="background-image: url(https://muraselon.com/wp-content/uploads/2020/01/توم-86x64.jpg);" data-bsrjs="https://muraselon.com/wp-content/uploads/2020/01/توم-210x136.jpg" class="img-holder" href="https://muraselon.com/2020/01/%d8%ad%d8%a8%d8%a9-%d8%ab%d9%88%d9%85-%d8%b5%d8%a8%d8%a7%d8%ad%d8%a7-%d8%b3%d8%aa%d8%ae%d9%84%d8%b5%d9%83%d9%85-%d9%85%d9%86-%d8%a7%d9%84%d8%b3%d9%85%d9%86%d8%a9-%d8%a7%d9%84%d8%b2%d8%a7%d8%a6%d8%af/"></a>
</div>
<p class="title"> <a href="https://muraselon.com/2020/01/%d8%ad%d8%a8%d8%a9-%d8%ab%d9%88%d9%85-%d8%b5%d8%a8%d8%a7%d8%ad%d8%a7-%d8%b3%d8%aa%d8%ae%d9%84%d8%b5%d9%83%d9%85-%d9%85%d9%86-%d8%a7%d9%84%d8%b3%d9%85%d9%86%d8%a9-%d8%a7%d9%84%d8%b2%d8%a7%d8%a6%d8%af/" class="post-url post-title">
حبة ثوم صباحا ستخلصكم من السمنة الزائدة .. جربوا هذه الوصفة </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-01-04T15:31:32+02:00">أسبوعين منذ</time></span>
</div>
</div>
</div >
<div class="post-94056 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-28">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="لهذه الاسباب مجتمعة يجب ان تتناولوا قليل من اللوز كل يوم" title="لهذه الاسباب مجتمعة يجب ان تتناولوا قليل من اللوز كل يوم" style="background-image: url(https://muraselon.com/wp-content/uploads/2019/12/لوز-86x64.jpg);" data-bsrjs="https://muraselon.com/wp-content/uploads/2019/12/لوز-210x136.jpg" class="img-holder" href="https://muraselon.com/2019/12/%d9%84%d9%87%d8%b0%d9%87-%d8%a7%d9%84%d8%a7%d8%b3%d8%a8%d8%a7%d8%a8-%d9%8a%d8%ac%d8%a8-%d8%a7%d9%86-%d8%aa%d8%aa%d9%86%d8%a7%d9%88%d9%84%d9%88%d8%a7-%d8%a7%d9%84%d9%84%d9%88%d8%b2/"></a>
</div>
<p class="title"> <a href="https://muraselon.com/2019/12/%d9%84%d9%87%d8%b0%d9%87-%d8%a7%d9%84%d8%a7%d8%b3%d8%a8%d8%a7%d8%a8-%d9%8a%d8%ac%d8%a8-%d8%a7%d9%86-%d8%aa%d8%aa%d9%86%d8%a7%d9%88%d9%84%d9%88%d8%a7-%d8%a7%d9%84%d9%84%d9%88%d8%b2/" class="post-url post-title">
لهذه الاسباب مجتمعة يجب ان تتناولوا قليل من اللوز كل يوم </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-12-23T15:05:05+02:00">3 أسابيع منذ</time></span>
</div>
</div>
</div >
</div>
</div></div> <footer id="site-footer" class="site-footer full-width stretched">
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-4">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
</aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-about-10" class=" h-ni w-nt footer-widget footer-column-2 widget widget_bs-about"><div class="bs-shortcode bs-about ">
<h4 class="about-title">
<img class="logo-image" src="https://muraselon.com/wp-content/uploads/2017/08/Footer_Logo_3.png" alt="مراسلون">
</h4>
<div class="about-text">
<p>مراسلون : هو منفذ اعلامي مستقل بثلاث لغات عربية وانكليزية واسبانية يتابع آخر التطورات الميدانية في سورية</p>
</div>
<ul class="about-icons-list"><li class="about-icon-item facebook"><a href="https://www.facebook.com/Muraselon.News/" target="_blank"><i class="fa fa-facebook"></i></a><li class="about-icon-item twitter"><a href="https://twitter.com/Muraselon_ar" target="_blank"><i class="fa fa-twitter"></i></a><li class="about-icon-item instagram"><a href="https://www.instagram.com/Muraselon/" target="_blank"><i class="fa fa-instagram"></i></a><li class="about-icon-item youtube"><a href="https://www.youtube.com/channel/UCNW3LyzE7HQeCww0GkPPdgw" target="_blank"><i class="item-icon bsfi bsfi-youtube"></i></a><li class="about-icon-item telegram"><a href="https://t.me/muraselon" target="_blank"><i class="fa fa-send"></i></a></ul></div>
</div> </aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
</aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="footer-menu-container">
<ul id="footer-navigation" class="footer-menu menu clearfix">
<li id="menu-item-1289" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1289"><a href="https://muraselon.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
<li id="menu-item-1284" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1284"><a href="https://muraselon.com/%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d9%85%d9%88%d9%82%d8%b9/">حول الموقع</a></li>
<li id="menu-item-70347" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-70347"><a href="https://muraselon.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/">سياسة الخصوصية</a></li>
<li id="menu-item-70346" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-70346"><a href="https://muraselon.com/%d8%a7%d9%84%d8%a7%d8%b9%d9%84%d8%a7%d9%86-%d8%b9%d9%84%d9%89-%d9%85%d9%88%d9%82%d8%b9-%d9%85%d8%b1%d8%a7%d8%b3%d9%84%d9%88%d9%86/">الاعلان على موقع مراسلون</a></li>
<li id="menu-item-1242-en" class="lang-item lang-item-10 lang-item-en no-translation menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-1242-en"><a href="https://en.muraselon.com/" hreflang="en-GB" lang="en-GB">English</a></li>
<li id="menu-item-1242-es" class="lang-item lang-item-647 lang-item-es no-translation menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-1242-es"><a href="https://es.muraselon.com/" hreflang="es-ES" lang="es-ES">Español</a></li>
</ul>
</nav>
</div>
</div>
</div>
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Muraselon | مراسلون ©
2020 - All Rights Reserved </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-13-22474259' data-insertion='after' data-selector='.ai-insert-13-22474259' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEzIGFpLWNlbnRlci1oIGFpLWNlbnRlci12IGFpLWNsb3NlJyBzdHlsZT0ncG9zaXRpb246IGZpeGVkOyB6LWluZGV4OiA5OTk1OyB0b3A6IDUwJTsgdGV4dC1hbGlnbjogY2VudGVyOyBsZWZ0OiA1MCU7IHRyYW5zZm9ybTogdHJhbnNsYXRlKC01MCUsIC01MCUpOyc+CjxkaXYgY2xhc3M9ImFpLWF0dHJpYnV0ZXMiPgo8c3BhbiBjbGFzcz0nYWktY2xvc2UtYnV0dG9uIGFpLWNsb3NlLXVucHJvY2Vzc2VkJz48L3NwYW4+CjwvZGl2Pgo8c2NyaXB0IGFzeW5jIHNyYz0iLy9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbS9wYWdlYWQvanMvYWRzYnlnb29nbGUuanMiPjwvc2NyaXB0Pgo8IS0tIE5ldyBBZCAzMDB4MjUwIC0tPgo8aW5zIGNsYXNzPSJhZHNieWdvb2dsZSIKICAgICBzdHlsZT0iZGlzcGxheTppbmxpbmUtYmxvY2s7d2lkdGg6MzAwcHg7aGVpZ2h0OjI1MHB4IgogICAgIGRhdGEtYWQtY2xpZW50PSJjYS1wdWItNzc2MzE5MDgwOTQyMDA5MCIKICAgICBkYXRhLWFkLXNsb3Q9IjIwOTU3OTkzNTQiPjwvaW5zPgo8c2NyaXB0PgooYWRzYnlnb29nbGUgPSB3aW5kb3cuYWRzYnlnb29nbGUgfHwgW10pLnB1c2goe30pOwo8L3NjcmlwdD48L2Rpdj4K' data-block='13'></div>
<div id="fb-root"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2">
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.1&appId=140638296532188&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"full-width"},"ajax_url":"https:\/\/muraselon.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"\u062a\u0648\u0633\u064a\u0639 \u0627\u0644\u0635\u0648\u0631\u0629","lightbox_close":"\u0642\u0631\u064a\u0628"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"\u0645\u0646 \u062e\u0644\u0627\u0644 \u0627\u0644\u0646\u0642\u0631 \u0639\u0644\u0649 \u0632\u0631 \u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643 \u060c \u0644\u0646 \u062a\u0641\u0648\u062a\u0643 \u0627\u0644\u0645\u0648\u0627\u062f \u0627\u0644\u062c\u062f\u064a\u062f\u0629!","subscribed_msg":"\u0623\u0646\u062a \u0645\u0634\u062a\u0631\u0643 \u0641\u064a \u0627\u0644\u0625\u062e\u0637\u0627\u0631\u0627\u062a","subscribe_btn":"\u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643","subscribed_btn":"\u0625\u0644\u063a\u0627\u0621 \u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/muraselon.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0627\u0644\u0645\u0634\u0627\u0631\u0643\u0627\u062a<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll  no-login-icon no-social-icon">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-432"><a href="https://muraselon.com/"><i class="bf-icon  fa fa-home"></i>الرئيسية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-140 better-anim-fade menu-item-86828"><a href="https://muraselon.com/category/policy/">الأخبار</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-182792 better-anim-fade menu-item-92070"><a href="https://muraselon.com/category/syria_news/">أخبار سوريا</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-81385"><a href="https://muraselon.com/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-86832"><a href="https://muraselon.com/category/syrian-army-news/">الميدان السوري</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-86830"><a href="https://muraselon.com/category/policy/arab-world/">عربي ودولي</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-137374 better-anim-fade menu-item-86833"><a href="https://muraselon.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%ad%d9%88%d8%a7%d8%af%d8%ab/">حوادث</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-44 better-anim-fade menu-item-86831"><a href="https://muraselon.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">مال و أعمال</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27358 better-anim-fade menu-item-57637"><a href="https://muraselon.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%81%d9%86/">الفن</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50 better-anim-fade menu-item-362"><a href="https://muraselon.com/category/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">تكنولوجيا</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-363"><a href="https://muraselon.com/category/sport/">رياضة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-28 better-anim-fade menu-item-361"><a href="https://muraselon.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-48 better-anim-fade menu-item-364"><a href="https://muraselon.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b5%d8%ad%d8%a9/">صحة</a></li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://muraselon.com">
<input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202003'></script>
<script type="text/javascript">(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=ar; expires=" + expirationDate.toUTCString() + "; path=/; domain=muraselon.com";
			}());</script>
<script>
var ksq=function(a){"use strict";return{init:function(){0==ksq.ads_state()&&ksq.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".ksq-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://muraselon.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){ksq.init()});

</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-21013063-6', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('set', 'forceSSL', true);
  ga('set', 'dimension1', 'Nour');
  ga('set', 'dimension2', '2019');
  ga('set', 'dimension3', '2019-12');
  ga('set', 'dimension4', 'صحة');
  ga('set', 'dimension6', 'اكل اللوز, اللوز, اللوز للبشرة, اللوز للجسم, تناول اللوز, فوائد, فوائد اكل اللوز, فوائد اللوز, فوائد اللوز عامة');
  ga('set', 'dimension5', 'guest');
  ga('send', 'pageview');
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202003.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'150081845',post:'95237',tz:'2',srv:'muraselon.com'} ]);
	_stq.push([ 'clickTrackerInit', '150081845', '95237' ]);
</script>

<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a></span></div>
</div>
<script>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</script>
<script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	var v = !("IntersectionObserver" in w) ? "8.7.1" : "10.5.2";
	s.src = "https://muraselon.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-" + v + ".min.js";
	w.lazyLoadOptions = {
		elements_selector: "img, iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);
</script> <script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg">',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
<script defer src="https://muraselon.com/wp-content/cache/autoptimize/js/autoptimize_9fce84160c4b588fd5d38c3d7dbca4af.js"></script></body>
</html>
