 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://muraselon.com/xmlrpc.php" />
<title>باسم ياخور يكشف لأول مرة عن ذو الفضل في نجاحه ( صورة ) | موقع مراسلون</title>
<meta name="description" content="التقى الفنان باسم ياخور أستاذه القدير السيد محمد أسامة الصوفي بعد سنوات عدة من الغياب ، ونشر صورة توثق اللقاء عبر إحدى صفحاته الرسمية على منصات التواصل الاج" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://muraselon.com/2019/12/%d8%a8%d8%a7%d8%b3%d9%85-%d9%8a%d8%a7%d8%ae%d9%88%d8%b1-%d9%8a%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%af%d8%a7%d8%b9%d9%85%d9%87-%d8%a7%d9%84%d8%a3%d9%88%d9%84-%d8%b5%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d9%81/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="باسم ياخور يكشف لأول مرة عن ذو الفضل في نجاحه ( صورة ) | موقع مراسلون" />
<meta property="og:description" content="التقى الفنان باسم ياخور أستاذه القدير السيد محمد أسامة الصوفي بعد سنوات عدة من الغياب ، ونشر صورة توثق اللقاء عبر إحدى صفحاته الرسمية على منصات التواصل الاج" />
<meta property="og:url" content="https://muraselon.com/2019/12/%d8%a8%d8%a7%d8%b3%d9%85-%d9%8a%d8%a7%d8%ae%d9%88%d8%b1-%d9%8a%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%af%d8%a7%d8%b9%d9%85%d9%87-%d8%a7%d9%84%d8%a3%d9%88%d9%84-%d8%b5%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d9%81/" />
<meta property="og:site_name" content="موقع مراسلون" />
<meta property="article:publisher" content="https://www.facebook.com/Muraselon.News/" />
<meta property="article:tag" content="أخبار الفن" />
<meta property="article:tag" content="أخبار النجوم" />
<meta property="article:tag" content="باسم ياخور" />
<meta property="article:tag" content="ببساطة" />
<meta property="article:tag" content="حرملك" />
<meta property="article:tag" content="صورة" />
<meta property="article:tag" content="مسلسل" />
<meta property="article:tag" content="مشاهير" />
<meta property="article:section" content="أخبار الفن" />
<meta property="article:published_time" content="2019-12-30T10:06:53+00:00" />
<meta property="og:image" content="https://muraselon.com/wp-content/uploads/2019/12/باسم-ياخور-‫4‬.jpg" />
<meta property="og:image:secure_url" content="https://muraselon.com/wp-content/uploads/2019/12/باسم-ياخور-‫4‬.jpg" />
<meta property="og:image:width" content="740" />
<meta property="og:image:height" content="555" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="التقى الفنان باسم ياخور أستاذه القدير السيد محمد أسامة الصوفي بعد سنوات عدة من الغياب ، ونشر صورة توثق اللقاء عبر إحدى صفحاته الرسمية على منصات التواصل الاج" />
<meta name="twitter:title" content="باسم ياخور يكشف لأول مرة عن ذو الفضل في نجاحه ( صورة ) | موقع مراسلون" />
<meta name="twitter:site" content="@Muraselon_ar" />
<meta name="twitter:image" content="https://muraselon.com/wp-content/uploads/2019/12/باسم-ياخور-‫4‬.jpg" />
<meta name="twitter:creator" content="@Muraselon_ar" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="موقع مراسلون &laquo; الخلاصة" href="https://muraselon.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="موقع مراسلون &laquo; خلاصة التعليقات" href="https://muraselon.com/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://muraselon.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://muraselon.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://muraselon.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' />
<![endif]-->
<link crossorigin="anonymous" rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:500' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='better-framework-font-1-css' href='//fonts.googleapis.com/earlyaccess/droidarabicnaskh.css' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;background:#000;margin:5px}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://muraselon.com/wp-content/plugins/wp-rocket/inc/front/img/play.png) no-repeat;cursor:pointer}
</style>
<link rel='stylesheet' id='jetpack_css-rtl-css' href='https://muraselon.com/wp-content/plugins/jetpack/css/jetpack-rtl.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='https://muraselon.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://muraselon.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"muraselon.com","event_timeout":100,"event_precision":1,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://muraselon.com/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.10'></script>
<script type='text/javascript' src='https://muraselon.com/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-scrolldepth.js?ver=5.3.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"wp_ai":"5.3.2+2.5.10","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"};
/* ]]> */
</script>
<script type='text/javascript' src='https://muraselon.com/wp-content/plugins/ad-inserter-pro/includes/js/ai-jquery.js?ver=5.3.2+2.5.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/muraselon.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"muraselon.com","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://muraselon.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.48'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://muraselon.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.16'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://muraselon.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://muraselon.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://muraselon.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://muraselon.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/pa9J8V-owE' />
<link rel="alternate" type="application/json+oembed" href="https://muraselon.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuraselon.com%2F2019%2F12%2F%25d8%25a8%25d8%25a7%25d8%25b3%25d9%2585-%25d9%258a%25d8%25a7%25d8%25ae%25d9%2588%25d8%25b1-%25d9%258a%25d9%2583%25d8%25b4%25d9%2581-%25d8%25b9%25d9%2586-%25d8%25af%25d8%25a7%25d8%25b9%25d9%2585%25d9%2587-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2588%25d9%2584-%25d8%25b5%25d9%2588%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2581%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://muraselon.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuraselon.com%2F2019%2F12%2F%25d8%25a8%25d8%25a7%25d8%25b3%25d9%2585-%25d9%258a%25d8%25a7%25d8%25ae%25d9%2588%25d8%25b1-%25d9%258a%25d9%2583%25d8%25b4%25d9%2581-%25d8%25b9%25d9%2586-%25d8%25af%25d8%25a7%25d8%25b9%25d9%2585%25d9%2587-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2588%25d9%2584-%25d8%25b5%25d9%2588%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2581%2F&#038;format=xml" />
<script type="application/ld+json">
{"@context" : "http://schema.org",
 "@type" : "Organization",  
  "name" : "موقع مراسلون ",
  "url" : "https://muraselon.com", 
  "logo": "https://muraselon.com/wp-content/uploads/2019/09/Muraselon_logo-1.png" }
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7763190809420090",
          enable_page_level_ads: true
     });
</script>
<meta name="google-site-verification" content="Yy_hIwH842gEFGgPTsg52aqyVUjskC2U_3WbXNFFXbE" />
<meta name="msvalidate.01" content="68996935B9DFA1DC33F4E83DFE290A34" />
<link rel="shortcut icon" href="https://muraselon.com/wp-content/uploads/2017/08/favicon.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://muraselon.com/2019/12/%d8%a8%d8%a7%d8%b3%d9%85-%d9%8a%d8%a7%d8%ae%d9%88%d8%b1-%d9%8a%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%af%d8%a7%d8%b9%d9%85%d9%87-%d8%a7%d9%84%d8%a3%d9%88%d9%84-%d8%b5%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d9%81/amp/"><link rel='stylesheet' id='bf-minifed-css-1' href='https://muraselon.com/wp-content/bs-booster-cache/ea8767e26c975699cc17a810db6e0c4f.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.6.2-1577703482' href='https://muraselon.com/wp-content/bs-booster-cache/22ae3f2160d1201812e243b6bb675ab9.css' type='text/css' media='all' />
<link rel="icon" href="https://muraselon.com/wp-content/uploads/2017/08/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://muraselon.com/wp-content/uploads/2017/08/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://muraselon.com/wp-content/uploads/2017/08/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://muraselon.com/wp-content/uploads/2017/08/cropped-favicon-270x270.png" />

<style>
.entry-content p {
    text-align: justify;
    line-height: normal;
}
    

.section-heading.sh-t1 .h-text {
    font-size: 14px;
    color: white;
    background: #2b2b2b!important ;
}

.Footer_Popular h2.title {
       font-size: 13px!important;
       color: white;
      background:#2b2b2b;
}

.Footer_Popular .listing-item-text-3 .title {
    font-size: 13px;
    color: white;
    background:#2b2b2b;
}

.Footer_Popular .section-heading:after{
    height: 4px;
    top: 50%;
    margin-top: 0;
    background:rgb(97, 97, 97,0.6)!important;
}

.widget .widget-heading>.h-text {
    color: white;
    background:#2b2b2b!important;
}
.btn-bs-pagination {
    border: 1px solid rgb(255, 90, 15);
    color: rgb(255, 255, 255)!important;
    background-color: #ff5a0f;
}

.breaking-news-right {
    width: 100%;
    padding-right: 30px;
}
.breaking-news-right-h2 {
    font-family: inherit;
    font-size: 22px; 
    text-align: center;
}

.site-header.header-style-8 .main-menu.menu>li.menu-item-has-children>a:after {
        right: 5px;
}
/* responsive portrait tablet */ @media(min-width: 768px) and (max-width: 1018px){.single-post-title {
    font-family: Arial;
}
.entry-content {
    font-family: Arial;
    font-size: 18px;
    text-align: justify;
}
.site-footer .copy-footer .container .menu li {
    margin: 10px 10px 10px 0; 
    
}}
/* responsive phone */ @media(max-width: 767px){.single-post-title {
    font-family: Arial;
}
.entry-content {
    font-family: Arial;
    font-size: 18px;
    text-align: justify;
}

.site-footer .copy-footer .container .menu li {
    margin: 10px 10px 10px 0; 
    
}
 /*-----------Remove Mob Frames -------------*/
 .main-wrap {
    background-color: #fff;
     
 }
    
.post-related, .post-template-1 .single-container>.post, .widget, body.archive .content-column .listing, body.search .content-column .listing {
     border: 0px solid #d2dce3;
}}

</style>

<style type="text/css" id="wp-custom-css">
				.amp-wp-meta {
	visibility: hidden;
}
.amp-wp-article {
    color: #353535;
    font-weight: 900;
    margin: 1.5em auto;
    max-width: 840px;
    overflow-wrap: break-word;
    word-wrap: break-word;
}			</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.ai-close {position: relative;}
.ai-close-button {position: absolute; top: -8px; right: -8px; width: 24px; height: 24px; background: url(https://muraselon.com/wp-content/plugins/ad-inserter-pro/css/images/close-button.png) no-repeat center center; cursor: pointer; z-index: 9; display: none;}
.ai-close-show {display: block;}
.ai-close-left {right: unset; left: -10px;}
.ai-close-bottom {top: unset; bottom: -11px;}
.ai-close-none {visibility: hidden;}
.ai-close-fit {width: fit-content; width: -moz-fit-content;}
</style>
</head>
<body class="rtl post-template-default single single-post postid-94280 single-format-standard cookies-not-set bs-theme bs-publisher bs-publisher-top-news active-light-box active-top-line close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search infinity-related-post single-prim-cat-27358 single-cat-27358  wpb-js-composer js-comp-ver-6.0.2 vc_responsive bs-ll-d" dir="rtl">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/muraselon.News" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/Muraselon_ar" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCNW3LyzE7HQeCww0GkPPdgw" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> <li class="social-item telegram"><a href="https://t.me/muraselon" target="_blank"> <i class="item-icon bsfi-telegram"></i><span class="item-title"> Friends </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span class="topbar-date">الإثنين, ديسمبر 30, 2019</span>
</li>
<li id="menu-item-433-en" class="lang-item lang-item-10 lang-item-en no-translation menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-433-en"><a href="https://en.muraselon.com/" hreflang="en-GB" lang="en-GB"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAflJREFUeNpinDRzn5qN3uFDt16+YWBg+Pv339+KGN0rbVP+//2rW5tf0Hfy/2+mr99+yKpyOl3Ydt8njEWIn8f9zj639NC7j78eP//8739GVUUhNUNuhl8//ysKeZrJ/v7z10Zb2PTQTIY1XZO2Xmfad+f7XgkXxuUrVB6cjPVXef78JyMjA8PFuwyX7gAZj97+T2e9o3d4BWNp84K1NzubTjAB3fH0+fv6N3qP/ir9bW6ozNQCijB8/8zw/TuQ7r4/ndvN5mZgkpPXiis3Pv34+ZPh5t23//79Rwehof/9/NDEgMrOXHvJcrllgpoRN8PFOwy/fzP8+gUlgZI/f/5xcPj/69e/37//AUX+/mXRkN555gsOG2xt/5hZQMwF4r9///75++f3nz8nr75gSms82jfvQnT6zqvXPjC8e/srJQHo9P9fvwNtAHmG4f8zZ6dDc3bIyM2LTNlsbtfM9OPHH3FhtqUz3eXX9H+cOy9ZMB2o6t/Pn0DHMPz/b+2wXGTvPlPGFxdcD+mZyjP8+8MUE6sa7a/xo6Pykn1s4zdzIZ6///8zMGpKM2pKAB0jqy4UE7/msKat6Jw5mafrsxNtWZ6/fjvNLW29qv25pQd///n+5+/fxDDVbcc//P/zx/36m5Ub9zL8+7t66yEROcHK7q5bldMBAgwADcRBCuVLfoEAAAAASUVORK5CYII=" title="English" alt="English" width="16" height="11" /><span style="margin-right:0.3em;">English</span></a></li>
<li id="menu-item-433-es" class="lang-item lang-item-647 lang-item-es no-translation menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-433-es"><a href="https://es.muraselon.com/" hreflang="es-ES" lang="es-ES"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAFnSURBVHjaYvzPgAD/UNlYEUAAmuTYAAAQhAEYqF/zFbe50RZ1cMmS9TLi0pJLRjZohAMTGFUN9HdnHgEE1sDw//+Tp0ClINW/f0NIKPoFJH/9//ULyGaUlQXaABBALAx/Gf4zAt31F4i+ffj3/cN/XrFfzOx//v///f//LzACM/79ZmD8/e8TA0AAMYHdDVT958vXP38nMDB0s3x94/Tj5y+YahhiAKLfQKUAAcQEdtJfoDHMF2L+vPzDmFXLelf551tGFOOhev4A/QgQQExgHwAd8IdFT/Wz6j+GhlpmXSOW/2z///8Eq/sJ18Dw/zdQA0AAMQExxJjjdy9x2/76EfLz4MXdP/i+wsyGkkA3Aw3984cBIIAYfzIwMKel/bt3jwEaLNAwgZIQxp/fDH/+MqqovL14ESCAWICeZvr9h0FSEhSgwBgAygFDEMT+wwAhgQgc4kAEVAwQQIxfUSMSTxxDAECAAQAJWke8v4u1tAAAAABJRU5ErkJggg==" title="Español" alt="Español" width="16" height="11" /><span style="margin-right:0.3em;">Español</span></a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://muraselon.com/" itemprop="url" rel="home">
<img id="site-logo" src="https://muraselon.com/wp-content/uploads/2019/04/Logo_100.png" alt="موقع مراسلون" />
<span class="site-title">موقع مراسلون - Muraselon News</span>
</a>
</p>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-432" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-432"><a href="https://muraselon.com/"><i class="bf-icon  fa fa-home"></i>الرئيسية</a></li>
<li id="menu-item-86828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-140 better-anim-fade menu-item-86828"><a href="https://muraselon.com/category/policy/">الأخبار</a>
<ul class="sub-menu">
<li id="menu-item-92070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-182792 better-anim-fade menu-item-92070"><a href="https://muraselon.com/category/syria_news/">أخبار سوريا</a></li>
<li id="menu-item-81385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-81385"><a href="https://muraselon.com/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a></li>
<li id="menu-item-86832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-86832"><a href="https://muraselon.com/category/syrian-army-news/">الميدان السوري</a></li>
<li id="menu-item-86830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-86830"><a href="https://muraselon.com/category/policy/arab-world/">عربي ودولي</a></li>
</ul>
</li>
<li id="menu-item-86833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-137374 better-anim-fade menu-item-86833"><a href="https://muraselon.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%ad%d9%88%d8%a7%d8%af%d8%ab/">حوادث</a></li>
<li id="menu-item-86831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-44 better-anim-fade menu-item-86831"><a href="https://muraselon.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">مال و أعمال</a></li>
<li id="menu-item-57637" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-27358 better-anim-fade menu-item-57637"><a href="https://muraselon.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%81%d9%86/">الفن</a></li>
<li id="menu-item-362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50 better-anim-fade menu-item-362"><a href="https://muraselon.com/category/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">تكنولوجيا</a></li>
<li id="menu-item-363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-363"><a href="https://muraselon.com/category/sport/">رياضة</a></li>
<li id="menu-item-361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-361"><a href="https://muraselon.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></li>
<li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-48 better-anim-fade menu-item-364"><a href="https://muraselon.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b5%d8%ad%d8%a9/">صحة</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://muraselon.com">
<input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off">
<input type="submit" class="search-submit" value="بحث">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div> </header>
<div class="rh-header clearfix dark deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://muraselon.com/" itemprop="url" rel="home">
<img src="https://muraselon.com/wp-content/uploads/2019/09/Muraselon_logo-1.png" alt="موقع مراسلون" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://muraselon.com" rel="home" "><span itemprop='name'>الصفحة الرئيسية</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://muraselon.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%81%d9%86/"><span itemprop='name'>أخبار الفن</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>باسم ياخور يكشف لأول مرة عن ذو الفضل في نجاحه ( صورة )</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://muraselon.com/2019/12/%d8%a8%d8%a7%d8%b3%d9%85-%d9%8a%d8%a7%d8%ae%d9%88%d8%b1-%d9%8a%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%af%d8%a7%d8%b9%d9%85%d9%87-%d8%a7%d9%84%d8%a3%d9%88%d9%84-%d8%b5%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d9%81/" /></li></ul></div></nav><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-94280" class="post-94280 post type-post status-publish format-standard has-post-thumbnail  category-27358 tag-29716 tag-137700 tag-29691 tag-143304 tag-119664 tag-6470 tag-29697 tag-5125 single-post-content has-thumbnail">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">باسم ياخور يكشف لأول مرة عن ذو الفضل في نجاحه ( صورة )</span></h1>
<div class="post-meta-wrap clearfix">
<div class="term-badges "><span class="term-badge term-27358"><a href="https://muraselon.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%81%d9%86/">أخبار الفن</a></span></div><div class="post-meta single-post-meta">
<span class="time"><time class="post-published updated" datetime="2019-12-30T12:06:53+02:00">في <b>ديسمبر 30, 2019 12:06:53</b></time></span>
</div>
</div>
<div class="ksq ksq-clearfix ksq-between-thumbnail-title ksq-pubadban ksq-show-tablet-portrait ksq-show-tablet-landscape ksq-show-phone ksq-loc-post_between_featured_title ksq-align-center ksq-column-1 ksq-hide-on-desktop"><div id="ksq-56778-1296440422" class="ksq-container ksq-type-code  ksq-hide-on-desktop" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="56778" data-type="code"><div id="ksq-56778-1296440422-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('ksq-56778-1296440422');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('ksq-56778-1296440422-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-7763190809420090"  data-ad-slot="9902213163"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('ksq-56778-1296440422-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-7763190809420090"  data-ad-slot="9902213163"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('ksq-56778-1296440422-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-7763190809420090"  data-ad-slot="9902213163"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <div class="single-featured">
<a class="post-thumbnail" href="https://muraselon.com/wp-content/uploads/2019/12/باسم-ياخور-‫4‬.jpg"><img src="https://muraselon.com/wp-content/uploads/2019/12/باسم-ياخور-‫4‬-740x430.jpg" alt="باسم ياخور"> </a>
</div>
</div>
<div class="entry-content clearfix single-post-content">
<div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-7763190809420090" data-ad-slot="3191575099" data-auto-format="rspv" data-full-width>
<div overflow></div>
</amp-ad></div>
<p>التقى الفنان باسم ياخور أستاذه القدير السيد محمد أسامة الصوفي بعد سنوات عدة من الغياب ، ونشر صورة توثق اللقاء عبر إحدى صفحاته الرسمية على منصات التواصل الاجتماعي .</p>
<div class='code-block code-block-14' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-7763190809420090" data-ad-slot="5379203168" data-auto-format="rspv" data-full-width>
<div overflow></div>
</amp-ad>
</div>
<p>بدا من خلالها ومعاني وجهه تضج فرحاً وسعادة ، وكتب مستذكراً إيمان أستاذه فيه والدعم الكبير الذي قدمه له على مقاعد الدراسة وكيف كان له الفضل في دخول مجال الفن بمساعدته بعدما أخذ بيده ووضعه على <a href="https://www.instagram.com/p/B6ieyC2h5qT/">أول</a> الطريق .</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B6ieyC2h5qT/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/B6ieyC2h5qT/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B6ieyC2h5qT/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">زيارة أنعشت قلبي وروحي لأستاذي الغالي الرائع محمد أسامة الصوفي الذي درسني في مدينة اللاذقية و هو من الأساتذة الرائعين الذين درّسوا أجيالاً من الأسماء الناجحة . وهو الذي شجعني وأخذ بيدي ووضعني على أول الطريق لأصبح فنانا وممثلا (( الله يطوللنا بعمرك ويحميك يا أستاذي )) لن أنسى فضلك واهتمامك ما حييت💚💚</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/bassemyakhour/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> BassemYakhour</a> (@bassemyakhour) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-12-26T14:20:16+00:00">Dec 26, 2019 at 6:20am PST</time></p>
</div>
</blockquote>
<p>وكان باسم ياخور قد انتهى من تصوير مشاهده في الموسم الثاني من المسلسل الكوميدي &#8221; <a href="https://muraselon.com/2019/12/%d8%b4%d9%85%d8%b3-%d8%a7%d9%84%d9%85%d9%84%d8%a7-%d8%aa%d9%88%d8%af%d8%b9-%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d8%a8%d8%a5%d8%b7%d9%84%d8%a7%d9%84%d8%a9-%d8%ac%d8%b1%d9%8a%d8%a6%d8%a9-%d8%b5%d9%88%d8%b1/">ببساطة</a> &#8221; ، و يتحضر للسفر إلى دبي لتصوير مشاهده في الجزء الثاني من مسلسل &#8221; حرملك &#8221; إلى جانب نخبة من النجوم من أبرزهم جيني إسبر ، هبة نور ، يزن السيد وأحمد الأحمد .</p>
<div class='code-block code-block-1' style='margin: 8px 0 8px auto; text-align: right; display: block; clear: both;'>
<a href="https://t.me/muraselon">قناة مراسلون على التلغرام .. اضغط هنا</a> </div>
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<amp-ad type="speakol" layout="responsive" data-widgetid="3380" width="320" height="800">
</amp-ad></div>
</div>
<div class="entry-terms post-tags clearfix style-2">
<span class="terms-label"><i class="fa fa-tags"></i></span>
<a href="https://muraselon.com/tag/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%81%d9%86/" rel="tag">أخبار الفن</a><a href="https://muraselon.com/tag/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%86%d8%ac%d9%88%d9%85/" rel="tag">أخبار النجوم</a><a href="https://muraselon.com/tag/%d8%a8%d8%a7%d8%b3%d9%85-%d9%8a%d8%a7%d8%ae%d9%88%d8%b1/" rel="tag">باسم ياخور</a><a href="https://muraselon.com/tag/%d8%a8%d8%a8%d8%b3%d8%a7%d8%b7%d8%a9/" rel="tag">ببساطة</a><a href="https://muraselon.com/tag/%d8%ad%d8%b1%d9%85%d9%84%d9%83/" rel="tag">حرملك</a><a href="https://muraselon.com/tag/%d8%b5%d9%88%d8%b1%d8%a9/" rel="tag">صورة</a><a href="https://muraselon.com/tag/%d9%85%d8%b3%d9%84%d8%b3%d9%84/" rel="tag">مسلسل</a><a href="https://muraselon.com/tag/%d9%85%d8%b4%d8%a7%d9%87%d9%8a%d8%b1/" rel="tag">مشاهير</a> </div>
<div class="post-share single-post-share bottom-share clearfix style-1">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon fa fa-share-alt" aria-hidden="true"></i> <b class="text">شارك</b>
</span>
<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmuraselon.com%2F2019%2F12%2F%25d8%25a8%25d8%25a7%25d8%25b3%25d9%2585-%25d9%258a%25d8%25a7%25d8%25ae%25d9%2588%25d8%25b1-%25d9%258a%25d9%2583%25d8%25b4%25d9%2581-%25d8%25b9%25d9%2586-%25d8%25af%25d8%25a7%25d8%25b9%25d9%2585%25d9%2587-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2588%25d9%2584-%25d8%25b5%25d9%2588%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2581%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D8%A8%D8%A7%D8%B3%D9%85+%D9%8A%D8%A7%D8%AE%D9%88%D8%B1+%D9%8A%D9%83%D8%B4%D9%81+%D9%84%D8%A3%D9%88%D9%84+%D9%85%D8%B1%D8%A9+%D8%B9%D9%86+%D8%B0%D9%88+%D8%A7%D9%84%D9%81%D8%B6%D9%84+%D9%81%D9%8A+%D9%86%D8%AC%D8%A7%D8%AD%D9%87+%28+%D8%B5%D9%88%D8%B1%D8%A9+%29 @Muraselon_ar&url=https%3A%2F%2Fmuraselon.com%2F2019%2F12%2F%25d8%25a8%25d8%25a7%25d8%25b3%25d9%2585-%25d9%258a%25d8%25a7%25d8%25ae%25d9%2588%25d8%25b1-%25d9%258a%25d9%2583%25d8%25b4%25d9%2581-%25d8%25b9%25d9%2586-%25d8%25af%25d8%25a7%25d8%25b9%25d9%2585%25d9%2587-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2588%25d9%2584-%25d8%25b5%25d9%2588%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2581%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fmuraselon.com%2F2019%2F12%2F%25d8%25a8%25d8%25a7%25d8%25b3%25d9%2585-%25d9%258a%25d8%25a7%25d8%25ae%25d9%2588%25d8%25b1-%25d9%258a%25d9%2583%25d8%25b4%25d9%2581-%25d8%25b9%25d9%2586-%25d8%25af%25d8%25a7%25d8%25b9%25d9%2585%25d9%2587-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2588%25d9%2584-%25d8%25b5%25d9%2588%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2581%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#7c430f091e16191f0841593844593d44593844593d4b593844593e4f5938455944495759384559443d593844593d4b593844593d39593845594444593844593e4d5759384559443d59384559444f593844593e4859384559444d57593845594448593844593d4f59384559444459384559444857593845594449593844593e4d593844593d4557593844593e4559384559444a57593844593e4c59384559444457593844593d4b59384559444859384559444d593844593e4a5938455944485759384559444d59384559443d5759384559444a593844593d3f593844593d4b593844593d3859384559444b57594e4457593844593e49593845594444593844593e4d593844593d4557594e455a1e131805411408080c0f594f3d594e3a594e3a11090e1d0f19101312521f1311594e3a4e4c4d45594e3a4d4e594e3a594e491844594e491d44594e491844594e491d4b594e491844594e491e4f594e491845594e49444951594e491845594e49441d594e491844594e491d4b594e491844594e491d19594e491845594e494444594e491844594e491e4d51594e491845594e49441d594e491845594e49444f594e491844594e491e48594e491845594e49444d51594e491844594e491e45594e491845594e49444a51594e491844594e491d1a594e491844594e491d4b594e491844594e491e45594e491845594e494449594e491845594e49444b51594e491844594e491d4b594e491845594e494448594e491844594e491d4f594e491845594e494444594e491845594e49444851594e491844594e491e49594e491845594e494444594e491844594e491e4d594e491844594e491d4551594e491844594e491d4b594e491845594e494448594e491845594e49444d594e3a" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">البريد الإلكتروني</span></a></span><span class="social-item vk has-title"><a href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fmuraselon.com%2F2019%2F12%2F%25d8%25a8%25d8%25a7%25d8%25b3%25d9%2585-%25d9%258a%25d8%25a7%25d8%25ae%25d9%2588%25d8%25b1-%25d9%258a%25d9%2583%25d8%25b4%25d9%2581-%25d8%25b9%25d9%2586-%25d8%25af%25d8%25a7%25d8%25b9%25d9%2585%25d9%2587-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2588%25d9%2584-%25d8%25b5%25d9%2588%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2581%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-vk','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-vk"></i></span><span class="item-title">VK</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fmuraselon.com%2F2019%2F12%2F%25d8%25a8%25d8%25a7%25d8%25b3%25d9%2585-%25d9%258a%25d8%25a7%25d8%25ae%25d9%2588%25d8%25b1-%25d9%258a%25d9%2583%25d8%25b4%25d9%2581-%25d8%25b9%25d9%2586-%25d8%25af%25d8%25a7%25d8%25b9%25d9%2585%25d9%2587-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2588%25d9%2584-%25d8%25b5%25d9%2588%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2581%2F&text=%D8%A8%D8%A7%D8%B3%D9%85+%D9%8A%D8%A7%D8%AE%D9%88%D8%B1+%D9%8A%D9%83%D8%B4%D9%81+%D9%84%D8%A3%D9%88%D9%84+%D9%85%D8%B1%D8%A9+%D8%B9%D9%86+%D8%B0%D9%88+%D8%A7%D9%84%D9%81%D8%B6%D9%84+%D9%81%D9%8A+%D9%86%D8%AC%D8%A7%D8%AD%D9%87+%28+%D8%B5%D9%88%D8%B1%D8%A9+%29" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%D8%A8%D8%A7%D8%B3%D9%85+%D9%8A%D8%A7%D8%AE%D9%88%D8%B1+%D9%8A%D9%83%D8%B4%D9%81+%D9%84%D8%A3%D9%88%D9%84+%D9%85%D8%B1%D8%A9+%D8%B9%D9%86+%D8%B0%D9%88+%D8%A7%D9%84%D9%81%D8%B6%D9%84+%D9%81%D9%8A+%D9%86%D8%AC%D8%A7%D8%AD%D9%87+%28+%D8%B5%D9%88%D8%B1%D8%A9+%29 %0A%0A https%3A%2F%2Fmuraselon.com%2F2019%2F12%2F%25d8%25a8%25d8%25a7%25d8%25b3%25d9%2585-%25d9%258a%25d8%25a7%25d8%25ae%25d9%2588%25d8%25b1-%25d9%258a%25d9%2583%25d8%25b4%25d9%2581-%25d8%25b9%25d9%2586-%25d8%25af%25d8%25a7%25d8%25b9%25d9%2585%25d9%2587-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2588%25d9%2584-%25d8%25b5%25d9%2588%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2581%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=https%3A%2F%2Fmuraselon.com%2F2019%2F12%2F%25d8%25a8%25d8%25a7%25d8%25b3%25d9%2585-%25d9%258a%25d8%25a7%25d8%25ae%25d9%2588%25d8%25b1-%25d9%258a%25d9%2583%25d8%25b4%25d9%2581-%25d8%25b9%25d9%2586-%25d8%25af%25d8%25a7%25d8%25b9%25d9%2585%25d9%2587-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2588%25d9%2584-%25d8%25b5%25d9%2588%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2581%2F&title=%D8%A8%D8%A7%D8%B3%D9%85+%D9%8A%D8%A7%D8%AE%D9%88%D8%B1+%D9%8A%D9%83%D8%B4%D9%81+%D9%84%D8%A3%D9%88%D9%84+%D9%85%D8%B1%D8%A9+%D8%B9%D9%86+%D8%B0%D9%88+%D8%A7%D9%84%D9%81%D8%B6%D9%84+%D9%81%D9%8A+%D9%86%D8%AC%D8%A7%D8%AD%D9%87+%28+%D8%B5%D9%88%D8%B1%D8%A9+%29" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span></div> </div>
</article>
</div>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="custom_html-2" class="widget_text  h-ni bs-hidden-lg bs-hidden-md w-t primary-sidebar-widget widget widget_custom_html"><div class="section-heading sh-t6 sh-s6"><span class="h-text">تابعونا على الفيسبوك</span></div><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/muraselon.News" data-width="275" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/muraselon.News" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/muraselon.News">‎موقع مراسلون‎</a></blockquote></div></div></div><div id="bs-text-listing-1-2" class=" h-ni bs-hidden-lg bs-hidden-md w-t primary-sidebar-widget widget widget_bs-text-listing-1"><div id="" class=" bs-listing bs-listing-listing-text-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t6 sh-s6 main-term-none">
<span class="h-text main-term-none main-link">
أُضيف للموقع مؤخراً </span>
</p>
<div class="bs-slider-items-container" data-slider-animation-speed="750" data-slider-autoplay="0" data-slider-control-dots="style-1" data-slider-control-next-prev="style-1" data-autoplaySpeed="3000"> <div class="bs-pagination-wrapper main-term-none slider bs-slider-first-item bs-slider-item bs-items-3">
<div class="listing listing-text listing-text-1 clearfix columns-1">
<div class="post-94315 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-28">
<div class="item-inner">
<div class="term-badges floated"><span class="term-badge term-28"><a href="https://muraselon.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></span></div><p class="title"> <a href="https://muraselon.com/2019/12/%d8%aa%d9%88%d9%82%d8%b9%d8%a7%d8%aa-%d9%85%d8%a7%d9%8a%d9%83-%d9%81%d8%ba%d8%a7%d9%84%d9%8a-%d9%84%d8%b9%d8%a7%d9%85-2020-%d9%88%d8%aa%d8%b9%d9%84%d9%8a%d9%82%d9%87-%d8%b9%d9%84%d9%89-%d8%aa%d9%88/" class="post-title post-url">
توقعات مايك فغالي لعام 2020 .. وتعليقه على توقعه الخاص&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-12-30T12:58:01+02:00">دقيقتين منذ</time></span>
</div>
</div>
</div >
<div class="post-94305 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-28">
<div class="item-inner">
<div class="term-badges floated"><span class="term-badge term-28"><a href="https://muraselon.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></span></div><p class="title"> <a href="https://muraselon.com/2019/12/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%b0%d9%87%d9%84-%d8%ab%d9%84%d8%a7%d8%ab%d8%a9-%d8%b1%d8%ac%d8%a7%d9%84-%d8%b1%d9%88%d8%b3-%d9%8a%d8%ac%d8%b1%d9%88%d9%86-%d9%82%d8%b7%d8%a7%d8%b1-%d9%88/" class="post-title post-url">
فيديو مذهل &#8230; ثلاثة رجال روس يجرون قطار وزنه ألف طن </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-12-30T12:06:46+02:00">53 دقيقة منذ</time></span>
</div>
</div>
</div >
<div class="post-94313 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-24">
<div class="item-inner">
<div class="term-badges floated"><span class="term-badge term-24"><a href="https://muraselon.com/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a></span></div><p class="title"> <a href="https://muraselon.com/2019/12/%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%af%d9%85%d8%b4%d9%82-%d8%aa%d9%88%d8%b6%d8%ad-%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d8%aa%d8%ae%d8%b5%d9%8a%d8%b5-%d8%b1%d8%a7%d8%aa%d8%a8-%d8%b4%d9%87%d8%b1%d9%8a-%d9%84/" class="post-title post-url">
جامعة دمشق توضح حقيقة تخصيص راتب شهري للطلاب كبدل&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-12-30T11:52:54+02:00">ساعة واحدة منذ</time></span>
</div>
</div>
</div >
<div class="post-94310 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-24">
<div class="item-inner">
<div class="term-badges floated"><span class="term-badge term-24"><a href="https://muraselon.com/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a></span></div><p class="title"> <a href="https://muraselon.com/2019/12/%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%86%d9%82%d9%84-%d8%aa%d9%86%d8%b4%d8%a6-%d8%a3%d9%88%d9%84-%d8%b7%d8%b1%d9%8a%d9%82-%d8%b3%d8%b1%d9%8a%d8%b9-%d9%85%d8%a3/" class="post-title post-url">
وزارة النقل تنشئ أول طريق سريع مأجور في سوريا ضمن هذه&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-12-30T11:17:55+02:00">ساعتين منذ</time></span>
</div>
</div>
</div >
<div class="post-94308 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-24">
<div class="item-inner">
<div class="term-badges floated"><span class="term-badge term-24"><a href="https://muraselon.com/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a></span></div><p class="title"> <a href="https://muraselon.com/2019/12/%d9%83%d8%b4%d9%81-%d9%82%d8%b6%d9%8a%d8%a9-%d9%81%d8%b3%d8%a7%d8%af-%d9%83%d8%a8%d9%8a%d8%b1%d8%a9-%d8%a8%d9%85%d8%b5%d9%81%d8%a7%d8%a9-%d8%ad%d9%85%d8%b5-%d8%ae%d9%84%d8%b7-%d8%a7%d9%84%d9%86/" class="post-title post-url">
كشف قضية فساد كبيرة بمصفاة حمص.. خلط النفط بالماء وسرقة&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-12-30T10:26:40+02:00">3 ساعات منذ</time></span>
</div>
</div>
</div >
</div>
</div> <div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-3">
<div class="listing listing-text listing-text-1 clearfix columns-1">
<div class="post-94281 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-28">
<div class="item-inner">
<div class="term-badges floated"><span class="term-badge term-28"><a href="https://muraselon.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></span></div><p class="title"> <a href="https://muraselon.com/2019/12/%d8%aa%d8%b9%d8%b1%d9%81%d9%88%d8%a7-%d8%a5%d9%84%d9%89-%d9%81%d9%88%d8%a7%d8%a6%d8%af-%d8%b9%d8%b4%d8%a8%d8%a9-%d8%ad%d8%a8-%d8%a7%d9%84%d8%b1%d8%b4%d8%a7%d8%af-%d9%88%d8%ae%d8%a7%d8%b5%d8%a9-%d9%84/" class="post-title post-url">
تعرفوا إلى فوائد عشبة حب الرشاد وخاصة للحوامل ومرضى&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-12-29T14:51:55+02:00">22 ساعة منذ</time></span>
</div>
</div>
</div >
<div class="post-94272 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-28">
<div class="item-inner">
<div class="term-badges floated"><span class="term-badge term-28"><a href="https://muraselon.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></span></div><p class="title"> <a href="https://muraselon.com/2019/12/%d8%a7%d9%84%d8%b4%d8%b1%d8%b7%d8%a9-%d9%81%d9%8a-%d8%ad%d9%85%d8%a7%d8%a9-%d8%b4%d8%a8%d8%a7%d9%86-%d9%8a%d8%aa%d8%ad%d8%b1%d8%b4%d9%88%d9%86/" class="post-title post-url">
الشرطة في حماة تلقي القبض على مجموعة شبان يتحرشون&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-12-29T14:36:25+02:00">22 ساعة منذ</time></span>
</div>
</div>
</div >
<div class="post-94262 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-24">
<div class="item-inner">
<div class="term-badges floated"><span class="term-badge term-24"><a href="https://muraselon.com/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a></span></div><p class="title"> <a href="https://muraselon.com/2019/12/%d8%a5%d8%af%d8%ae%d8%a7%d9%84-%d8%a8%d8%a6%d8%b1-%d8%ba%d8%a7%d8%b2-%d8%ac%d8%af%d9%8a%d8%af-%d9%81%d9%8a-%d8%a7%d9%84%d8%ae%d8%af%d9%85%d8%a9-%d9%83%d9%8a%d9%81-%d8%b3%d9%8a%d8%a4%d8%ab%d8%b1/" class="post-title post-url">
إدخال بئر غاز جديد في الخدمة .. كيف سيؤثر على الكهرباء&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-12-29T13:51:14+02:00">23 ساعة منذ</time></span>
</div>
</div>
</div >
<div class="post-94235 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-50">
<div class="item-inner">
<div class="term-badges floated"><span class="term-badge term-50"><a href="https://muraselon.com/category/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">تكنولوجيا</a></span></div><p class="title"> <a href="https://muraselon.com/2019/12/%d9%81%d9%8a%d8%b3%d8%a8%d9%88%d9%83-%d8%aa%d8%b6%d8%b9-%d8%b4%d8%b1%d8%b7%d8%a7%d9%8b-%d8%ac%d8%af%d9%8a%d8%af%d8%a7%d9%8b-%d8%b9%d9%84%d9%89-%d9%83%d9%84-%d9%85%d8%b3%d8%aa%d8%ae%d8%af%d9%85%d9%8a/" class="post-title post-url">
فيسبوك تضع شرطاً جديداً على كل مستخدمي ماسنجر </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-12-29T13:33:00+02:00">23 ساعة منذ</time></span>
</div>
</div>
</div >
<div class="post-94259 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-24">
<div class="item-inner">
<div class="term-badges floated"><span class="term-badge term-24"><a href="https://muraselon.com/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a></span></div><p class="title"> <a href="https://muraselon.com/2019/12/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89-%d9%85%d9%86-%d9%86%d9%88%d8%b9%d9%87%d8%a7-%d9%81%d9%8a-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d8%b4%d8%b1%d9%83%d8%a9-%d8%a7%d9%84%d9%83%d9%87%d8%b1%d8%a8%d8%a7%d8%a1/" class="post-title post-url">
الأولى من نوعها في سوريا .. شركة باصات تعمل على الكهرباء </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-12-29T13:23:21+02:00">24 ساعة منذ</time></span>
</div>
</div>
</div >
</div>
</div> <div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-3">
<div class="listing listing-text listing-text-1 clearfix columns-1">
<div class="post-94239 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-28">
<div class="item-inner">
<div class="term-badges floated"><span class="term-badge term-28"><a href="https://muraselon.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></span></div><p class="title"> <a href="https://muraselon.com/2019/12/%d8%ac%d8%b1%d9%8a%d9%85%d8%a9-%d9%82%d8%aa%d9%84-%d8%ba%d8%b1%d9%8a%d8%a8%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%ae%d9%86%d9%82-%d8%b2%d9%88%d8%ac%d8%aa%d9%87/" class="post-title post-url">
جريمة قتل غريبة في السعودية : خنق زوجته ثم طلب منها&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-12-29T13:23:00+02:00">24 ساعة منذ</time></span>
</div>
</div>
</div >
<div class="post-94257 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-28">
<div class="item-inner">
<div class="term-badges floated"><span class="term-badge term-28"><a href="https://muraselon.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></span></div><p class="title"> <a href="https://muraselon.com/2019/12/%d8%ac%d8%b1%d9%8a%d9%85%d8%a9-%d9%85%d8%b1%d9%88%d8%b9%d8%a9-%d9%85%d9%82%d8%aa%d9%84-%d8%b3%d9%88%d8%b1%d9%8a-%d8%b9%d9%84%d9%89-%d9%8a%d8%af-%d8%b2%d9%88%d8%ac%d8%aa%d9%87-%d9%88%d8%b9%d8%b4/" class="post-title post-url">
جريمة مروعة &#8230;مقتل سوري على يد زوجته وعشيقها وعشيق&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-12-29T11:24:33+02:00">يوم واحد منذ</time></span>
</div>
</div>
</div >
<div class="post-94255 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-24">
<div class="item-inner">
<div class="term-badges floated"><span class="term-badge term-24"><a href="https://muraselon.com/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a></span></div><p class="title"> <a href="https://muraselon.com/2019/12/%d9%84%d8%a3%d9%88%d9%84-%d9%85%d8%b1%d8%a9-%d9%81%d9%8a-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d8%a7%d9%84%d8%aa%d8%b1%d8%a8%d9%8a%d8%a9/" class="post-title post-url">
لأول مرة في سوريا .. التربية تستعين بالمحامين لنشر ثقافة&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-12-29T10:48:40+02:00">يوم واحد منذ</time></span>
</div>
</div>
</div >
<div class="post-94250 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-28">
<div class="item-inner">
<div class="term-badges floated"><span class="term-badge term-28"><a href="https://muraselon.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></span></div><p class="title"> <a href="https://muraselon.com/2019/12/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b4%d8%a7%d9%87%d8%af-%d8%a8%d9%86%d8%a7%d8%a1-%d8%a3%d8%b7%d9%88%d9%84-%d8%ac%d8%b3%d8%b1-%d9%81%d9%8a-%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d8%a7/" class="post-title post-url">
بالفيديو.. شاهد بناء أطول جسر في أوروبا في 150 ثانية </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-12-29T10:41:58+02:00">يوم واحد منذ</time></span>
</div>
</div>
</div >
<div class="post-94108 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-28">
<div class="item-inner">
<div class="term-badges floated"><span class="term-badge term-28"><a href="https://muraselon.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></span></div><p class="title"> <a href="https://muraselon.com/2019/12/%d8%b4%d9%85%d8%b3-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d8%b1%d9%88%d8%a8-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ad%d9%85%d8%a7%d9%85-%d8%b5%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d9%81%d9%86%d8%a7/" class="post-title post-url">
شمس الكويتية تتحدى وتظهر مجدداً بـ ملابس الاستحمام (&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-12-28T21:01:47+02:00">يومين منذ</time></span>
</div>
</div>
</div >
</div>
</div><div class="bs-slider-controls main-term-none"><div class="bs-control-nav  bs-control-nav-style-1"></div></div></div></div></div></aside>
</div>
</div>
</div>
</main>
</div>
<div class="more-stories left more-stories-thumbnail-1" data-scroll-top="450" data-close-settings="1W;">
<div class="more-stories-title">
المزيد من المشاركات
<a href="#" class="more-stories-close">
<i class="fa fa-close"></i>
</a>
</div>
<div class="bs-pagination-wrapper main-term-none none ">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-94269 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-27358">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="مايا دياب" title="مايا دياب وابنتها الوحيدة بـ صورة غريبة و غير متوقعة" style="background-image: url(https://muraselon.com/wp-content/uploads/2019/12/مايا-دياب-‫3‬-86x64.jpg);" data-bsrjs="https://muraselon.com/wp-content/uploads/2019/12/مايا-دياب-‫3‬-210x136.jpg" class="img-holder" href="https://muraselon.com/2019/12/%d9%85%d8%a7%d9%8a%d8%a7-%d8%af%d9%8a%d8%a7%d8%a8-%d9%88%d8%a7%d8%a8%d9%86%d8%aa%d9%87%d8%a7-%d8%a8%d8%b5%d9%88%d8%b1%d8%a9-%d8%ba%d8%b1%d9%8a%d8%a8%d8%a9-%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86%d8%a9/"></a>
</div>
<p class="title"> <a href="https://muraselon.com/2019/12/%d9%85%d8%a7%d9%8a%d8%a7-%d8%af%d9%8a%d8%a7%d8%a8-%d9%88%d8%a7%d8%a8%d9%86%d8%aa%d9%87%d8%a7-%d8%a8%d8%b5%d9%88%d8%b1%d8%a9-%d8%ba%d8%b1%d9%8a%d8%a8%d8%a9-%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86%d8%a9/" class="post-url post-title">
مايا دياب وابنتها الوحيدة بـ صورة غريبة و غير متوقعة </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-12-29T23:57:49+02:00">13 ساعة منذ</time></span>
</div>
</div>
</div >
<div class="post-94288 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-28">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="ميريام كلينك" title="ميريام كلينك كشفت عن جسدها بـ إطلالة سوداء فاضحة ( صور )" style="background-image: url(https://muraselon.com/wp-content/uploads/2019/12/كلينك-86x64.jpeg);" data-bsrjs="https://muraselon.com/wp-content/uploads/2019/12/كلينك-210x136.jpeg" class="img-holder" href="https://muraselon.com/2019/12/%d9%85%d9%8a%d8%b1%d9%8a%d8%a7%d9%85-%d9%83%d9%84%d9%8a%d9%86%d9%83-%d8%aa%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%ac%d8%b3%d8%af%d9%87%d8%a7-%d8%a5%d8%b7%d9%84%d8%a7%d9%84%d8%a9-%d9%81%d8%a7%d8%b6%d8%ad/"></a>
</div>
<p class="title"> <a href="https://muraselon.com/2019/12/%d9%85%d9%8a%d8%b1%d9%8a%d8%a7%d9%85-%d9%83%d9%84%d9%8a%d9%86%d9%83-%d8%aa%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%ac%d8%b3%d8%af%d9%87%d8%a7-%d8%a5%d8%b7%d9%84%d8%a7%d9%84%d8%a9-%d9%81%d8%a7%d8%b6%d8%ad/" class="post-url post-title">
ميريام كلينك كشفت عن جسدها بـ إطلالة سوداء فاضحة ( صور ) </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-12-29T20:33:27+02:00">16 ساعة منذ</time></span>
</div>
</div>
</div >
<div class="post-94284 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-27358">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="أيمن رضا" title="أيمن رضا يفاجئ الجمهور ويكشف للمرة الأولى عن صورة زوجته" style="background-image: url(https://muraselon.com/wp-content/uploads/2019/12/أيمن-رضا-‫2‬-86x64.jpg);" data-bsrjs="https://muraselon.com/wp-content/uploads/2019/12/أيمن-رضا-‫2‬-210x136.jpg" class="img-holder" href="https://muraselon.com/2019/12/%d8%a3%d9%8a%d9%85%d9%86-%d8%b1%d8%b6%d8%a7-%d9%8a%d9%83%d8%b4%d9%81-%d9%84%d9%84%d9%85%d8%b1%d8%a9-%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89-%d8%b9%d9%86-%d8%b5%d9%88%d8%b1%d8%a9-%d8%b2%d9%88%d8%ac%d8%aa/"></a>
</div>
<p class="title"> <a href="https://muraselon.com/2019/12/%d8%a3%d9%8a%d9%85%d9%86-%d8%b1%d8%b6%d8%a7-%d9%8a%d9%83%d8%b4%d9%81-%d9%84%d9%84%d9%85%d8%b1%d8%a9-%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89-%d8%b9%d9%86-%d8%b5%d9%88%d8%b1%d8%a9-%d8%b2%d9%88%d8%ac%d8%aa/" class="post-url post-title">
أيمن رضا يفاجئ الجمهور ويكشف للمرة الأولى عن صورة زوجته </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-12-29T15:58:33+02:00">21 ساعة منذ</time></span>
</div>
</div>
</div >
</div>
</div></div> <footer id="site-footer" class="site-footer full-width stretched">
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-4">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
</aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-about-10" class=" h-ni w-nt footer-widget footer-column-2 widget widget_bs-about"><div class="bs-shortcode bs-about ">
<h4 class="about-title">
<img class="logo-image" src="https://muraselon.com/wp-content/uploads/2017/08/Footer_Logo_3.png" alt="مراسلون">
</h4>
<div class="about-text">
<p>مراسلون : هو منفذ اعلامي مستقل بثلاث لغات عربية وانكليزية واسبانية يتابع آخر التطورات الميدانية في سورية</p>
</div>
<ul class="about-icons-list"><li class="about-icon-item facebook"><a href="https://www.facebook.com/Muraselon.News/" target="_blank"><i class="fa fa-facebook"></i></a><li class="about-icon-item twitter"><a href="https://twitter.com/Muraselon_ar" target="_blank"><i class="fa fa-twitter"></i></a><li class="about-icon-item instagram"><a href="https://www.instagram.com/Muraselon/" target="_blank"><i class="fa fa-instagram"></i></a><li class="about-icon-item youtube"><a href="https://www.youtube.com/channel/UCNW3LyzE7HQeCww0GkPPdgw" target="_blank"><i class="item-icon bsfi bsfi-youtube"></i></a><li class="about-icon-item telegram"><a href="https://t.me/muraselon" target="_blank"><i class="fa fa-send"></i></a></ul></div>
</div> </aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
</aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="footer-menu-container">
<ul id="footer-navigation" class="footer-menu menu clearfix">
<li id="menu-item-1289" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1289"><a href="https://muraselon.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
<li id="menu-item-1284" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1284"><a href="https://muraselon.com/%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d9%85%d9%88%d9%82%d8%b9/">حول الموقع</a></li>
<li id="menu-item-70347" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-70347"><a href="https://muraselon.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/">سياسة الخصوصية</a></li>
<li id="menu-item-70346" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-70346"><a href="https://muraselon.com/%d8%a7%d9%84%d8%a7%d8%b9%d9%84%d8%a7%d9%86-%d8%b9%d9%84%d9%89-%d9%85%d9%88%d9%82%d8%b9-%d9%85%d8%b1%d8%a7%d8%b3%d9%84%d9%88%d9%86/">الاعلان على موقع مراسلون</a></li>
<li id="menu-item-1242-en" class="lang-item lang-item-10 lang-item-en no-translation menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-1242-en"><a href="https://en.muraselon.com/" hreflang="en-GB" lang="en-GB">English</a></li>
<li id="menu-item-1242-es" class="lang-item lang-item-647 lang-item-es no-translation menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-1242-es"><a href="https://es.muraselon.com/" hreflang="es-ES" lang="es-ES">Español</a></li>
</ul>
</nav>
</div>
</div>
</div>
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Muraselon | مراسلون ©
2019 - All Rights Reserved </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<div id="fb-root"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2">
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.1&appId=140638296532188&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"full-width"},"ajax_url":"https:\/\/muraselon.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"\u062a\u0648\u0633\u064a\u0639 \u0627\u0644\u0635\u0648\u0631\u0629","lightbox_close":"\u0642\u0631\u064a\u0628"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"\u0645\u0646 \u062e\u0644\u0627\u0644 \u0627\u0644\u0646\u0642\u0631 \u0639\u0644\u0649 \u0632\u0631 \u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643 \u060c \u0644\u0646 \u062a\u0641\u0648\u062a\u0643 \u0627\u0644\u0645\u0648\u0627\u062f \u0627\u0644\u062c\u062f\u064a\u062f\u0629!","subscribed_msg":"\u0623\u0646\u062a \u0645\u0634\u062a\u0631\u0643 \u0641\u064a \u0627\u0644\u0625\u062e\u0637\u0627\u0631\u0627\u062a","subscribe_btn":"\u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643","subscribed_btn":"\u0625\u0644\u063a\u0627\u0621 \u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/muraselon.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0627\u0644\u0645\u0634\u0627\u0631\u0643\u0627\u062a<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll  no-login-icon no-social-icon">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-432"><a href="https://muraselon.com/"><i class="bf-icon  fa fa-home"></i>الرئيسية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-140 better-anim-fade menu-item-86828"><a href="https://muraselon.com/category/policy/">الأخبار</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-182792 better-anim-fade menu-item-92070"><a href="https://muraselon.com/category/syria_news/">أخبار سوريا</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-81385"><a href="https://muraselon.com/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-86832"><a href="https://muraselon.com/category/syrian-army-news/">الميدان السوري</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-86830"><a href="https://muraselon.com/category/policy/arab-world/">عربي ودولي</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-137374 better-anim-fade menu-item-86833"><a href="https://muraselon.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%ad%d9%88%d8%a7%d8%af%d8%ab/">حوادث</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-44 better-anim-fade menu-item-86831"><a href="https://muraselon.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">مال و أعمال</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-27358 better-anim-fade menu-item-57637"><a href="https://muraselon.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%81%d9%86/">الفن</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50 better-anim-fade menu-item-362"><a href="https://muraselon.com/category/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">تكنولوجيا</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-363"><a href="https://muraselon.com/category/sport/">رياضة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-361"><a href="https://muraselon.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-48 better-anim-fade menu-item-364"><a href="https://muraselon.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b5%d8%ad%d8%a9/">صحة</a></li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://muraselon.com">
<input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202001'></script>
<script type='text/javascript' src='https://muraselon.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://muraselon.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.2'></script>
<script type='text/javascript' src='https://muraselon.com/wp-content/plugins/jetpack/_inc/build/shortcodes/js/instagram.min.js?ver=8.0'></script>
<script type='text/javascript' async="async" src='https://muraselon.com/wp-content/bs-booster-cache/1dd410a4766b0adfb9a0f1f844489933.js?ver=5.3.2'></script>
<script type="text/javascript">(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=ar; expires=" + expirationDate.toUTCString() + "; path=/; domain=muraselon.com";
			}());</script>
<script>
var ksq=function(a){"use strict";return{init:function(){0==ksq.ads_state()&&ksq.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".ksq-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://muraselon.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){ksq.init()});

</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-21013063-6', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('set', 'forceSSL', true);
  ga('set', 'dimension1', 'hanin');
  ga('set', 'dimension2', '2019');
  ga('set', 'dimension3', '2019-12');
  ga('set', 'dimension4', 'أخبار الفن');
  ga('set', 'dimension6', 'أخبار الفن, أخبار النجوم, أيمن رضا, زوجة, صورة, مشاهير');
  ga('set', 'dimension5', 'guest');
  ga('send', 'pageview');
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201901.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'150081845',post:'94280',tz:'2',srv:'muraselon.com'} ]);
	_stq.push([ 'clickTrackerInit', '150081845', '94280' ]);
</script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;" aria-label="Cookie Notice"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
</div>
</div><script>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</script>
<script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	var v = !("IntersectionObserver" in w) ? "8.7.1" : "10.5.2";
	s.src = "https://muraselon.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-" + v + ".min.js";
	w.lazyLoadOptions = {
		elements_selector: "img, iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);
</script> <script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg">',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
</body>
</html>
